<!DOCTYPE html>
<html class="no-js" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Taxqueños cantaron “Taxco de mis amores”</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.elforodetaxco.com/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://www.elforodetaxco.com/wordpress/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elforodetaxco.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.elforodetaxco.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='http://www.elforodetaxco.com/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elforodetaxco.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elforodetaxco.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Continúa gobierno de Taxco con operativos para sanitizar espacios públicos ante el COVID-19.' href='http://www.elforodetaxco.com/wordpress/continua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19/26/03/2020/' />
<link rel='next' title='Gobierno de Taxco y transportistas realizan operativos de sanitización' href='http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion/27/03/2020/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.elforodetaxco.com/wordpress/taxquenos-cantaron-taxco-de-mis-amores/27/03/2020/" />
<link rel='shortlink' href='http://www.elforodetaxco.com/wordpress/?p=57431' />
<link rel="alternate" type="application/json+oembed" href="http://www.elforodetaxco.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elforodetaxco.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="http://www.elforodetaxco.com/wordpress"/><!--[if lt IE 9]>
<script src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-57431 single-format-standard custom-background wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.elforodetaxco.com/wordpress/" class="custom-logo-link" rel="home"><img width="1458" height="731" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2.jpg" class="custom-logo" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2.jpg 1458w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-300x150.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-768x385.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-1024x513.jpg 1024w" sizes="(max-width: 1458px) 100vw, 1458px" /></a><div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.elforodetaxco.com/wordpress/" title="" rel="home">
<h3 class="mh-header-tagline">Información, análisis y opinión al instante.</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-40570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40570"><a href="http://www.elforodetaxco.com/wordpress">Inicio</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="http://www.elforodetaxco.com/wordpress/category/locales/">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://www.elforodetaxco.com/wordpress/category/locales/informacion-general-de-taxco/">Información general de Taxco</a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://www.elforodetaxco.com/wordpress/category/locales/gobierno-municipal/">Gobierno municipal</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://www.elforodetaxco.com/wordpress/category/locales/deportes/">Deportes</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://www.elforodetaxco.com/wordpress/category/locales/politica/">Política</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://www.elforodetaxco.com/wordpress/category/locales/denuncia-ciudadana/">Denuncia ciudadana</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://www.elforodetaxco.com/wordpress/category/locales/cultura/">Cultura</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://www.elforodetaxco.com/wordpress/category/locales/economia/">Economía</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://www.elforodetaxco.com/wordpress/category/locales/educacion/">Educación</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://www.elforodetaxco.com/wordpress/category/locales/turismo/">Turismo</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://www.elforodetaxco.com/wordpress/category/locales/policiaca/">Policíaca</a></li>
</ul>
</li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/">Estatales</a>
<ul class="sub-menu">
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/informacion-generela-de-guerrero/">Información General de Guerrero</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/h-congreso-de-guerrero/">H. Congreso de Guerrero</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/gobierno-de-guerrero/">Gobierno de Guerrero</a></li>
</ul>
</li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://www.elforodetaxco.com/wordpress/category/nacionales/">Nacionales</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-307"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11654"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/taxco/">Taxco</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/tetipac/">Tetipac</a></li>
	<li id="menu-item-11664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11664"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/buenavista-de-cuellar-regionales/">Buenavista de Cuellar</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/gral-canuto-a-neri/">Gral. Canuto A. Neri</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/huitzuco-de-los-figueroa/">Huitzuco de los Figueroa</a></li>
	<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/pilcaya/">Pilcaya</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/teloloapan/">Teloloapan</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/ultima-columna/">Última Columna</a></li>
	<li id="menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1664"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/editorial-opinion-2/">Editorial</a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/en-mi-opinion/">En mi opinión</a></li>
	<li id="menu-item-19362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19362"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/la-opinion-de-hugo-figueroa/">La opinión de Hugo Figueroa</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/ojos-que-no-ven/">Ojos que no ven</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/opinion/">Opinión</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/foro-politico/">Foro Político</a></li>
	<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/el-carton/">El Cartón</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/hablando-claro/">Hablando claro</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/de-frente/">De Frente</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/apuntes-de-un-viejo-lepero/">Apuntes de un viejo Lépero</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/en-dias-pasados/">En días pasados</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/juventud-rebelde/">Juventud Rebelde</a></li>
	<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/asi-las-cosas/">Así las cosas</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/hoy-mexico/">Hoy México</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-383"><a href="http://www.elforodetaxco.com/wordpress/pagina-de-prueba/">Archivo histórico</a>
<ul class="sub-menu">
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.elforodetaxco.com/wordpress/category/edicion-499/">Edición 499 (semanario)</a></li>
</ul>
</li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-538"><a href="http://www.elforodetaxco.com/wordpress/category/ediciones-pdf/">Ediciones PDF</a>
<ul class="sub-menu">
	<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://www.elforodetaxco.com/wordpress/category/ediciones-pdf/el-foro-de-taxco/">El Foro de Taxco en PDF</a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="http://www.elforodetaxco.com/wordpress/category/ediciones-pdf/el-foro-del-diario/">El Foro del diario en PDF</a></li>
</ul>
</li>
<li id="menu-item-40611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40611"><a href="http://www.elforodetaxco.com/wordpress/category/internacional/">Internacional</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-57431" class="post-57431 post type-post status-publish format-standard has-post-thumbnail hentry category-taxco tag-taxco">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Taxqueños cantaron “Taxco de mis amores”</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.elforodetaxco.com/wordpress/03/2020/">27 marzo, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.elforodetaxco.com/wordpress/author/veronica/">Foro de Taxco</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.elforodetaxco.com/wordpress/category/regionales/taxco/" rel="category tag">Taxco</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.elforodetaxco.com/wordpress/taxquenos-cantaron-taxco-de-mis-amores/27/03/2020/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taaxco-678x381.jpg" alt="" title="taaxco" />
</figure>
<p style="text-align: right;"><strong>27-03-2020</strong></p>
<p><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; color: #2d2d2d;">Ali Pacheco / El Foro de Taxco</span></p>
<p><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; color: #2d2d2d;">A raíz de una convocatoria en redes sociales decenas de taxqueños que permanecen en sus domicilios entonaron desde sus casas la canción “Taxco de mis amores”.</span><span id="more-57431"></span></p>
<p><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; color: #2d2d2d;">La cuarentena para mitigar la propagación del COVID 19 impulsó esta iniciativa musical que se escuchó en casi toda la ciudad platera. </span></p>
<p><span style="font-size: 13.5pt; font-family: 'Arial',sans-serif; color: black; letter-spacing: .75pt; background: white;">La noche del jueves 26 de marzo y, aunque algunos dudaban que se fuera a cumplir esta iniciativa, a las 8 pm exactas comenzó a sonar en distintos puntos de la ciudad la famosa canción. </span></p>
<p><span style="font-size: 13.5pt; font-family: 'Arial',sans-serif; color: black; letter-spacing: .75pt; background: white;">Usuarios en Facebook empezaron a compartir vídeos de ellos mismos y sus vecinos subiéndole a sus bocinas para que todos pudieran escuchar la melodía.</span></p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/ElForodeTaxco/videos/242848650180778/" data-width="678">
<blockquote cite="https://www.facebook.com/ElForodeTaxco/videos/242848650180778/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/ElForodeTaxco/videos/242848650180778/">Cantan Taxco de mis amores</a></p>
<p>Taxco tratando de animarse.</p>
<p>Posted by <a href="https://www.facebook.com/ElForodeTaxco/">Foro de Taxco</a> on Thursday, March 26, 2020</p></blockquote>
</div>
<p>&nbsp;</p>
<p><span style="font-size: 13.5pt; font-family: 'Arial',sans-serif; color: black; letter-spacing: .75pt; background: white;">Con estas acciones se tratan de mitigar las consecuencias del aislamiento social.</span></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/taxquenos-cantaron-taxco-de-mis-amores/27/03/2020/" data-a2a-title="Taxqueños cantaron “Taxco de mis amores”"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/taxquenos-cantaron-taxco-de-mis-amores/27/03/2020/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.elforodetaxco.com/wordpress/taxquenos-cantaron-taxco-de-mis-amores/27/03/2020/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.elforodetaxco.com/wordpress/taxquenos-cantaron-taxco-de-mis-amores/27/03/2020/" data-numposts="5" data-width="450" data-colorscheme="light"></div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.elforodetaxco.com/wordpress/tag/taxco/" rel="tag">Taxco</a></li></ul></div><div id="mh_slider_hp-6" class="mh-widget mh-posts-2 mh_slider_hp">        	<div id="mh-slider-5128" class="flexslider mh-slider-widget mh-slider-normal">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-57430">
								<a href="http://www.elforodetaxco.com/wordpress/empresa-deja-de-producir-productos-de-la-mlb-y-se-enfoca-en-batas-y-cubrebocas/27/03/2020/" title="Empresa deja de producir productos de la MLB y se enfoca en batas y cubrebocas"><img width="524" height="362" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/mlbb.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/mlbb.jpg 524w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/mlbb-300x207.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/empresa-deja-de-producir-productos-de-la-mlb-y-se-enfoca-en-batas-y-cubrebocas/27/03/2020/" title="Empresa deja de producir productos de la MLB y se enfoca en batas y cubrebocas">
											<h2 class="mh-slider-title">
												Empresa deja de producir productos de la MLB y se enfoca en batas y cubrebocas											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Con la misión de ayudar al personal médico que brinda atención a los pacientes con coronavirus, Fanatics, empresa productora de jerseys de las Major League Baseball, anunció que suspenderá la fabricación de franelas para producir batas y cubrebocas para los distintos hospitales de los Estados Unidos.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/empresa-deja-de-producir-productos-de-la-mlb-y-se-enfoca-en-batas-y-cubrebocas/27/03/2020/" data-a2a-title="Empresa deja de producir productos de la MLB y se enfoca en batas y cubrebocas"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/empresa-deja-de-producir-productos-de-la-mlb-y-se-enfoca-en-batas-y-cubrebocas/27/03/2020/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fempresa-deja-de-producir-productos-de-la-mlb-y-se-enfoca-en-batas-y-cubrebocas%2F27%2F03%2F2020%2F&amp;linkname=Empresa%20deja%20de%20producir%20productos%20de%20la%20MLB%20y%20se%20enfoca%20en%20batas%20y%20cubrebocas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fempresa-deja-de-producir-productos-de-la-mlb-y-se-enfoca-en-batas-y-cubrebocas%2F27%2F03%2F2020%2F&amp;linkname=Empresa%20deja%20de%20producir%20productos%20de%20la%20MLB%20y%20se%20enfoca%20en%20batas%20y%20cubrebocas" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fempresa-deja-de-producir-productos-de-la-mlb-y-se-enfoca-en-batas-y-cubrebocas%2F27%2F03%2F2020%2F&amp;linkname=Empresa%20deja%20de%20producir%20productos%20de%20la%20MLB%20y%20se%20enfoca%20en%20batas%20y%20cubrebocas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fempresa-deja-de-producir-productos-de-la-mlb-y-se-enfoca-en-batas-y-cubrebocas%2F27%2F03%2F2020%2F&amp;linkname=Empresa%20deja%20de%20producir%20productos%20de%20la%20MLB%20y%20se%20enfoca%20en%20batas%20y%20cubrebocas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fempresa-deja-de-producir-productos-de-la-mlb-y-se-enfoca-en-batas-y-cubrebocas%2F27%2F03%2F2020%2F&amp;linkname=Empresa%20deja%20de%20producir%20productos%20de%20la%20MLB%20y%20se%20enfoca%20en%20batas%20y%20cubrebocas" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fempresa-deja-de-producir-productos-de-la-mlb-y-se-enfoca-en-batas-y-cubrebocas%2F27%2F03%2F2020%2F&amp;linkname=Empresa%20deja%20de%20producir%20productos%20de%20la%20MLB%20y%20se%20enfoca%20en%20batas%20y%20cubrebocas" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-57432">
								<a href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion/27/03/2020/" title="Gobierno de Taxco y transportistas realizan operativos de sanitización"><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-678x381.jpeg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion/27/03/2020/" title="Gobierno de Taxco y transportistas realizan operativos de sanitización">
											<h2 class="mh-slider-title">
												Gobierno de Taxco y transportistas realizan operativos de sanitización											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Continúan en el municipio de Taxco los operativos permanentes de sanitización, con la finalidad de prevenir la propagación del COVID-19, en atención a las recomendaciones de prevención que se realizan por parte del gobierno municipal.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion/27/03/2020/" data-a2a-title="Gobierno de Taxco y transportistas realizan operativos de sanitización"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion/27/03/2020/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fgobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion%2F27%2F03%2F2020%2F&amp;linkname=Gobierno%20de%20Taxco%20y%20transportistas%20realizan%20operativos%20de%20sanitizaci%C3%B3n" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fgobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion%2F27%2F03%2F2020%2F&amp;linkname=Gobierno%20de%20Taxco%20y%20transportistas%20realizan%20operativos%20de%20sanitizaci%C3%B3n" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fgobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion%2F27%2F03%2F2020%2F&amp;linkname=Gobierno%20de%20Taxco%20y%20transportistas%20realizan%20operativos%20de%20sanitizaci%C3%B3n" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fgobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion%2F27%2F03%2F2020%2F&amp;linkname=Gobierno%20de%20Taxco%20y%20transportistas%20realizan%20operativos%20de%20sanitizaci%C3%B3n" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fgobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion%2F27%2F03%2F2020%2F&amp;linkname=Gobierno%20de%20Taxco%20y%20transportistas%20realizan%20operativos%20de%20sanitizaci%C3%B3n" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fgobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion%2F27%2F03%2F2020%2F&amp;linkname=Gobierno%20de%20Taxco%20y%20transportistas%20realizan%20operativos%20de%20sanitizaci%C3%B3n" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-57431">
								<a href="http://www.elforodetaxco.com/wordpress/taxquenos-cantaron-taxco-de-mis-amores/27/03/2020/" title="Taxqueños cantaron “Taxco de mis amores”"><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taaxco-678x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/taxquenos-cantaron-taxco-de-mis-amores/27/03/2020/" title="Taxqueños cantaron “Taxco de mis amores”">
											<h2 class="mh-slider-title">
												Taxqueños cantaron “Taxco de mis amores”											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>A raíz de una convocatoria en redes sociales decenas de taxqueños que permanecen en sus domicilios entonaron desde sus casas la canción “Taxco de mis amores”</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/taxquenos-cantaron-taxco-de-mis-amores/27/03/2020/" data-a2a-title="Taxqueños cantaron “Taxco de mis amores”"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/taxquenos-cantaron-taxco-de-mis-amores/27/03/2020/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-57415">
								<a href="http://www.elforodetaxco.com/wordpress/continua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19/26/03/2020/" title="Continúa gobierno de Taxco con operativos para sanitizar espacios públicos ante el COVID-19."><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-678x381.jpeg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/continua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19/26/03/2020/" title="Continúa gobierno de Taxco con operativos para sanitizar espacios públicos ante el COVID-19.">
											<h2 class="mh-slider-title">
												Continúa gobierno de Taxco con operativos para sanitizar espacios públicos ante el COVID-19.											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Con el objetivo de sanitizar las áreas de contacto y evitar la propagación del virus COVID-19, el gobierno de Taxco, continúa realizando operativos de sanitización, aplicada en espacios públicos.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/continua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19/26/03/2020/" data-a2a-title="Continúa gobierno de Taxco con operativos para sanitizar espacios públicos ante el COVID-19."><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/continua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19/26/03/2020/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fcontinua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19%2F26%2F03%2F2020%2F&amp;linkname=Contin%C3%BAa%20gobierno%20de%20Taxco%20con%20operativos%20para%20sanitizar%20espacios%20p%C3%BAblicos%20ante%20el%20COVID-19." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fcontinua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19%2F26%2F03%2F2020%2F&amp;linkname=Contin%C3%BAa%20gobierno%20de%20Taxco%20con%20operativos%20para%20sanitizar%20espacios%20p%C3%BAblicos%20ante%20el%20COVID-19." title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fcontinua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19%2F26%2F03%2F2020%2F&amp;linkname=Contin%C3%BAa%20gobierno%20de%20Taxco%20con%20operativos%20para%20sanitizar%20espacios%20p%C3%BAblicos%20ante%20el%20COVID-19." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fcontinua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19%2F26%2F03%2F2020%2F&amp;linkname=Contin%C3%BAa%20gobierno%20de%20Taxco%20con%20operativos%20para%20sanitizar%20espacios%20p%C3%BAblicos%20ante%20el%20COVID-19." title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fcontinua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19%2F26%2F03%2F2020%2F&amp;linkname=Contin%C3%BAa%20gobierno%20de%20Taxco%20con%20operativos%20para%20sanitizar%20espacios%20p%C3%BAblicos%20ante%20el%20COVID-19." title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fcontinua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19%2F26%2F03%2F2020%2F&amp;linkname=Contin%C3%BAa%20gobierno%20de%20Taxco%20con%20operativos%20para%20sanitizar%20espacios%20p%C3%BAblicos%20ante%20el%20COVID-19." title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-57414">
								<a href="http://www.elforodetaxco.com/wordpress/otro-feminicidio-que-conmociona-a-taxco/26/03/2020/" title="Otro feminicidio que conmociona a Taxco"><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/Clauida-678x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/otro-feminicidio-que-conmociona-a-taxco/26/03/2020/" title="Otro feminicidio que conmociona a Taxco">
											<h2 class="mh-slider-title">
												Otro feminicidio que conmociona a Taxco											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Encuentran sin vida a la joven Claudia Viveros quien estaba desaparecida desde el 23 de marzo. </p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/otro-feminicidio-que-conmociona-a-taxco/26/03/2020/" data-a2a-title="Otro feminicidio que conmociona a Taxco"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/otro-feminicidio-que-conmociona-a-taxco/26/03/2020/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fotro-feminicidio-que-conmociona-a-taxco%2F26%2F03%2F2020%2F&amp;linkname=Otro%20feminicidio%20que%20conmociona%20a%20Taxco" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fotro-feminicidio-que-conmociona-a-taxco%2F26%2F03%2F2020%2F&amp;linkname=Otro%20feminicidio%20que%20conmociona%20a%20Taxco" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fotro-feminicidio-que-conmociona-a-taxco%2F26%2F03%2F2020%2F&amp;linkname=Otro%20feminicidio%20que%20conmociona%20a%20Taxco" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fotro-feminicidio-que-conmociona-a-taxco%2F26%2F03%2F2020%2F&amp;linkname=Otro%20feminicidio%20que%20conmociona%20a%20Taxco" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fotro-feminicidio-que-conmociona-a-taxco%2F26%2F03%2F2020%2F&amp;linkname=Otro%20feminicidio%20que%20conmociona%20a%20Taxco" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fotro-feminicidio-que-conmociona-a-taxco%2F26%2F03%2F2020%2F&amp;linkname=Otro%20feminicidio%20que%20conmociona%20a%20Taxco" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.elforodetaxco.com/wordpress/continua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19/26/03/2020/" rel="prev"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-300x225.jpeg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-650x488.jpeg 650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-768x576.jpeg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-326x245.jpeg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2.jpeg 1280w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Continúa gobierno de Taxco con operativos para sanitizar espacios públicos ante el COVID-19.</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion/27/03/2020/" rel="next"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-300x225.jpeg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-650x488.jpeg 650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-768x576.jpeg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-1536x1152.jpeg 1536w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-326x245.jpeg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte.jpeg 2048w" sizes="(max-width: 80px) 100vw, 80px" /><span>Siguiente</span><p>Gobierno de Taxco y transportistas realizan operativos de sanitización</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-15" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Espera el próximo sondeo</span></h4>			<div class="textwidget"></div>
		</div><div id="search-4" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Aquí lo encuentras</span></h4><form role="search" method="get" class="search-form" action="http://www.elforodetaxco.com/wordpress/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="widget_sp_image-12" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Portada El Foro de Taxco 764</span></h4><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764.jpg" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764.jpg" target="_blank" class="widget_sp_image-image-link" title="Portada El Foro de Taxco 764"><img width="1650" height="2776" alt="Portada El Foro de Taxco 764" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764.jpg 1650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764-178x300.jpg 178w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764-768x1292.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764-416x700.jpg 416w" sizes="(max-width: 1650px) 100vw, 1650px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764.jpg" /></a></div><div id="mh_custom_posts-8" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/gobierno-de-guerrero/" class="mh-widget-title-link">#GobiernodeGuerrero</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-57249 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/inicia-proceso-de-fiscalizacion-de-la-cuenta-publica-2019-del-poder-ejecutivo/11/03/2020/" title="Inicia proceso de fiscalización de la cuenta pública 2019 del poder ejecutivo"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/cuenta-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/cuenta-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/cuenta-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/cuenta-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/inicia-proceso-de-fiscalizacion-de-la-cuenta-publica-2019-del-poder-ejecutivo/11/03/2020/" title="Inicia proceso de fiscalización de la cuenta pública 2019 del poder ejecutivo">
									Inicia proceso de fiscalización de la cuenta pública 2019 del poder ejecutivo								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/inicia-proceso-de-fiscalizacion-de-la-cuenta-publica-2019-del-poder-ejecutivo/11/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-57232 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/significativo-concierto-de-la-ofa-en-el-jardin-botanico-acapulco/10/03/2020/" title="Significativo concierto de la OFA en el Jardín Botánico Acapulco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/kardín-botanico-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/kardín-botanico-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/kardín-botanico-300x225.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/kardín-botanico-650x488.jpg 650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/kardín-botanico-768x576.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/kardín-botanico-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/kardín-botanico-326x245.jpg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/kardín-botanico.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/significativo-concierto-de-la-ofa-en-el-jardin-botanico-acapulco/10/03/2020/" title="Significativo concierto de la OFA en el Jardín Botánico Acapulco">
									Significativo concierto de la OFA en el Jardín Botánico Acapulco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/significativo-concierto-de-la-ofa-en-el-jardin-botanico-acapulco/10/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-57162 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/jovenes-becados-guerrerenses-imparten-conferencia-a-estudiantes-de-nivel-medio-superior/05/03/2020/" title="Jóvenes becados guerrerenses imparten conferencia a estudiantes de nivel medio superior"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/becados-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/becados-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/becados-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/jovenes-becados-guerrerenses-imparten-conferencia-a-estudiantes-de-nivel-medio-superior/05/03/2020/" title="Jóvenes becados guerrerenses imparten conferencia a estudiantes de nivel medio superior">
									Jóvenes becados guerrerenses imparten conferencia a estudiantes de nivel medio superior								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/jovenes-becados-guerrerenses-imparten-conferencia-a-estudiantes-de-nivel-medio-superior/05/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-9" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/inseguridad/" class="mh-widget-title-link">Violencia</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-56139 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/decapitan-a-dos-hombres-en-taxco-y-dejan-narcomensaje/04/11/2019/" title="Decapitan a dos hombres en Taxco y dejan narcomensaje"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-04-at-8.05.00-AM-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-04-at-8.05.00-AM-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-04-at-8.05.00-AM-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/decapitan-a-dos-hombres-en-taxco-y-dejan-narcomensaje/04/11/2019/" title="Decapitan a dos hombres en Taxco y dejan narcomensaje">
									Decapitan a dos hombres en Taxco y dejan narcomensaje								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4 noviembre, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/decapitan-a-dos-hombres-en-taxco-y-dejan-narcomensaje/04/11/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-55707 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/ataque-armado-en-taxco-deje-aun-expolicia-muerto-y-6-estudiantes-heridos/03/10/2019/" title="Ataque armado en Taxco deje aun expolicia muerto y 6 estudiantes heridos"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/muerto-80x60.png" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/muerto-80x60.png 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/muerto-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/ataque-armado-en-taxco-deje-aun-expolicia-muerto-y-6-estudiantes-heridos/03/10/2019/" title="Ataque armado en Taxco deje aun expolicia muerto y 6 estudiantes heridos">
									Ataque armado en Taxco deje aun expolicia muerto y 6 estudiantes heridos								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 octubre, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/ataque-armado-en-taxco-deje-aun-expolicia-muerto-y-6-estudiantes-heridos/03/10/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-55431 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/preso-por-violar-a-embarazada-en-hospital-de-guerrero/10/09/2019/" title="Preso por violar a embarazada en hospital de Guerrero"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/viol-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/viol-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/viol-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/viol-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/preso-por-violar-a-embarazada-en-hospital-de-guerrero/10/09/2019/" title="Preso por violar a embarazada en hospital de Guerrero">
									Preso por violar a embarazada en hospital de Guerrero								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 septiembre, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/preso-por-violar-a-embarazada-en-hospital-de-guerrero/10/09/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-3" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/locales/gobierno-municipal/" class="mh-widget-title-link">#Taxco</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-57432 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion/27/03/2020/" title="Gobierno de Taxco y transportistas realizan operativos de sanitización"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-300x225.jpeg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-650x488.jpeg 650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-768x576.jpeg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-1536x1152.jpeg 1536w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte-326x245.jpeg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/transporte.jpeg 2048w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion/27/03/2020/" title="Gobierno de Taxco y transportistas realizan operativos de sanitización">
									Gobierno de Taxco y transportistas realizan operativos de sanitización								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion/27/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-57415 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/continua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19/26/03/2020/" title="Continúa gobierno de Taxco con operativos para sanitizar espacios públicos ante el COVID-19."><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-300x225.jpeg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-650x488.jpeg 650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-768x576.jpeg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2-326x245.jpeg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/taxco-2.jpeg 1280w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/continua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19/26/03/2020/" title="Continúa gobierno de Taxco con operativos para sanitizar espacios públicos ante el COVID-19.">
									Continúa gobierno de Taxco con operativos para sanitizar espacios públicos ante el COVID-19.								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/continua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19/26/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-57338 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-lanza-convocatoria-para-formar-parte-del-cuerpo-de-la-secretaria-de-seguridad-publica/18/03/2020/" title="Gobierno de Taxco lanza convocatoria para formar parte del cuerpo de la secretaría de seguridad pública"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/prensa-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/prensa-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/prensa-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/prensa-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-lanza-convocatoria-para-formar-parte-del-cuerpo-de-la-secretaria-de-seguridad-publica/18/03/2020/" title="Gobierno de Taxco lanza convocatoria para formar parte del cuerpo de la secretaría de seguridad pública">
									Gobierno de Taxco lanza convocatoria para formar parte del cuerpo de la secretaría de seguridad pública								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-lanza-convocatoria-para-formar-parte-del-cuerpo-de-la-secretaria-de-seguridad-publica/18/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-5" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/" class="mh-widget-title-link">#Opiniónes</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-57387 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/taxco-debe-enfrentar-la-adversidad-con-valor-esperanza-y-fe/23/03/2020/" title="TAXCO DEBE ENFRENTAR LA ADVERSIDAD CON VALOR, ESPERANZA Y FE"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/taxco-debe-enfrentar-la-adversidad-con-valor-esperanza-y-fe/23/03/2020/" title="TAXCO DEBE ENFRENTAR LA ADVERSIDAD CON VALOR, ESPERANZA Y FE">
									TAXCO DEBE ENFRENTAR LA ADVERSIDAD CON VALOR, ESPERANZA Y FE								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/taxco-debe-enfrentar-la-adversidad-con-valor-esperanza-y-fe/23/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-57328 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/las-broncas-del-pri-municipal/17/03/2020/" title="LAS BRONCAS DEL PRI MUNICIPAL"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/Opinión-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/Opinión-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/Opinión-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/Opinión-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/las-broncas-del-pri-municipal/17/03/2020/" title="LAS BRONCAS DEL PRI MUNICIPAL">
									LAS BRONCAS DEL PRI MUNICIPAL								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/las-broncas-del-pri-municipal/17/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-57271 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/denuncian-acoso-en-prepa-4-y-bachilleres-de-taxco/12/03/2020/" title="Denuncian acoso en Prepa 4 y Bachilleres de Taxco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/Prepa-4-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/Prepa-4-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/Prepa-4-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/Prepa-4-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/denuncian-acoso-en-prepa-4-y-bachilleres-de-taxco/12/03/2020/" title="Denuncian acoso en Prepa 4 y Bachilleres de Taxco">
									Denuncian acoso en Prepa 4 y Bachilleres de Taxco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/denuncian-acoso-en-prepa-4-y-bachilleres-de-taxco/12/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/h-congreso-de-guerrero/" class="mh-widget-title-link">#CongresoGuerrero</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-57270 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/asiste-omar-jalil-a-la-reunion-de-la-comision-de-examen-previo-del-congreso-local/12/03/2020/" title="Asiste Omar Jalil a la reunión de la Comisión de Examen Previo del Congreso Local"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/Comisión-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/Comisión-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/Comisión-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/Comisión-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/asiste-omar-jalil-a-la-reunion-de-la-comision-de-examen-previo-del-congreso-local/12/03/2020/" title="Asiste Omar Jalil a la reunión de la Comisión de Examen Previo del Congreso Local">
									Asiste Omar Jalil a la reunión de la Comisión de Examen Previo del Congreso Local								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/asiste-omar-jalil-a-la-reunion-de-la-comision-de-examen-previo-del-congreso-local/12/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-57269 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/el-diputado-omar-jalil-flores-majul-clausuro-el-curso-farmacia-emocional/12/03/2020/" title="El diputado Omar Jalil Flores Majul clausuró el curso “Farmacia Emocional”"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/Clausura-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/Clausura-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/Clausura-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/Clausura-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/el-diputado-omar-jalil-flores-majul-clausuro-el-curso-farmacia-emocional/12/03/2020/" title="El diputado Omar Jalil Flores Majul clausuró el curso “Farmacia Emocional”">
									El diputado Omar Jalil Flores Majul clausuró el curso “Farmacia Emocional”								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/el-diputado-omar-jalil-flores-majul-clausuro-el-curso-farmacia-emocional/12/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-57248 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/atiende-omar-jalil-a-madres-y-padres-de-familia-de-la-comunidad-de-san-jose-el-potrero/11/03/2020/" title="Atiende Omar Jalil a madres y padres de familia de la comunidad de San José El Potrero"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/padres-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/padres-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/padres-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/padres-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/atiende-omar-jalil-a-madres-y-padres-de-familia-de-la-comunidad-de-san-jose-el-potrero/11/03/2020/" title="Atiende Omar Jalil a madres y padres de familia de la comunidad de San José El Potrero">
									Atiende Omar Jalil a madres y padres de familia de la comunidad de San José El Potrero								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/atiende-omar-jalil-a-madres-y-padres-de-familia-de-la-comunidad-de-san-jose-el-potrero/11/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-7" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/nacionales/" class="mh-widget-title-link">#Nación</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-57388 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/para-contribuir-a-la-prevencion-del-covid-19-el-ine-cierra-temporalmente-los-modulos-de-atencion-ciudadana-en-el-pais/23/03/2020/" title="Para contribuir a la prevención del COVID-19, el INE cierra temporalmente los Módulos de Atención Ciudadana en el país"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/INE-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/INE-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/INE-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/para-contribuir-a-la-prevencion-del-covid-19-el-ine-cierra-temporalmente-los-modulos-de-atencion-ciudadana-en-el-pais/23/03/2020/" title="Para contribuir a la prevención del COVID-19, el INE cierra temporalmente los Módulos de Atención Ciudadana en el país">
									Para contribuir a la prevención del COVID-19, el INE cierra temporalmente los Módulos de Atención Ciudadana en el país								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/para-contribuir-a-la-prevencion-del-covid-19-el-ine-cierra-temporalmente-los-modulos-de-atencion-ciudadana-en-el-pais/23/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-57252 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/al-menos-un-muerto-y-41-heridos-por-un-choque-de-trenes-en-la-estacion-tacubaya/11/03/2020/" title="Al menos un muerto y 41 heridos por un choque de trenes en la estación Tacubaya"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/choque--80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/choque--80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/choque--326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/al-menos-un-muerto-y-41-heridos-por-un-choque-de-trenes-en-la-estacion-tacubaya/11/03/2020/" title="Al menos un muerto y 41 heridos por un choque de trenes en la estación Tacubaya">
									Al menos un muerto y 41 heridos por un choque de trenes en la estación Tacubaya								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/al-menos-un-muerto-y-41-heridos-por-un-choque-de-trenes-en-la-estacion-tacubaya/11/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-57230 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/un-dia-sin-mujeres-en-mexico/10/03/2020/" title="Un día sin mujeres en México"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/un-día-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Foto: Oswaldo Ramírez / Forbes México" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/un-día-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/un-día-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/03/un-día-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/un-dia-sin-mujeres-en-mexico/10/03/2020/" title="Un día sin mujeres en México">
									Un día sin mujeres en México								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 marzo, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/un-dia-sin-mujeres-en-mexico/10/03/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivo de Notas</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivo de Notas</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://www.elforodetaxco.com/wordpress/03/2020/'> marzo 2020 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2020/'> febrero 2020 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2020/'> enero 2020 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2019/'> diciembre 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2019/'> noviembre 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2019/'> octubre 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2019/'> septiembre 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2019/'> agosto 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2019/'> julio 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2019/'> junio 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2019/'> mayo 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2019/'> abril 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2019/'> marzo 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2019/'> febrero 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2019/'> enero 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2018/'> diciembre 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2018/'> noviembre 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2018/'> octubre 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2018/'> septiembre 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2018/'> agosto 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2018/'> julio 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2018/'> junio 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2018/'> mayo 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2018/'> abril 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2018/'> marzo 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2018/'> febrero 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2018/'> enero 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2017/'> diciembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2017/'> noviembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2017/'> octubre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2017/'> septiembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2017/'> agosto 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2017/'> julio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2017/'> junio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2017/'> marzo 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2017/'> febrero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2017/'> enero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2016/'> diciembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2016/'> noviembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2016/'> octubre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2016/'> septiembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2016/'> agosto 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2016/'> julio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2016/'> junio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2016/'> mayo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2016/'> abril 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2016/'> marzo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2016/'> febrero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2016/'> enero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2015/'> diciembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2015/'> noviembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2015/'> octubre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2015/'> septiembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2015/'> agosto 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2015/'> julio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2015/'> junio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2015/'> mayo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2015/'> abril 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2015/'> marzo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2015/'> febrero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2015/'> enero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2014/'> diciembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2014/'> noviembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2014/'> octubre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2014/'> septiembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2014/'> agosto 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2014/'> julio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2014/'> junio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2014/'> mayo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2014/'> abril 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2014/'> marzo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2014/'> febrero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2014/'> enero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2013/'> diciembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2013/'> noviembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2013/'> octubre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2013/'> septiembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2013/'> agosto 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2013/'> julio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2013/'> junio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2013/'> mayo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2013/'> abril 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2013/'> marzo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2013/'> febrero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2013/'> enero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2012/'> diciembre 2012 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2012/'> noviembre 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.elforodetaxco.com/wordpress/?author=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.elforodetaxco.com/wordpress/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.elforodetaxco.com/wordpress">Al Instante</a></span></h4><ul><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/empresa-deja-de-producir-productos-de-la-mlb-y-se-enfoca-en-batas-y-cubrebocas/27/03/2020/'>Empresa deja de producir productos de la MLB y se enfoca en batas y cubrebocas</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion/27/03/2020/'>Gobierno de Taxco y transportistas realizan operativos de sanitización</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/taxquenos-cantaron-taxco-de-mis-amores/27/03/2020/'>Taxqueños cantaron “Taxco de mis amores”</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/continua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19/26/03/2020/'>Continúa gobierno de Taxco con operativos para sanitizar espacios públicos ante el COVID-19.</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/otro-feminicidio-que-conmociona-a-taxco/26/03/2020/'>Otro feminicidio que conmociona a Taxco</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/pilcaya-continua-con-la-labor-de-mantener-sanitizados-los-espacios-publicos/26/03/2020/'>Pilcaya continua con la labor de mantener sanitizados los espacios públicos</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/participa-sandra-en-reunion-sobre-el-programa-del-fertilizante/26/03/2020/'>Participa Sandra en reunión sobre el programa del fertilizante</a></li></ul></div><div id="calendar-5" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elforodetaxco.com/wordpress/02/2020/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/02/03/2020/" aria-label="Entradas publicadas el 2 March 2020">2</a></td><td><a href="http://www.elforodetaxco.com/wordpress/03/03/2020/" aria-label="Entradas publicadas el 3 March 2020">3</a></td><td><a href="http://www.elforodetaxco.com/wordpress/04/03/2020/" aria-label="Entradas publicadas el 4 March 2020">4</a></td><td><a href="http://www.elforodetaxco.com/wordpress/05/03/2020/" aria-label="Entradas publicadas el 5 March 2020">5</a></td><td><a href="http://www.elforodetaxco.com/wordpress/06/03/2020/" aria-label="Entradas publicadas el 6 March 2020">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/09/03/2020/" aria-label="Entradas publicadas el 9 March 2020">9</a></td><td><a href="http://www.elforodetaxco.com/wordpress/10/03/2020/" aria-label="Entradas publicadas el 10 March 2020">10</a></td><td><a href="http://www.elforodetaxco.com/wordpress/11/03/2020/" aria-label="Entradas publicadas el 11 March 2020">11</a></td><td><a href="http://www.elforodetaxco.com/wordpress/12/03/2020/" aria-label="Entradas publicadas el 12 March 2020">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td><a href="http://www.elforodetaxco.com/wordpress/17/03/2020/" aria-label="Entradas publicadas el 17 March 2020">17</a></td><td><a href="http://www.elforodetaxco.com/wordpress/18/03/2020/" aria-label="Entradas publicadas el 18 March 2020">18</a></td><td><a href="http://www.elforodetaxco.com/wordpress/19/03/2020/" aria-label="Entradas publicadas el 19 March 2020">19</a></td><td><a href="http://www.elforodetaxco.com/wordpress/20/03/2020/" aria-label="Entradas publicadas el 20 March 2020">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/23/03/2020/" aria-label="Entradas publicadas el 23 March 2020">23</a></td><td>24</td><td><a href="http://www.elforodetaxco.com/wordpress/25/03/2020/" aria-label="Entradas publicadas el 25 March 2020">25</a></td><td><a href="http://www.elforodetaxco.com/wordpress/26/03/2020/" aria-label="Entradas publicadas el 26 March 2020">26</a></td><td id="today"><a href="http://www.elforodetaxco.com/wordpress/27/03/2020/" aria-label="Entradas publicadas el 27 March 2020">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#LaFraseDeHoy</span></h4>			<div class="textwidget"><p>La risa es la medicina para el dolor más efectiva, y sin efectos secundarios.</p>
<p><b><i>  </i></b></p>
</div>
		</div><div id="widget_sp_image-15" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#SeBusca </span></h4><img width="709" height="1004" alt="#SeBusca " class="attachment-full" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/EL-FORO-DE-TAXCO12x17-01.jpg 709w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/EL-FORO-DE-TAXCO12x17-01-212x300.jpg 212w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/EL-FORO-DE-TAXCO12x17-01-494x700.jpg 494w" sizes="(max-width: 709px) 100vw, 709px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/EL-FORO-DE-TAXCO12x17-01.jpg" /></div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
		<div id="recent-posts-4" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Entradas recientes</span></h6>		<ul>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/empresa-deja-de-producir-productos-de-la-mlb-y-se-enfoca-en-batas-y-cubrebocas/27/03/2020/">Empresa deja de producir productos de la MLB y se enfoca en batas y cubrebocas</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-y-transportistas-realizan-operativos-de-sanitizacion/27/03/2020/">Gobierno de Taxco y transportistas realizan operativos de sanitización</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/taxquenos-cantaron-taxco-de-mis-amores/27/03/2020/" aria-current="page">Taxqueños cantaron “Taxco de mis amores”</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/continua-gobierno-de-taxco-con-operativos-para-sanitizar-espacios-publicos-ante-el-covid-19/26/03/2020/">Continúa gobierno de Taxco con operativos para sanitizar espacios públicos ante el COVID-19.</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/otro-feminicidio-que-conmociona-a-taxco/26/03/2020/">Otro feminicidio que conmociona a Taxco</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/pilcaya-continua-con-la-labor-de-mantener-sanitizados-los-espacios-publicos/26/03/2020/">Pilcaya continua con la labor de mantener sanitizados los espacios públicos</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/participa-sandra-en-reunion-sobre-el-programa-del-fertilizante/26/03/2020/">Participa Sandra en reunión sobre el programa del fertilizante</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/desaparece-joven-taxquena/25/03/2020/">Desaparece joven taxqueña</a>
									</li>
					</ul>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="widget_sp_image-13" class="mh-footer-widget widget_sp_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">La Imagen del Día</span></h6><img width="680" height="453" alt="La Imagen del Día" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Amlo.jpg 680w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Amlo-300x200.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Amlo-650x433.jpg 650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Amlo-678x453.jpg 678w" sizes="(max-width: 680px) 100vw, 680px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Amlo.jpg" /><div class="widget_sp_image-description" ><p>A un año de lucha contra el robo de combustible, se ha logrado una reducción de 91% en la sustracción ilícita, se han ahorrado 56 mil millones de pesos en poliductos, mil 900 millones en gas licuado y fueron asegurados 8.3 millones de litros de combustible.</p>
</div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Foro del Diario en Twitter</span></h6>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/elforodeldiario" data-widget-id="291360799723749376">Tweets por @elforodeldiario</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Visitantes</span></h6>			<div class="textwidget"><a href="http://www.contadorvisitasgratis.com" target="_Blank" rel="noopener noreferrer">
<script type="text/javascript" src="http://counter8.01counter.com/private/countertab.js?c=ca35f2f0722ff99126b889fc9faa9192"></script></a></div>
		</div><div id="text-12" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Clima en Taxco</span></h6>			<div class="textwidget"><div id="cont_1edf99b16a9879ecd86488e8476c0dc1">
  <span id="h_1edf99b16a9879ecd86488e8476c0dc1"><a id="a_1edf99b16a9879ecd86488e8476c0dc1" href="http://www.meteored.mx/_Taxco+De+Alarcon-America+Norte-Mexico-Guerrero--1-22338.html" target="_blank" style="color:#656565;font-family:Arial;font-size:14px;" rel="noopener noreferrer">M&aacute;s Info</a></span>
  <script type="text/javascript" src="http://www.meteored.mx/wid_loader/1edf99b16a9879ecd86488e8476c0dc1"></script>
</div></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | Plantilla WordPress por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Ftaxquenos-cantaron-taxco-de-mis-amores%2F27%2F03%2F2020%2F&amp;linkname=Taxque%C3%B1os%20cantaron%20%E2%80%9CTaxco%20de%20mis%20amores%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a></div><script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=http://www.elforodetaxco.com/wordpress&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>