<!DOCTYPE html>
<html class="no-js" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Niños huérfanos de Guerrero toman las armas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.elforodetaxco.com/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://www.elforodetaxco.com/wordpress/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elforodetaxco.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.elforodetaxco.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='http://www.elforodetaxco.com/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elforodetaxco.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elforodetaxco.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Impunidad rampante: 99% de las violaciones no se atienden' href='http://www.elforodetaxco.com/wordpress/impunidad-rampante-99-de-las-violaciones-no-se-atienden/23/01/2020/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.elforodetaxco.com/wordpress/ninos-huerfanos-de-guerrero-toman-las-armas/23/01/2020/" />
<link rel='shortlink' href='http://www.elforodetaxco.com/wordpress/?p=56816' />
<link rel="alternate" type="application/json+oembed" href="http://www.elforodetaxco.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fninos-huerfanos-de-guerrero-toman-las-armas%2F23%2F01%2F2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elforodetaxco.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fninos-huerfanos-de-guerrero-toman-las-armas%2F23%2F01%2F2020%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="http://www.elforodetaxco.com/wordpress"/><!--[if lt IE 9]>
<script src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-56816 single-format-standard custom-background wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.elforodetaxco.com/wordpress/" class="custom-logo-link" rel="home"><img width="1458" height="731" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2.jpg" class="custom-logo" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2.jpg 1458w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-300x150.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-768x385.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-1024x513.jpg 1024w" sizes="(max-width: 1458px) 100vw, 1458px" /></a><div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.elforodetaxco.com/wordpress/" title="" rel="home">
<h3 class="mh-header-tagline">Información, análisis y opinión al instante.</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-40570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40570"><a href="http://www.elforodetaxco.com/wordpress">Inicio</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="http://www.elforodetaxco.com/wordpress/category/locales/">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://www.elforodetaxco.com/wordpress/category/locales/informacion-general-de-taxco/">Información general de Taxco</a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://www.elforodetaxco.com/wordpress/category/locales/gobierno-municipal/">Gobierno municipal</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://www.elforodetaxco.com/wordpress/category/locales/deportes/">Deportes</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://www.elforodetaxco.com/wordpress/category/locales/politica/">Política</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://www.elforodetaxco.com/wordpress/category/locales/denuncia-ciudadana/">Denuncia ciudadana</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://www.elforodetaxco.com/wordpress/category/locales/cultura/">Cultura</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://www.elforodetaxco.com/wordpress/category/locales/economia/">Economía</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://www.elforodetaxco.com/wordpress/category/locales/educacion/">Educación</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://www.elforodetaxco.com/wordpress/category/locales/turismo/">Turismo</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://www.elforodetaxco.com/wordpress/category/locales/policiaca/">Policíaca</a></li>
</ul>
</li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/">Estatales</a>
<ul class="sub-menu">
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/informacion-generela-de-guerrero/">Información General de Guerrero</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/h-congreso-de-guerrero/">H. Congreso de Guerrero</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/gobierno-de-guerrero/">Gobierno de Guerrero</a></li>
</ul>
</li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295"><a href="http://www.elforodetaxco.com/wordpress/category/nacionales/">Nacionales</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-307"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11654"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/taxco/">Taxco</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/tetipac/">Tetipac</a></li>
	<li id="menu-item-11664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11664"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/buenavista-de-cuellar-regionales/">Buenavista de Cuellar</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/gral-canuto-a-neri/">Gral. Canuto A. Neri</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/huitzuco-de-los-figueroa/">Huitzuco de los Figueroa</a></li>
	<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/pilcaya/">Pilcaya</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/teloloapan/">Teloloapan</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/ultima-columna/">Última Columna</a></li>
	<li id="menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1664"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/editorial-opinion-2/">Editorial</a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/en-mi-opinion/">En mi opinión</a></li>
	<li id="menu-item-19362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19362"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/la-opinion-de-hugo-figueroa/">La opinión de Hugo Figueroa</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/ojos-que-no-ven/">Ojos que no ven</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/opinion/">Opinión</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/foro-politico/">Foro Político</a></li>
	<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/el-carton/">El Cartón</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/hablando-claro/">Hablando claro</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/de-frente/">De Frente</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/apuntes-de-un-viejo-lepero/">Apuntes de un viejo Lépero</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/en-dias-pasados/">En días pasados</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/juventud-rebelde/">Juventud Rebelde</a></li>
	<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/asi-las-cosas/">Así las cosas</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/hoy-mexico/">Hoy México</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-383"><a href="http://www.elforodetaxco.com/wordpress/pagina-de-prueba/">Archivo histórico</a>
<ul class="sub-menu">
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.elforodetaxco.com/wordpress/category/edicion-499/">Edición 499 (semanario)</a></li>
</ul>
</li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-538"><a href="http://www.elforodetaxco.com/wordpress/category/ediciones-pdf/">Ediciones PDF</a>
<ul class="sub-menu">
	<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://www.elforodetaxco.com/wordpress/category/ediciones-pdf/el-foro-de-taxco/">El Foro de Taxco en PDF</a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="http://www.elforodetaxco.com/wordpress/category/ediciones-pdf/el-foro-del-diario/">El Foro del diario en PDF</a></li>
</ul>
</li>
<li id="menu-item-40611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40611"><a href="http://www.elforodetaxco.com/wordpress/category/internacional/">Internacional</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-56816" class="post-56816 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-guerrero">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Niños huérfanos de Guerrero toman las armas</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.elforodetaxco.com/wordpress/01/2020/">23 enero, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.elforodetaxco.com/wordpress/author/veronica/">Foro de Taxco</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.elforodetaxco.com/wordpress/category/nacionales/" rel="category tag">Nacionales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.elforodetaxco.com/wordpress/ninos-huerfanos-de-guerrero-toman-las-armas/23/01/2020/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Jose-Luis-de-la-CRuz-678x381.jpg" alt="" title="Jose Luis de la CRuz" />
<figcaption class="wp-caption-text">Foto: José Luis de la Cruz </figcaption>
</figure>
<p style="text-align: right;"><strong>23-01-2020</strong></p>
<p>&nbsp;</p>
<p>Niños del municipio de Chilapa, ubicado en Guerrero, tomaron las armas este miércoles para sumarse a los esfuerzos de su comunidad para defenderse de la delincuencia, días después del asesinato de 10 músicos indígenas a manos de un grupo criminal local.<span id="more-56816"></span></p>
<p>Hartos de la violencia que enfrentan cotidianamente y de la falta de garantías para su seguridad por parte del gobierno, habitantes del poblado en el municipio Chilapa de Alvarez formaron su propia policía comunitaria, a la que sumaron incluso a niños.</p>
<p>“Se están preparando para defender a sus familias. Se están preparando para defender a sus hermanitos”, dijo un hombre que prefirió mantener su nombre en anonimato mientras los nuevos “agentes” daban a algunos medios una demostración del adiestramiento que han recibido.</p>
<p>Los menores armados con escopetas viejas formaban un grupo de varias decenas que se mezclaban con otras tantas de adultos. Algunos niños eran tan jóvenes que las armas les llegaban al hombro estando parados.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/ninos-huerfanos-de-guerrero-toman-las-armas/23/01/2020/" data-a2a-title="Niños huérfanos de Guerrero toman las armas"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/ninos-huerfanos-de-guerrero-toman-las-armas/23/01/2020/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fninos-huerfanos-de-guerrero-toman-las-armas%2F23%2F01%2F2020%2F&amp;linkname=Ni%C3%B1os%20hu%C3%A9rfanos%20de%20Guerrero%20toman%20las%20armas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fninos-huerfanos-de-guerrero-toman-las-armas%2F23%2F01%2F2020%2F&amp;linkname=Ni%C3%B1os%20hu%C3%A9rfanos%20de%20Guerrero%20toman%20las%20armas" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fninos-huerfanos-de-guerrero-toman-las-armas%2F23%2F01%2F2020%2F&amp;linkname=Ni%C3%B1os%20hu%C3%A9rfanos%20de%20Guerrero%20toman%20las%20armas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fninos-huerfanos-de-guerrero-toman-las-armas%2F23%2F01%2F2020%2F&amp;linkname=Ni%C3%B1os%20hu%C3%A9rfanos%20de%20Guerrero%20toman%20las%20armas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fninos-huerfanos-de-guerrero-toman-las-armas%2F23%2F01%2F2020%2F&amp;linkname=Ni%C3%B1os%20hu%C3%A9rfanos%20de%20Guerrero%20toman%20las%20armas" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fninos-huerfanos-de-guerrero-toman-las-armas%2F23%2F01%2F2020%2F&amp;linkname=Ni%C3%B1os%20hu%C3%A9rfanos%20de%20Guerrero%20toman%20las%20armas" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.elforodetaxco.com/wordpress/ninos-huerfanos-de-guerrero-toman-las-armas/23/01/2020/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.elforodetaxco.com/wordpress/ninos-huerfanos-de-guerrero-toman-las-armas/23/01/2020/" data-numposts="5" data-width="450" data-colorscheme="light"></div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.elforodetaxco.com/wordpress/tag/guerrero/" rel="tag">Guerrero</a></li></ul></div><div id="mh_slider_hp-6" class="mh-widget mh-posts-2 mh_slider_hp">        	<div id="mh-slider-9682" class="flexslider mh-slider-widget mh-slider-normal">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-56799">
								<a href="http://www.elforodetaxco.com/wordpress/el-festival-almagro-y-las-jornadas-alarconianas-hermanados-ahora-por-el-teatro-marcos-parra/23/01/2020/" title="“El Festival Almagro y las Jornadas Alarconianas, hermanados ahora por el teatro”: Marcos Parra"><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Almagro-678x381.jpeg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/el-festival-almagro-y-las-jornadas-alarconianas-hermanados-ahora-por-el-teatro-marcos-parra/23/01/2020/" title="“El Festival Almagro y las Jornadas Alarconianas, hermanados ahora por el teatro”: Marcos Parra">
											<h2 class="mh-slider-title">
												“El Festival Almagro y las Jornadas Alarconianas, hermanados ahora por el teatro”: Marcos Parra											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>En el marco de la agenda integral de la Semana de Guerrero que se efectúa en la Casa de México en Madrid, España, la mañana del martes, el gobierno del Estado de Guerrero y la Fundación Festival Internacional de Teatro Clásico de Almagro, celebraron la firma del convenio de hermanamiento entre el Festival de Almagro y las Jornadas Alarconianas de Taxco.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/el-festival-almagro-y-las-jornadas-alarconianas-hermanados-ahora-por-el-teatro-marcos-parra/23/01/2020/" data-a2a-title="“El Festival Almagro y las Jornadas Alarconianas, hermanados ahora por el teatro”: Marcos Parra"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/el-festival-almagro-y-las-jornadas-alarconianas-hermanados-ahora-por-el-teatro-marcos-parra/23/01/2020/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fel-festival-almagro-y-las-jornadas-alarconianas-hermanados-ahora-por-el-teatro-marcos-parra%2F23%2F01%2F2020%2F&amp;linkname=%E2%80%9CEl%20Festival%20Almagro%20y%20las%20Jornadas%20Alarconianas%2C%20hermanados%20ahora%20por%20el%20teatro%E2%80%9D%3A%20Marcos%20Parra" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fel-festival-almagro-y-las-jornadas-alarconianas-hermanados-ahora-por-el-teatro-marcos-parra%2F23%2F01%2F2020%2F&amp;linkname=%E2%80%9CEl%20Festival%20Almagro%20y%20las%20Jornadas%20Alarconianas%2C%20hermanados%20ahora%20por%20el%20teatro%E2%80%9D%3A%20Marcos%20Parra" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fel-festival-almagro-y-las-jornadas-alarconianas-hermanados-ahora-por-el-teatro-marcos-parra%2F23%2F01%2F2020%2F&amp;linkname=%E2%80%9CEl%20Festival%20Almagro%20y%20las%20Jornadas%20Alarconianas%2C%20hermanados%20ahora%20por%20el%20teatro%E2%80%9D%3A%20Marcos%20Parra" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fel-festival-almagro-y-las-jornadas-alarconianas-hermanados-ahora-por-el-teatro-marcos-parra%2F23%2F01%2F2020%2F&amp;linkname=%E2%80%9CEl%20Festival%20Almagro%20y%20las%20Jornadas%20Alarconianas%2C%20hermanados%20ahora%20por%20el%20teatro%E2%80%9D%3A%20Marcos%20Parra" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fel-festival-almagro-y-las-jornadas-alarconianas-hermanados-ahora-por-el-teatro-marcos-parra%2F23%2F01%2F2020%2F&amp;linkname=%E2%80%9CEl%20Festival%20Almagro%20y%20las%20Jornadas%20Alarconianas%2C%20hermanados%20ahora%20por%20el%20teatro%E2%80%9D%3A%20Marcos%20Parra" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fel-festival-almagro-y-las-jornadas-alarconianas-hermanados-ahora-por-el-teatro-marcos-parra%2F23%2F01%2F2020%2F&amp;linkname=%E2%80%9CEl%20Festival%20Almagro%20y%20las%20Jornadas%20Alarconianas%2C%20hermanados%20ahora%20por%20el%20teatro%E2%80%9D%3A%20Marcos%20Parra" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-56797">
								<a href="http://www.elforodetaxco.com/wordpress/las-herencias-de-la-via-alterna/23/01/2020/" title="LAS HERENCIAS DE LA VIA ALTERNA"><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/Opinión-678x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/las-herencias-de-la-via-alterna/23/01/2020/" title="LAS HERENCIAS DE LA VIA ALTERNA">
											<h2 class="mh-slider-title">
												LAS HERENCIAS DE LA VIA ALTERNA											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Hellowww; como están ustedes mis queridos amigos, lectores y críticos, me causa risa que muchos “amigos” me encuentran y me dicen: “¿no te llevaron a Europa?” simplemente les contesto: nunca ningún presidente ha llevado a alguien de sus colaboradores que no sea de elección popular a esas giras.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/las-herencias-de-la-via-alterna/23/01/2020/" data-a2a-title="LAS HERENCIAS DE LA VIA ALTERNA"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/las-herencias-de-la-via-alterna/23/01/2020/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Flas-herencias-de-la-via-alterna%2F23%2F01%2F2020%2F&amp;linkname=LAS%20HERENCIAS%20DE%20LA%20VIA%20ALTERNA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Flas-herencias-de-la-via-alterna%2F23%2F01%2F2020%2F&amp;linkname=LAS%20HERENCIAS%20DE%20LA%20VIA%20ALTERNA" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Flas-herencias-de-la-via-alterna%2F23%2F01%2F2020%2F&amp;linkname=LAS%20HERENCIAS%20DE%20LA%20VIA%20ALTERNA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Flas-herencias-de-la-via-alterna%2F23%2F01%2F2020%2F&amp;linkname=LAS%20HERENCIAS%20DE%20LA%20VIA%20ALTERNA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Flas-herencias-de-la-via-alterna%2F23%2F01%2F2020%2F&amp;linkname=LAS%20HERENCIAS%20DE%20LA%20VIA%20ALTERNA" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Flas-herencias-de-la-via-alterna%2F23%2F01%2F2020%2F&amp;linkname=LAS%20HERENCIAS%20DE%20LA%20VIA%20ALTERNA" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-56786">
								<a href="http://www.elforodetaxco.com/wordpress/guerrero-potencia-cultural-de-mexico-ahora-presente-en-espana/21/01/2020/" title="Guerrero potencia cultural de México ahora presente en España"><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/presente-678x381.jpeg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/guerrero-potencia-cultural-de-mexico-ahora-presente-en-espana/21/01/2020/" title="Guerrero potencia cultural de México ahora presente en España">
											<h2 class="mh-slider-title">
												Guerrero potencia cultural de México ahora presente en España											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Del 20 de enero al 16 de febrero de 2020, Guerrero presentará la potencia cultural de México en España, mostrando su cultura y atractivos turísticos del estado, por ello, este lunes realizaron la presentación de Guerrero en Casa de México en España, a cargo del secretario de Turismo en la entidad, Ernesto Rodríguez Escalona.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/guerrero-potencia-cultural-de-mexico-ahora-presente-en-espana/21/01/2020/" data-a2a-title="Guerrero potencia cultural de México ahora presente en España"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/guerrero-potencia-cultural-de-mexico-ahora-presente-en-espana/21/01/2020/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fguerrero-potencia-cultural-de-mexico-ahora-presente-en-espana%2F21%2F01%2F2020%2F&amp;linkname=Guerrero%20potencia%20cultural%20de%20M%C3%A9xico%20ahora%20presente%20en%20Espa%C3%B1a" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fguerrero-potencia-cultural-de-mexico-ahora-presente-en-espana%2F21%2F01%2F2020%2F&amp;linkname=Guerrero%20potencia%20cultural%20de%20M%C3%A9xico%20ahora%20presente%20en%20Espa%C3%B1a" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fguerrero-potencia-cultural-de-mexico-ahora-presente-en-espana%2F21%2F01%2F2020%2F&amp;linkname=Guerrero%20potencia%20cultural%20de%20M%C3%A9xico%20ahora%20presente%20en%20Espa%C3%B1a" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fguerrero-potencia-cultural-de-mexico-ahora-presente-en-espana%2F21%2F01%2F2020%2F&amp;linkname=Guerrero%20potencia%20cultural%20de%20M%C3%A9xico%20ahora%20presente%20en%20Espa%C3%B1a" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fguerrero-potencia-cultural-de-mexico-ahora-presente-en-espana%2F21%2F01%2F2020%2F&amp;linkname=Guerrero%20potencia%20cultural%20de%20M%C3%A9xico%20ahora%20presente%20en%20Espa%C3%B1a" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fguerrero-potencia-cultural-de-mexico-ahora-presente-en-espana%2F21%2F01%2F2020%2F&amp;linkname=Guerrero%20potencia%20cultural%20de%20M%C3%A9xico%20ahora%20presente%20en%20Espa%C3%B1a" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-56755">
								<a href="http://www.elforodetaxco.com/wordpress/felix-salgado-macedonio-y-su-larga-lucha-en-guerrero/19/01/2020/" title="FÉLIX SALGADO MACEDONIO Y SU LARGA LUCHA EN GUERRERO"><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Felix-1-678x381.jpeg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/felix-salgado-macedonio-y-su-larga-lucha-en-guerrero/19/01/2020/" title="FÉLIX SALGADO MACEDONIO Y SU LARGA LUCHA EN GUERRERO">
											<h2 class="mh-slider-title">
												FÉLIX SALGADO MACEDONIO Y SU LARGA LUCHA EN GUERRERO											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>El domingo 12 de enero estuvimos un grupo de taxqueños y de guerrerenses de  varios municipios, con el Senador de la República Félix Salgado Macedonio, en un evento de Cultura Popular, realizado en los jardines del Centro de Convenciones de Acapulco. En ese evento se dio a conocer que las danzas, grupos folclóricos de Guerrero y grupos de música comercial y popular, de manera gratuita participaron en el encuentro para deleitar a los presentes.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/felix-salgado-macedonio-y-su-larga-lucha-en-guerrero/19/01/2020/" data-a2a-title="FÉLIX SALGADO MACEDONIO Y SU LARGA LUCHA EN GUERRERO"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/felix-salgado-macedonio-y-su-larga-lucha-en-guerrero/19/01/2020/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ffelix-salgado-macedonio-y-su-larga-lucha-en-guerrero%2F19%2F01%2F2020%2F&amp;linkname=F%C3%89LIX%20SALGADO%20MACEDONIO%20Y%20SU%20LARGA%20LUCHA%20EN%20GUERRERO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ffelix-salgado-macedonio-y-su-larga-lucha-en-guerrero%2F19%2F01%2F2020%2F&amp;linkname=F%C3%89LIX%20SALGADO%20MACEDONIO%20Y%20SU%20LARGA%20LUCHA%20EN%20GUERRERO" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ffelix-salgado-macedonio-y-su-larga-lucha-en-guerrero%2F19%2F01%2F2020%2F&amp;linkname=F%C3%89LIX%20SALGADO%20MACEDONIO%20Y%20SU%20LARGA%20LUCHA%20EN%20GUERRERO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ffelix-salgado-macedonio-y-su-larga-lucha-en-guerrero%2F19%2F01%2F2020%2F&amp;linkname=F%C3%89LIX%20SALGADO%20MACEDONIO%20Y%20SU%20LARGA%20LUCHA%20EN%20GUERRERO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ffelix-salgado-macedonio-y-su-larga-lucha-en-guerrero%2F19%2F01%2F2020%2F&amp;linkname=F%C3%89LIX%20SALGADO%20MACEDONIO%20Y%20SU%20LARGA%20LUCHA%20EN%20GUERRERO" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ffelix-salgado-macedonio-y-su-larga-lucha-en-guerrero%2F19%2F01%2F2020%2F&amp;linkname=F%C3%89LIX%20SALGADO%20MACEDONIO%20Y%20SU%20LARGA%20LUCHA%20EN%20GUERRERO" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-56752">
								<a href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-rinde-homenaje-al-musico-y-compositor-jesus-jaimes-roldan/19/01/2020/" title="Gobierno de Taxco rinde homenaje al músico y compositor Jesús Jaimes Roldán"><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Jaimew-678x381.jpeg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-rinde-homenaje-al-musico-y-compositor-jesus-jaimes-roldan/19/01/2020/" title="Gobierno de Taxco rinde homenaje al músico y compositor Jesús Jaimes Roldán">
											<h2 class="mh-slider-title">
												Gobierno de Taxco rinde homenaje al músico y compositor Jesús Jaimes Roldán											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>“Para nosotros es un importante homenaje, es un reconocimiento a su trabajo y a su pasión por la música”, así lo manifestó el presidente Marcos Efrén Parra Gómez, el encabezar el homenaje al Sr. Jesús Jaimes Roldán, por su destacada trayectoria como músico, compositor y laudero.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-rinde-homenaje-al-musico-y-compositor-jesus-jaimes-roldan/19/01/2020/" data-a2a-title="Gobierno de Taxco rinde homenaje al músico y compositor Jesús Jaimes Roldán"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-rinde-homenaje-al-musico-y-compositor-jesus-jaimes-roldan/19/01/2020/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fgobierno-de-taxco-rinde-homenaje-al-musico-y-compositor-jesus-jaimes-roldan%2F19%2F01%2F2020%2F&amp;linkname=Gobierno%20de%20Taxco%20rinde%20homenaje%20al%20m%C3%BAsico%20y%20compositor%20Jes%C3%BAs%20Jaimes%20Rold%C3%A1n" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fgobierno-de-taxco-rinde-homenaje-al-musico-y-compositor-jesus-jaimes-roldan%2F19%2F01%2F2020%2F&amp;linkname=Gobierno%20de%20Taxco%20rinde%20homenaje%20al%20m%C3%BAsico%20y%20compositor%20Jes%C3%BAs%20Jaimes%20Rold%C3%A1n" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fgobierno-de-taxco-rinde-homenaje-al-musico-y-compositor-jesus-jaimes-roldan%2F19%2F01%2F2020%2F&amp;linkname=Gobierno%20de%20Taxco%20rinde%20homenaje%20al%20m%C3%BAsico%20y%20compositor%20Jes%C3%BAs%20Jaimes%20Rold%C3%A1n" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fgobierno-de-taxco-rinde-homenaje-al-musico-y-compositor-jesus-jaimes-roldan%2F19%2F01%2F2020%2F&amp;linkname=Gobierno%20de%20Taxco%20rinde%20homenaje%20al%20m%C3%BAsico%20y%20compositor%20Jes%C3%BAs%20Jaimes%20Rold%C3%A1n" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fgobierno-de-taxco-rinde-homenaje-al-musico-y-compositor-jesus-jaimes-roldan%2F19%2F01%2F2020%2F&amp;linkname=Gobierno%20de%20Taxco%20rinde%20homenaje%20al%20m%C3%BAsico%20y%20compositor%20Jes%C3%BAs%20Jaimes%20Rold%C3%A1n" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fgobierno-de-taxco-rinde-homenaje-al-musico-y-compositor-jesus-jaimes-roldan%2F19%2F01%2F2020%2F&amp;linkname=Gobierno%20de%20Taxco%20rinde%20homenaje%20al%20m%C3%BAsico%20y%20compositor%20Jes%C3%BAs%20Jaimes%20Rold%C3%A1n" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.elforodetaxco.com/wordpress/impunidad-rampante-99-de-las-violaciones-no-se-atienden/23/01/2020/" rel="prev"><span>Anterior</span><p>Impunidad rampante: 99% de las violaciones no se atienden</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-15" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Espera el próximo sondeo</span></h4>			<div class="textwidget"></div>
		</div><div id="search-4" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Aquí lo encuentras</span></h4><form role="search" method="get" class="search-form" action="http://www.elforodetaxco.com/wordpress/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="widget_sp_image-12" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Portada El Foro de Taxco 764</span></h4><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764.jpg" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764.jpg" target="_blank" class="widget_sp_image-image-link" title="Portada El Foro de Taxco 764"><img width="1650" height="2776" alt="Portada El Foro de Taxco 764" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764.jpg 1650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764-178x300.jpg 178w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764-768x1292.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764-416x700.jpg 416w" sizes="(max-width: 1650px) 100vw, 1650px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764.jpg" /></a></div><div id="mh_custom_posts-8" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/gobierno-de-guerrero/" class="mh-widget-title-link">#GobiernodeGuerrero</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-55867 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/rinde-hector-astudillo-su-cuarto-informe-de-gobierno/18/10/2019/" title="Rinde Héctor Astudillo su Cuarto Informe de Gobierno"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/Astudillo-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/Astudillo-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/Astudillo-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/Astudillo-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/rinde-hector-astudillo-su-cuarto-informe-de-gobierno/18/10/2019/" title="Rinde Héctor Astudillo su Cuarto Informe de Gobierno">
									Rinde Héctor Astudillo su Cuarto Informe de Gobierno								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 octubre, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/rinde-hector-astudillo-su-cuarto-informe-de-gobierno/18/10/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-55511 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/inicia-la-ofa-su-segunda-temporada-didactica/18/09/2019/" title="Inicia la OFA su segunda temporada didáctica"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/OFA-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/OFA-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/OFA-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/OFA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/inicia-la-ofa-su-segunda-temporada-didactica/18/09/2019/" title="Inicia la OFA su segunda temporada didáctica">
									Inicia la OFA su segunda temporada didáctica								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 septiembre, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/inicia-la-ofa-su-segunda-temporada-didactica/18/09/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-55424 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/gestiona-el-gobernador-astudillo-mayor-presupuesto-del-paquete-economico-2020-para-guerrero/10/09/2019/" title="Gestiona el gobernador Astudillo mayor presupuesto del paquete económico 2020 para Guerrero"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/presu-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/presu-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/presu-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/presu-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/gestiona-el-gobernador-astudillo-mayor-presupuesto-del-paquete-economico-2020-para-guerrero/10/09/2019/" title="Gestiona el gobernador Astudillo mayor presupuesto del paquete económico 2020 para Guerrero">
									Gestiona el gobernador Astudillo mayor presupuesto del paquete económico 2020 para Guerrero								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 septiembre, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/gestiona-el-gobernador-astudillo-mayor-presupuesto-del-paquete-economico-2020-para-guerrero/10/09/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-9" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/inseguridad/" class="mh-widget-title-link">Violencia</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-56139 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/decapitan-a-dos-hombres-en-taxco-y-dejan-narcomensaje/04/11/2019/" title="Decapitan a dos hombres en Taxco y dejan narcomensaje"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-04-at-8.05.00-AM-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-04-at-8.05.00-AM-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-04-at-8.05.00-AM-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/decapitan-a-dos-hombres-en-taxco-y-dejan-narcomensaje/04/11/2019/" title="Decapitan a dos hombres en Taxco y dejan narcomensaje">
									Decapitan a dos hombres en Taxco y dejan narcomensaje								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4 noviembre, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/decapitan-a-dos-hombres-en-taxco-y-dejan-narcomensaje/04/11/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-55707 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/ataque-armado-en-taxco-deje-aun-expolicia-muerto-y-6-estudiantes-heridos/03/10/2019/" title="Ataque armado en Taxco deje aun expolicia muerto y 6 estudiantes heridos"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/muerto-80x60.png" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/muerto-80x60.png 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/muerto-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/ataque-armado-en-taxco-deje-aun-expolicia-muerto-y-6-estudiantes-heridos/03/10/2019/" title="Ataque armado en Taxco deje aun expolicia muerto y 6 estudiantes heridos">
									Ataque armado en Taxco deje aun expolicia muerto y 6 estudiantes heridos								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 octubre, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/ataque-armado-en-taxco-deje-aun-expolicia-muerto-y-6-estudiantes-heridos/03/10/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-55431 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/preso-por-violar-a-embarazada-en-hospital-de-guerrero/10/09/2019/" title="Preso por violar a embarazada en hospital de Guerrero"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/viol-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/viol-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/viol-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/09/viol-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/preso-por-violar-a-embarazada-en-hospital-de-guerrero/10/09/2019/" title="Preso por violar a embarazada en hospital de Guerrero">
									Preso por violar a embarazada en hospital de Guerrero								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 septiembre, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/preso-por-violar-a-embarazada-en-hospital-de-guerrero/10/09/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-3" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/locales/gobierno-municipal/" class="mh-widget-title-link">#Taxco</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-56786 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/guerrero-potencia-cultural-de-mexico-ahora-presente-en-espana/21/01/2020/" title="Guerrero potencia cultural de México ahora presente en España"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/presente-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/presente-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/presente-300x225.jpeg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/presente-650x488.jpeg 650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/presente-768x576.jpeg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/presente-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/presente-326x245.jpeg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/presente.jpeg 1152w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/guerrero-potencia-cultural-de-mexico-ahora-presente-en-espana/21/01/2020/" title="Guerrero potencia cultural de México ahora presente en España">
									Guerrero potencia cultural de México ahora presente en España								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>21 enero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/guerrero-potencia-cultural-de-mexico-ahora-presente-en-espana/21/01/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-56752 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-rinde-homenaje-al-musico-y-compositor-jesus-jaimes-roldan/19/01/2020/" title="Gobierno de Taxco rinde homenaje al músico y compositor Jesús Jaimes Roldán"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Jaimew-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Jaimew-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Jaimew-300x225.jpeg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Jaimew-650x488.jpeg 650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Jaimew-768x576.jpeg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Jaimew-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Jaimew-326x245.jpeg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Jaimew.jpeg 1280w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-rinde-homenaje-al-musico-y-compositor-jesus-jaimes-roldan/19/01/2020/" title="Gobierno de Taxco rinde homenaje al músico y compositor Jesús Jaimes Roldán">
									Gobierno de Taxco rinde homenaje al músico y compositor Jesús Jaimes Roldán								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 enero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/gobierno-de-taxco-rinde-homenaje-al-musico-y-compositor-jesus-jaimes-roldan/19/01/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-56726 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/vamos-hacer-que-taxco-siga-creciendo-vamos-a-impulsar-a-que-sea-una-mejor-ciudad-para-vivir-marcos-parra/15/01/2020/" title="Vamos hacer que Taxco siga creciendo, vamos a impulsar a que sea una mejor ciudad para vivir: Marcos Parra"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/mejoras-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/mejoras-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/mejoras-300x225.jpeg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/mejoras-650x488.jpeg 650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/mejoras-768x576.jpeg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/mejoras-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/mejoras-326x245.jpeg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/mejoras.jpeg 1280w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/vamos-hacer-que-taxco-siga-creciendo-vamos-a-impulsar-a-que-sea-una-mejor-ciudad-para-vivir-marcos-parra/15/01/2020/" title="Vamos hacer que Taxco siga creciendo, vamos a impulsar a que sea una mejor ciudad para vivir: Marcos Parra">
									Vamos hacer que Taxco siga creciendo, vamos a impulsar a que sea una mejor ciudad para vivir: Marcos Parra								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 enero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/vamos-hacer-que-taxco-siga-creciendo-vamos-a-impulsar-a-que-sea-una-mejor-ciudad-para-vivir-marcos-parra/15/01/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-5" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/" class="mh-widget-title-link">#Opiniónes</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-56797 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/las-herencias-de-la-via-alterna/23/01/2020/" title="LAS HERENCIAS DE LA VIA ALTERNA"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/Opinión-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/Opinión-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/Opinión-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/Opinión-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/las-herencias-de-la-via-alterna/23/01/2020/" title="LAS HERENCIAS DE LA VIA ALTERNA">
									LAS HERENCIAS DE LA VIA ALTERNA								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 enero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/las-herencias-de-la-via-alterna/23/01/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-56794 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/solicitud-de-juicio-politico-al-alcalde-de-taxco/21/01/2020/" title="¿SOLICITUD DE JUICIO POLITICO AL ALCALDE DE TAXCO?"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/Opinión-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/Opinión-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/Opinión-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/03/Opinión-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/solicitud-de-juicio-politico-al-alcalde-de-taxco/21/01/2020/" title="¿SOLICITUD DE JUICIO POLITICO AL ALCALDE DE TAXCO?">
									¿SOLICITUD DE JUICIO POLITICO AL ALCALDE DE TAXCO?								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>21 enero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/solicitud-de-juicio-politico-al-alcalde-de-taxco/21/01/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-56777 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/mas-mujeres-se-suman-a-la-donacion-de-cabello-en-apoyo-a-la-lucha-contra-el-cancer-en-taxco/20/01/2020/" title="Más mujeres se suman a la donación de cabello en apoyo a la lucha contra el cáncer, en Taxco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/cabello-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/cabello-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/cabello-300x225.jpeg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/cabello-650x488.jpeg 650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/cabello-768x576.jpeg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/cabello-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/cabello-326x245.jpeg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/cabello.jpeg 1280w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/mas-mujeres-se-suman-a-la-donacion-de-cabello-en-apoyo-a-la-lucha-contra-el-cancer-en-taxco/20/01/2020/" title="Más mujeres se suman a la donación de cabello en apoyo a la lucha contra el cáncer, en Taxco">
									Más mujeres se suman a la donación de cabello en apoyo a la lucha contra el cáncer, en Taxco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20 enero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/mas-mujeres-se-suman-a-la-donacion-de-cabello-en-apoyo-a-la-lucha-contra-el-cancer-en-taxco/20/01/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/h-congreso-de-guerrero/" class="mh-widget-title-link">#CongresoGuerrero</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-56111 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/anuncia-antonio-helguera-aumento-salarial-para-trabajadores-del-congreso-de-guerrero/31/10/2019/" title="Anuncia Antonio Helguera aumento salarial para trabajadores del Congreso de Guerrero"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/12/17-Antonio-Helguera-12-2018-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/12/17-Antonio-Helguera-12-2018-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/12/17-Antonio-Helguera-12-2018-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/12/17-Antonio-Helguera-12-2018-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/anuncia-antonio-helguera-aumento-salarial-para-trabajadores-del-congreso-de-guerrero/31/10/2019/" title="Anuncia Antonio Helguera aumento salarial para trabajadores del Congreso de Guerrero">
									Anuncia Antonio Helguera aumento salarial para trabajadores del Congreso de Guerrero								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 octubre, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/anuncia-antonio-helguera-aumento-salarial-para-trabajadores-del-congreso-de-guerrero/31/10/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-56084 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/antonio-helguera-jimenez-hace-una-llamado-a-preservar-las-tradiciones/30/10/2019/" title="Antonio Helguera Jiménez hace una llamado a preservar las tradiciones"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/antonio-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/antonio-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/antonio-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/antonio-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/antonio-helguera-jimenez-hace-una-llamado-a-preservar-las-tradiciones/30/10/2019/" title="Antonio Helguera Jiménez hace una llamado a preservar las tradiciones">
									Antonio Helguera Jiménez hace una llamado a preservar las tradiciones								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30 octubre, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/antonio-helguera-jimenez-hace-una-llamado-a-preservar-las-tradiciones/30/10/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-56082 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/antonio-helguera-atienda-a-docentes-de-la-uagro/30/10/2019/" title="Antonio Helguera atienda a docentes de la UAGRO"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/docentes-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/docentes-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/docentes-300x225.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/docentes-768x576.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/docentes-650x488.jpg 650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/docentes-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/docentes-326x245.jpg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/10/docentes.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/antonio-helguera-atienda-a-docentes-de-la-uagro/30/10/2019/" title="Antonio Helguera atienda a docentes de la UAGRO">
									Antonio Helguera atienda a docentes de la UAGRO								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30 octubre, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/antonio-helguera-atienda-a-docentes-de-la-uagro/30/10/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-7" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/nacionales/" class="mh-widget-title-link">#Nación</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-56816 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/ninos-huerfanos-de-guerrero-toman-las-armas/23/01/2020/" title="Niños huérfanos de Guerrero toman las armas"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Jose-Luis-de-la-CRuz-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Jose-Luis-de-la-CRuz-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Jose-Luis-de-la-CRuz-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Jose-Luis-de-la-CRuz-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/ninos-huerfanos-de-guerrero-toman-las-armas/23/01/2020/" title="Niños huérfanos de Guerrero toman las armas">
									Niños huérfanos de Guerrero toman las armas								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 enero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/ninos-huerfanos-de-guerrero-toman-las-armas/23/01/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-56798 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/impunidad-rampante-99-de-las-violaciones-no-se-atienden/23/01/2020/" title="Impunidad rampante: 99% de las violaciones no se atienden"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/impunidad-rampante-99-de-las-violaciones-no-se-atienden/23/01/2020/" title="Impunidad rampante: 99% de las violaciones no se atienden">
									Impunidad rampante: 99% de las violaciones no se atienden								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 enero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/impunidad-rampante-99-de-las-violaciones-no-se-atienden/23/01/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-56751 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/ampliaran-estancias-de-estudiantes-de-mexico-en-la-nasa/19/01/2020/" title="Ampliarán estancias de estudiantes de México en la NASA"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/NAsa-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/NAsa-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/NAsa-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/ampliaran-estancias-de-estudiantes-de-mexico-en-la-nasa/19/01/2020/" title="Ampliarán estancias de estudiantes de México en la NASA">
									Ampliarán estancias de estudiantes de México en la NASA								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 enero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/ampliaran-estancias-de-estudiantes-de-mexico-en-la-nasa/19/01/2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivo de Notas</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivo de Notas</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://www.elforodetaxco.com/wordpress/01/2020/'> enero 2020 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2019/'> diciembre 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2019/'> noviembre 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2019/'> octubre 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2019/'> septiembre 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2019/'> agosto 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2019/'> julio 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2019/'> junio 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2019/'> mayo 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2019/'> abril 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2019/'> marzo 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2019/'> febrero 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2019/'> enero 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2018/'> diciembre 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2018/'> noviembre 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2018/'> octubre 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2018/'> septiembre 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2018/'> agosto 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2018/'> julio 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2018/'> junio 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2018/'> mayo 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2018/'> abril 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2018/'> marzo 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2018/'> febrero 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2018/'> enero 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2017/'> diciembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2017/'> noviembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2017/'> octubre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2017/'> septiembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2017/'> agosto 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2017/'> julio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2017/'> junio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2017/'> marzo 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2017/'> febrero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2017/'> enero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2016/'> diciembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2016/'> noviembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2016/'> octubre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2016/'> septiembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2016/'> agosto 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2016/'> julio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2016/'> junio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2016/'> mayo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2016/'> abril 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2016/'> marzo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2016/'> febrero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2016/'> enero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2015/'> diciembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2015/'> noviembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2015/'> octubre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2015/'> septiembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2015/'> agosto 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2015/'> julio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2015/'> junio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2015/'> mayo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2015/'> abril 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2015/'> marzo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2015/'> febrero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2015/'> enero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2014/'> diciembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2014/'> noviembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2014/'> octubre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2014/'> septiembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2014/'> agosto 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2014/'> julio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2014/'> junio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2014/'> mayo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2014/'> abril 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2014/'> marzo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2014/'> febrero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2014/'> enero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2013/'> diciembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2013/'> noviembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2013/'> octubre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2013/'> septiembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2013/'> agosto 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2013/'> julio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2013/'> junio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2013/'> mayo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2013/'> abril 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2013/'> marzo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2013/'> febrero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2013/'> enero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2012/'> diciembre 2012 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2012/'> noviembre 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.elforodetaxco.com/wordpress/?author=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.elforodetaxco.com/wordpress/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.elforodetaxco.com/wordpress">Al Instante</a></span></h4><ul><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/ninos-huerfanos-de-guerrero-toman-las-armas/23/01/2020/'>Niños huérfanos de Guerrero toman las armas</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/impunidad-rampante-99-de-las-violaciones-no-se-atienden/23/01/2020/'>Impunidad rampante: 99% de las violaciones no se atienden</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/el-festival-almagro-y-las-jornadas-alarconianas-hermanados-ahora-por-el-teatro-marcos-parra/23/01/2020/'>“El Festival Almagro y las Jornadas Alarconianas, hermanados ahora por el teatro”: Marcos Parra</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/arranca-en-madrid-espana-la-40-edicion-de-la-fitur-figura-guerrero-como-el-destino-del-mundo/23/01/2020/'>Arranca en Madrid, España la 40 edición de la FITUR, figura Guerrero como “El destino del mundo”</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/las-herencias-de-la-via-alterna/23/01/2020/'>LAS HERENCIAS DE LA VIA ALTERNA</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/entrega-sandra-velazquez-nuevo-comedor-escolar-en-piedras-negras/23/01/2020/'>Entrega Sandra Velázquez nuevo comedor escolar en Piedras Negras</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/participo-pilcaya-en-mega-simulacro/23/01/2020/'>Participó Pilcaya en Mega Simulacro</a></li></ul></div><div id="calendar-5" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elforodetaxco.com/wordpress/12/2019/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://www.elforodetaxco.com/wordpress/03/01/2020/" aria-label="Entradas publicadas el 3 January 2020">3</a></td><td><a href="http://www.elforodetaxco.com/wordpress/04/01/2020/" aria-label="Entradas publicadas el 4 January 2020">4</a></td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td><a href="http://www.elforodetaxco.com/wordpress/07/01/2020/" aria-label="Entradas publicadas el 7 January 2020">7</a></td><td><a href="http://www.elforodetaxco.com/wordpress/08/01/2020/" aria-label="Entradas publicadas el 8 January 2020">8</a></td><td><a href="http://www.elforodetaxco.com/wordpress/09/01/2020/" aria-label="Entradas publicadas el 9 January 2020">9</a></td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/13/01/2020/" aria-label="Entradas publicadas el 13 January 2020">13</a></td><td>14</td><td><a href="http://www.elforodetaxco.com/wordpress/15/01/2020/" aria-label="Entradas publicadas el 15 January 2020">15</a></td><td><a href="http://www.elforodetaxco.com/wordpress/16/01/2020/" aria-label="Entradas publicadas el 16 January 2020">16</a></td><td>17</td><td>18</td><td><a href="http://www.elforodetaxco.com/wordpress/19/01/2020/" aria-label="Entradas publicadas el 19 January 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/20/01/2020/" aria-label="Entradas publicadas el 20 January 2020">20</a></td><td><a href="http://www.elforodetaxco.com/wordpress/21/01/2020/" aria-label="Entradas publicadas el 21 January 2020">21</a></td><td>22</td><td><a href="http://www.elforodetaxco.com/wordpress/23/01/2020/" aria-label="Entradas publicadas el 23 January 2020">23</a></td><td id="today">24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#LaFraseDeHoy</span></h4>			<div class="textwidget"><p>La risa es la medicina para el dolor más efectiva, y sin efectos secundarios.</p>
<p><b><i>  </i></b></p>
</div>
		</div><div id="widget_sp_image-15" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#SeBusca </span></h4><img width="709" height="1004" alt="#SeBusca " class="attachment-full" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/EL-FORO-DE-TAXCO12x17-01.jpg 709w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/EL-FORO-DE-TAXCO12x17-01-212x300.jpg 212w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/EL-FORO-DE-TAXCO12x17-01-494x700.jpg 494w" sizes="(max-width: 709px) 100vw, 709px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/EL-FORO-DE-TAXCO12x17-01.jpg" /></div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
		<div id="recent-posts-4" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Entradas recientes</span></h6>		<ul>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/ninos-huerfanos-de-guerrero-toman-las-armas/23/01/2020/" aria-current="page">Niños huérfanos de Guerrero toman las armas</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/impunidad-rampante-99-de-las-violaciones-no-se-atienden/23/01/2020/">Impunidad rampante: 99% de las violaciones no se atienden</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/el-festival-almagro-y-las-jornadas-alarconianas-hermanados-ahora-por-el-teatro-marcos-parra/23/01/2020/">“El Festival Almagro y las Jornadas Alarconianas, hermanados ahora por el teatro”: Marcos Parra</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/arranca-en-madrid-espana-la-40-edicion-de-la-fitur-figura-guerrero-como-el-destino-del-mundo/23/01/2020/">Arranca en Madrid, España la 40 edición de la FITUR, figura Guerrero como “El destino del mundo”</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/las-herencias-de-la-via-alterna/23/01/2020/">LAS HERENCIAS DE LA VIA ALTERNA</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/entrega-sandra-velazquez-nuevo-comedor-escolar-en-piedras-negras/23/01/2020/">Entrega Sandra Velázquez nuevo comedor escolar en Piedras Negras</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/participo-pilcaya-en-mega-simulacro/23/01/2020/">Participó Pilcaya en Mega Simulacro</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/solicitud-de-juicio-politico-al-alcalde-de-taxco/21/01/2020/">¿SOLICITUD DE JUICIO POLITICO AL ALCALDE DE TAXCO?</a>
									</li>
					</ul>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="widget_sp_image-13" class="mh-footer-widget widget_sp_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">La Imagen del Día</span></h6><img width="680" height="453" alt="La Imagen del Día" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Amlo.jpg 680w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Amlo-300x200.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Amlo-650x433.jpg 650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Amlo-678x453.jpg 678w" sizes="(max-width: 680px) 100vw, 680px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2020/01/Amlo.jpg" /><div class="widget_sp_image-description" ><p>A un año de lucha contra el robo de combustible, se ha logrado una reducción de 91% en la sustracción ilícita, se han ahorrado 56 mil millones de pesos en poliductos, mil 900 millones en gas licuado y fueron asegurados 8.3 millones de litros de combustible.</p>
</div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Foro del Diario en Twitter</span></h6>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/elforodeldiario" data-widget-id="291360799723749376">Tweets por @elforodeldiario</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Visitantes</span></h6>			<div class="textwidget"><a href="http://www.contadorvisitasgratis.com" target="_Blank" rel="noopener noreferrer">
<script type="text/javascript" src="http://counter8.01counter.com/private/countertab.js?c=ca35f2f0722ff99126b889fc9faa9192"></script></a></div>
		</div><div id="text-12" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Clima en Taxco</span></h6>			<div class="textwidget"><div id="cont_1edf99b16a9879ecd86488e8476c0dc1">
  <span id="h_1edf99b16a9879ecd86488e8476c0dc1"><a id="a_1edf99b16a9879ecd86488e8476c0dc1" href="http://www.meteored.mx/_Taxco+De+Alarcon-America+Norte-Mexico-Guerrero--1-22338.html" target="_blank" style="color:#656565;font-family:Arial;font-size:14px;" rel="noopener noreferrer">M&aacute;s Info</a></span>
  <script type="text/javascript" src="http://www.meteored.mx/wid_loader/1edf99b16a9879ecd86488e8476c0dc1"></script>
</div></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | Plantilla WordPress por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Fninos-huerfanos-de-guerrero-toman-las-armas%2F23%2F01%2F2020%2F&amp;linkname=Ni%C3%B1os%20hu%C3%A9rfanos%20de%20Guerrero%20toman%20las%20armas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Fninos-huerfanos-de-guerrero-toman-las-armas%2F23%2F01%2F2020%2F&amp;linkname=Ni%C3%B1os%20hu%C3%A9rfanos%20de%20Guerrero%20toman%20las%20armas" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Fninos-huerfanos-de-guerrero-toman-las-armas%2F23%2F01%2F2020%2F&amp;linkname=Ni%C3%B1os%20hu%C3%A9rfanos%20de%20Guerrero%20toman%20las%20armas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Fninos-huerfanos-de-guerrero-toman-las-armas%2F23%2F01%2F2020%2F&amp;linkname=Ni%C3%B1os%20hu%C3%A9rfanos%20de%20Guerrero%20toman%20las%20armas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Fninos-huerfanos-de-guerrero-toman-las-armas%2F23%2F01%2F2020%2F&amp;linkname=Ni%C3%B1os%20hu%C3%A9rfanos%20de%20Guerrero%20toman%20las%20armas" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Fninos-huerfanos-de-guerrero-toman-las-armas%2F23%2F01%2F2020%2F&amp;linkname=Ni%C3%B1os%20hu%C3%A9rfanos%20de%20Guerrero%20toman%20las%20armas" title="Telegram" rel="nofollow noopener" target="_blank"></a></div><script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=http://www.elforodetaxco.com/wordpress&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>