<!DOCTYPE html>
<html class="no-js" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Inicia gobierno de Taxco campaña de desarrollo integral en comunidades</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.elforodetaxco.com/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.elforodetaxco.com/wordpress/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elforodetaxco.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.elforodetaxco.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='http://www.elforodetaxco.com/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elforodetaxco.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elforodetaxco.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Realizan en Pilcaya “Educando con valores y amor”' href='http://www.elforodetaxco.com/wordpress/realizan-en-pilcaya-educando-con-valores-y-amor/19/02/2019/' />
<link rel='next' title='GUARDIA NACIONAL; IMPORTANTE REUNIÓN' href='http://www.elforodetaxco.com/wordpress/guardia-nacional-importante-reunion/19/02/2019/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.elforodetaxco.com/wordpress/inicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades/19/02/2019/" />
<link rel='shortlink' href='http://www.elforodetaxco.com/wordpress/?p=53085' />
<link rel="alternate" type="application/json+oembed" href="http://www.elforodetaxco.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elforodetaxco.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="http://www.elforodetaxco.com/wordpress"/><!--[if lt IE 9]>
<script src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-53085 single-format-standard custom-background wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.elforodetaxco.com/wordpress/" class="custom-logo-link" rel="home" itemprop="url"><img width="1458" height="731" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2.jpg 1458w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-300x150.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-768x385.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-1024x513.jpg 1024w" sizes="(max-width: 1458px) 100vw, 1458px" /></a><div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.elforodetaxco.com/wordpress/" title="" rel="home">
<h3 class="mh-header-tagline">Información, análisis y opinión al instante.</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-40570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40570"><a href="http://www.elforodetaxco.com/wordpress">Inicio</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-284"><a href="http://www.elforodetaxco.com/wordpress/category/locales/">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291"><a href="http://www.elforodetaxco.com/wordpress/category/locales/informacion-general-de-taxco/">Información general de Taxco</a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290"><a href="http://www.elforodetaxco.com/wordpress/category/locales/gobierno-municipal/">Gobierno municipal</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://www.elforodetaxco.com/wordpress/category/locales/deportes/">Deportes</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://www.elforodetaxco.com/wordpress/category/locales/politica/">Política</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://www.elforodetaxco.com/wordpress/category/locales/denuncia-ciudadana/">Denuncia ciudadana</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://www.elforodetaxco.com/wordpress/category/locales/cultura/">Cultura</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://www.elforodetaxco.com/wordpress/category/locales/economia/">Economía</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://www.elforodetaxco.com/wordpress/category/locales/educacion/">Educación</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://www.elforodetaxco.com/wordpress/category/locales/turismo/">Turismo</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://www.elforodetaxco.com/wordpress/category/locales/policiaca/">Policíaca</a></li>
</ul>
</li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/">Estatales</a>
<ul class="sub-menu">
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/informacion-generela-de-guerrero/">Información General de Guerrero</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/h-congreso-de-guerrero/">H. Congreso de Guerrero</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/gobierno-de-guerrero/">Gobierno de Guerrero</a></li>
</ul>
</li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://www.elforodetaxco.com/wordpress/category/nacionales/">Nacionales</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-307"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11654"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/taxco/">Taxco</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/tetipac/">Tetipac</a></li>
	<li id="menu-item-11664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11664"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/buenavista-de-cuellar-regionales/">Buenavista de Cuellar</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/gral-canuto-a-neri/">Gral. Canuto A. Neri</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/huitzuco-de-los-figueroa/">Huitzuco de los Figueroa</a></li>
	<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/pilcaya/">Pilcaya</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://www.elforodetaxco.com/wordpress/category/regionales/teloloapan/">Teloloapan</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/ultima-columna/">Última Columna</a></li>
	<li id="menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1664"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/editorial-opinion-2/">Editorial</a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/en-mi-opinion/">En mi opinión</a></li>
	<li id="menu-item-19362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19362"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/la-opinion-de-hugo-figueroa/">La opinión de Hugo Figueroa</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/ojos-que-no-ven/">Ojos que no ven</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/opinion/">Opinión</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/foro-politico/">Foro Político</a></li>
	<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/el-carton/">El Cartón</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/hablando-claro/">Hablando claro</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/de-frente/">De Frente</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/apuntes-de-un-viejo-lepero/">Apuntes de un viejo Lépero</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/en-dias-pasados/">En días pasados</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/juventud-rebelde/">Juventud Rebelde</a></li>
	<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/asi-las-cosas/">Así las cosas</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/hoy-mexico/">Hoy México</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-383"><a href="http://www.elforodetaxco.com/wordpress/pagina-de-prueba/">Archivo histórico</a>
<ul class="sub-menu">
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.elforodetaxco.com/wordpress/category/edicion-499/">Edición 499 (semanario)</a></li>
</ul>
</li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-538"><a href="http://www.elforodetaxco.com/wordpress/category/ediciones-pdf/">Ediciones PDF</a>
<ul class="sub-menu">
	<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://www.elforodetaxco.com/wordpress/category/ediciones-pdf/el-foro-de-taxco/">El Foro de Taxco en PDF</a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="http://www.elforodetaxco.com/wordpress/category/ediciones-pdf/el-foro-del-diario/">El Foro del diario en PDF</a></li>
</ul>
</li>
<li id="menu-item-40611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40611"><a href="http://www.elforodetaxco.com/wordpress/category/internacional/">Internacional</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-53085" class="post-53085 post type-post status-publish format-standard has-post-thumbnail hentry category-gobierno-municipal category-informacion-general-de-taxco category-taxco tag-gobierno-municipal-2 tag-taxco">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Inicia gobierno de Taxco campaña de desarrollo integral en comunidades</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.elforodetaxco.com/wordpress/02/2019/">19 febrero, 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.elforodetaxco.com/wordpress/author/veronica/">Foro de Taxco</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.elforodetaxco.com/wordpress/category/locales/gobierno-municipal/" rel="category tag">Gobierno municipal</a>, <a href="http://www.elforodetaxco.com/wordpress/category/locales/informacion-general-de-taxco/" rel="category tag">Información general de Taxco</a>, <a href="http://www.elforodetaxco.com/wordpress/category/regionales/taxco/" rel="category tag">Taxco</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.elforodetaxco.com/wordpress/inicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades/19/02/2019/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Inicia-gobierno-de-Taxco-campaña-de-desarrollo-integral-en-comunidades-678x381.jpeg" alt="" title="Inicia gobierno de Taxco campaña de desarrollo integral en comunidades" />
</figure>
<p style="text-align: right;"><strong>19-02-2019</strong></p>
<p>El gobierno de Taxco que encabeza Marcos Efrén Parra Gómez, dio inicio con la campaña de Desarrollo Integral en diferentes comunidades de Taxco, dando inicio en la comunidad de Tecalpulco.<span id="more-53085"></span></p>
<p>Por indicaciones del presidente Marcos Parra, la directora de Desarrollo Económico el municipio Cindy Saidi Moronatti, dio a conocer que previo a Semana Santa se realizará esta campaña de Desarrollo Integral en las comunidades, que son parte de las celebraciones de los viernes de cuaresma.</p>
<p>En este sentido, Cindy Saidi dio a conocer que en esta primera etapa se contemplaron las comunidades de Tecalpulco, Acamixtla, Taxco el Viejo, Tehuilotepec y Paintla, en las que se realizaran los trabajos de limpieza de predios y calles, descacharres, fumigaciones y reparación de alumbrado público, todo ello, para recibir a los visitantes en las celebraciones de Viernes Santo, mismos que se llevan a cabo en dichas localidades.</p>
<p>Para llevar a cabo estos trabajos, dijo que se realizan en coordinación con las direcciones de Obras Públicas, Desarrollo Económico, Saneamiento Básico y Servicios municipales de Salud, mismos trabajos se replicarán en cada una de las comunidades antes mencionadas.</p>
<p>Por su parte, el comisario suplente de Tecalpulco Alfonso Lugo Figueroa, a nombre de su comunidad agradeció al presidente Marcos Parra por el apoyo brindado, ya que beneficiará a más de 3,000 habitantes, que podrán recibir en estas fechas a sus visitantes lo que les brindará mayor seguridad.</p>
<p>En el inicio de los trabajos de la campaña de Desarrollo Integral, estuvieron presentes, la directora de Desarrollo Económico Cindy Saidi Moronatti, el director de Servicios Municipales de Salud el doctor Carlos Guerra Álvarez, el director de Alumbrado Público Rafael Bustamante Montero.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/inicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades/19/02/2019/" data-a2a-title="Inicia gobierno de Taxco campaña de desarrollo integral en comunidades"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/inicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades/19/02/2019/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&amp;linkname=Inicia%20gobierno%20de%20Taxco%20campa%C3%B1a%20de%20desarrollo%20integral%20en%20comunidades" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&amp;linkname=Inicia%20gobierno%20de%20Taxco%20campa%C3%B1a%20de%20desarrollo%20integral%20en%20comunidades" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&amp;linkname=Inicia%20gobierno%20de%20Taxco%20campa%C3%B1a%20de%20desarrollo%20integral%20en%20comunidades" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&amp;linkname=Inicia%20gobierno%20de%20Taxco%20campa%C3%B1a%20de%20desarrollo%20integral%20en%20comunidades" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&amp;linkname=Inicia%20gobierno%20de%20Taxco%20campa%C3%B1a%20de%20desarrollo%20integral%20en%20comunidades" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&amp;linkname=Inicia%20gobierno%20de%20Taxco%20campa%C3%B1a%20de%20desarrollo%20integral%20en%20comunidades" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&amp;linkname=Inicia%20gobierno%20de%20Taxco%20campa%C3%B1a%20de%20desarrollo%20integral%20en%20comunidades" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.elforodetaxco.com/wordpress/inicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades/19/02/2019/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.elforodetaxco.com/wordpress/inicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades/19/02/2019/" data-numposts="5" data-width="450" data-colorscheme="light"></div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.elforodetaxco.com/wordpress/tag/gobierno-municipal-2/" rel="tag">gobierno municipal</a></li><li><a href="http://www.elforodetaxco.com/wordpress/tag/taxco/" rel="tag">Taxco</a></li></ul></div><div id="mh_slider_hp-6" class="mh-widget mh-posts-2 mh_slider_hp">        	<div id="mh-slider-6710" class="flexslider mh-slider-widget mh-slider-normal">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-48520">
								<a href="http://www.elforodetaxco.com/wordpress/taxco-entrega-omar-jalil-por-3er-ano-consecutivo-fertilizante-gratuito/20/03/2018/" title="#Taxco &#8211; Entrega Omar Jalil por 3er año consecutivo fertilizante gratuito"><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Taxco-678x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/taxco-entrega-omar-jalil-por-3er-ano-consecutivo-fertilizante-gratuito/20/03/2018/" title="#Taxco &#8211; Entrega Omar Jalil por 3er año consecutivo fertilizante gratuito">
											<h2 class="mh-slider-title">
												#Taxco &#8211; Entrega Omar Jalil por 3er año consecutivo fertilizante gratuito											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Por tercer año consecutivo Omar Jalil Flores Majul presidente de Taxco arranca con la entrega de fertilizante gratuito en las comunidades del municipio, siendo una de las sedes la bodega de Puente Campuzano.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/taxco-entrega-omar-jalil-por-3er-ano-consecutivo-fertilizante-gratuito/20/03/2018/" data-a2a-title="#Taxco – Entrega Omar Jalil por 3er año consecutivo fertilizante gratuito"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/taxco-entrega-omar-jalil-por-3er-ano-consecutivo-fertilizante-gratuito/20/03/2018/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxco-entrega-omar-jalil-por-3er-ano-consecutivo-fertilizante-gratuito%2F20%2F03%2F2018%2F&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxco-entrega-omar-jalil-por-3er-ano-consecutivo-fertilizante-gratuito%2F20%2F03%2F2018%2F&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxco-entrega-omar-jalil-por-3er-ano-consecutivo-fertilizante-gratuito%2F20%2F03%2F2018%2F&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxco-entrega-omar-jalil-por-3er-ano-consecutivo-fertilizante-gratuito%2F20%2F03%2F2018%2F&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxco-entrega-omar-jalil-por-3er-ano-consecutivo-fertilizante-gratuito%2F20%2F03%2F2018%2F&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxco-entrega-omar-jalil-por-3er-ano-consecutivo-fertilizante-gratuito%2F20%2F03%2F2018%2F&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Ftaxco-entrega-omar-jalil-por-3er-ano-consecutivo-fertilizante-gratuito%2F20%2F03%2F2018%2F&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48522">
								<a href="http://www.elforodetaxco.com/wordpress/eleccions2018-amlo-compromete-plan-de-reconstruccion-a-medio-ano-del-19s/20/03/2018/" title="#Elecciones2018 &#8211; #AMLO compromete plan de reconstrucción a medio año del 19S"><img width="646" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/AMLO-1-2-646x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/eleccions2018-amlo-compromete-plan-de-reconstruccion-a-medio-ano-del-19s/20/03/2018/" title="#Elecciones2018 &#8211; #AMLO compromete plan de reconstrucción a medio año del 19S">
											<h2 class="mh-slider-title">
												#Elecciones2018 &#8211; #AMLO compromete plan de reconstrucción a medio año del 19S											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>A medio año del terremoto que sacudió la Ciudad de México, Morelos y Puebla, Andrés Manuel López Obrador anunció que prepara un “plan de reconstrucción” en estas entidades en caso de ganar las elecciones presidenciales.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/eleccions2018-amlo-compromete-plan-de-reconstruccion-a-medio-ano-del-19s/20/03/2018/" data-a2a-title="#Elecciones2018 – #AMLO compromete plan de reconstrucción a medio año del 19S"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/eleccions2018-amlo-compromete-plan-de-reconstruccion-a-medio-ano-del-19s/20/03/2018/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Feleccions2018-amlo-compromete-plan-de-reconstruccion-a-medio-ano-del-19s%2F20%2F03%2F2018%2F&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Feleccions2018-amlo-compromete-plan-de-reconstruccion-a-medio-ano-del-19s%2F20%2F03%2F2018%2F&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Feleccions2018-amlo-compromete-plan-de-reconstruccion-a-medio-ano-del-19s%2F20%2F03%2F2018%2F&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Feleccions2018-amlo-compromete-plan-de-reconstruccion-a-medio-ano-del-19s%2F20%2F03%2F2018%2F&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Feleccions2018-amlo-compromete-plan-de-reconstruccion-a-medio-ano-del-19s%2F20%2F03%2F2018%2F&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Feleccions2018-amlo-compromete-plan-de-reconstruccion-a-medio-ano-del-19s%2F20%2F03%2F2018%2F&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Feleccions2018-amlo-compromete-plan-de-reconstruccion-a-medio-ano-del-19s%2F20%2F03%2F2018%2F&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48521">
								<a href="http://www.elforodetaxco.com/wordpress/violencia-asesinaron-por-lo-menos-a-10-el-fin-de-semana-en-guerrero/20/03/2018/" title="#Violencia &#8211; Asesinaron por lo menos a 10 el fin de semana en #Guerrero"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/violencia-asesinaron-por-lo-menos-a-10-el-fin-de-semana-en-guerrero/20/03/2018/" title="#Violencia &#8211; Asesinaron por lo menos a 10 el fin de semana en #Guerrero">
											<h2 class="mh-slider-title">
												#Violencia &#8211; Asesinaron por lo menos a 10 el fin de semana en #Guerrero											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Chilpancingo.- En el segundo fin de semana largo del año, en Guerrero han asesinado a una persona cada tres horas. Del sábado a la mañana de este lunes, o sea en un lapso de 48 horas, la cifra de homicidios en este recuento es de 16 personas en ocho municipios distintos: Tixtla, Acapulco, Taxco, Zihuatanejo, Tecpan, Eduardo Neri, Arcelia e Iguala.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/violencia-asesinaron-por-lo-menos-a-10-el-fin-de-semana-en-guerrero/20/03/2018/" data-a2a-title="#Violencia – Asesinaron por lo menos a 10 el fin de semana en #Guerrero"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/violencia-asesinaron-por-lo-menos-a-10-el-fin-de-semana-en-guerrero/20/03/2018/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fviolencia-asesinaron-por-lo-menos-a-10-el-fin-de-semana-en-guerrero%2F20%2F03%2F2018%2F&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fviolencia-asesinaron-por-lo-menos-a-10-el-fin-de-semana-en-guerrero%2F20%2F03%2F2018%2F&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fviolencia-asesinaron-por-lo-menos-a-10-el-fin-de-semana-en-guerrero%2F20%2F03%2F2018%2F&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fviolencia-asesinaron-por-lo-menos-a-10-el-fin-de-semana-en-guerrero%2F20%2F03%2F2018%2F&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fviolencia-asesinaron-por-lo-menos-a-10-el-fin-de-semana-en-guerrero%2F20%2F03%2F2018%2F&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fviolencia-asesinaron-por-lo-menos-a-10-el-fin-de-semana-en-guerrero%2F20%2F03%2F2018%2F&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fviolencia-asesinaron-por-lo-menos-a-10-el-fin-de-semana-en-guerrero%2F20%2F03%2F2018%2F&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48514">
								<a href="http://www.elforodetaxco.com/wordpress/rusia22018-ya-estan-los-23-de-osorio-para-rusia/20/03/2018/" title="#Rusia22018 &#8211; Ya están los 23 de Osorio para Rusia"><img width="352" height="372" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2014/07/Los-dos-niños-mexicanos-que-acompañaron-a-la-selección-mexicana-.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2014/07/Los-dos-niños-mexicanos-que-acompañaron-a-la-selección-mexicana-.jpg 352w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2014/07/Los-dos-niños-mexicanos-que-acompañaron-a-la-selección-mexicana--283x300.jpg 283w" sizes="(max-width: 352px) 100vw, 352px" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/rusia22018-ya-estan-los-23-de-osorio-para-rusia/20/03/2018/" title="#Rusia22018 &#8211; Ya están los 23 de Osorio para Rusia">
											<h2 class="mh-slider-title">
												#Rusia22018 &#8211; Ya están los 23 de Osorio para Rusia											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>La selección mexicana de fútbol ya se encuentra en San José, California, donde el estratega colombiano Juan Carlos Osorio, habló previo al duelo que disputarán ante Islandia y Croacia en suelo estadounidense.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/rusia22018-ya-estan-los-23-de-osorio-para-rusia/20/03/2018/" data-a2a-title="#Rusia22018 – Ya están los 23 de Osorio para Rusia"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/rusia22018-ya-estan-los-23-de-osorio-para-rusia/20/03/2018/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Frusia22018-ya-estan-los-23-de-osorio-para-rusia%2F20%2F03%2F2018%2F&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Frusia22018-ya-estan-los-23-de-osorio-para-rusia%2F20%2F03%2F2018%2F&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Frusia22018-ya-estan-los-23-de-osorio-para-rusia%2F20%2F03%2F2018%2F&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Frusia22018-ya-estan-los-23-de-osorio-para-rusia%2F20%2F03%2F2018%2F&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Frusia22018-ya-estan-los-23-de-osorio-para-rusia%2F20%2F03%2F2018%2F&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Frusia22018-ya-estan-los-23-de-osorio-para-rusia%2F20%2F03%2F2018%2F&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Frusia22018-ya-estan-los-23-de-osorio-para-rusia%2F20%2F03%2F2018%2F&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48513">
								<a href="http://www.elforodetaxco.com/wordpress/ciencia-el-cambio-climatico-llevara-a-17-millones-de-personas-a-la-migracion-interna-en-america-latina/20/03/2018/" title="#Ciencia &#8211; El cambio climático llevará a 17 millones de personas a la migración interna en América Latina"><img width="624" height="351" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2013/09/Municipios-olvidados-en-la-Costa-Montaña-y-centro-del-estado-no-llega-la-ayuda.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2013/09/Municipios-olvidados-en-la-Costa-Montaña-y-centro-del-estado-no-llega-la-ayuda.jpg 624w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2013/09/Municipios-olvidados-en-la-Costa-Montaña-y-centro-del-estado-no-llega-la-ayuda-300x168.jpg 300w" sizes="(max-width: 624px) 100vw, 624px" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/ciencia-el-cambio-climatico-llevara-a-17-millones-de-personas-a-la-migracion-interna-en-america-latina/20/03/2018/" title="#Ciencia &#8211; El cambio climático llevará a 17 millones de personas a la migración interna en América Latina">
											<h2 class="mh-slider-title">
												#Ciencia &#8211; El cambio climático llevará a 17 millones de personas a la migración interna en América Latina											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>SANDRO POZZI e  IGNACIO FARIZA</p>
<p>El País</p>
<p>El cambio climático, tantas veces relegado a un segundo plano en favor de debates de corto plazo y escaso recorrido, es el gran reto económico y social del siglo XXI. Es una amenaza existencial, como alerta la directora general del Banco Mundial, Kristalina Georgieva: la crecida de los océanos por el derretimiento de los polos, la destrucción por las tormentas o las sequías van a provocar que comunidades enteras se vean forzadas a desplazarse a zonas en las que su supervivencia sea más viable.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/ciencia-el-cambio-climatico-llevara-a-17-millones-de-personas-a-la-migracion-interna-en-america-latina/20/03/2018/" data-a2a-title="#Ciencia – El cambio climático llevará a 17 millones de personas a la migración interna en América Latina"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/ciencia-el-cambio-climatico-llevara-a-17-millones-de-personas-a-la-migracion-interna-en-america-latina/20/03/2018/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fciencia-el-cambio-climatico-llevara-a-17-millones-de-personas-a-la-migracion-interna-en-america-latina%2F20%2F03%2F2018%2F&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fciencia-el-cambio-climatico-llevara-a-17-millones-de-personas-a-la-migracion-interna-en-america-latina%2F20%2F03%2F2018%2F&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fciencia-el-cambio-climatico-llevara-a-17-millones-de-personas-a-la-migracion-interna-en-america-latina%2F20%2F03%2F2018%2F&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fciencia-el-cambio-climatico-llevara-a-17-millones-de-personas-a-la-migracion-interna-en-america-latina%2F20%2F03%2F2018%2F&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fciencia-el-cambio-climatico-llevara-a-17-millones-de-personas-a-la-migracion-interna-en-america-latina%2F20%2F03%2F2018%2F&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fciencia-el-cambio-climatico-llevara-a-17-millones-de-personas-a-la-migracion-interna-en-america-latina%2F20%2F03%2F2018%2F&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fciencia-el-cambio-climatico-llevara-a-17-millones-de-personas-a-la-migracion-interna-en-america-latina%2F20%2F03%2F2018%2F&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48512">
								<a href="http://www.elforodetaxco.com/wordpress/opinion-editorial-ed-2636/20/03/2018/" title="#Opinión &#8211; Editorial Ed. 2636"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/opinion-editorial-ed-2636/20/03/2018/" title="#Opinión &#8211; Editorial Ed. 2636">
											<h2 class="mh-slider-title">
												#Opinión &#8211; Editorial Ed. 2636											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Un pobre ejemplo de civismo y democracia dieron los independientes.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/opinion-editorial-ed-2636/20/03/2018/" data-a2a-title="#Opinión – Editorial Ed. 2636"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/opinion-editorial-ed-2636/20/03/2018/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fopinion-editorial-ed-2636%2F20%2F03%2F2018%2F&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fopinion-editorial-ed-2636%2F20%2F03%2F2018%2F&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fopinion-editorial-ed-2636%2F20%2F03%2F2018%2F&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fopinion-editorial-ed-2636%2F20%2F03%2F2018%2F&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fopinion-editorial-ed-2636%2F20%2F03%2F2018%2F&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fopinion-editorial-ed-2636%2F20%2F03%2F2018%2F&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fopinion-editorial-ed-2636%2F20%2F03%2F2018%2F&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48511">
								<a href="http://www.elforodetaxco.com/wordpress/opinion-columna-invitada-ed-2636/20/03/2018/" title="#Opinión &#8211; Columna Invitada Ed. 2636"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/opinion-columna-invitada-ed-2636/20/03/2018/" title="#Opinión &#8211; Columna Invitada Ed. 2636">
											<h2 class="mh-slider-title">
												#Opinión &#8211; Columna Invitada Ed. 2636											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Tampoco es que los mexicanos tengamos la exclusiva de la trampa o del chanchullo, ¿eh? Sería un poco arrogante atribuirnos tal jerarquía. Porque así como tramposos tramposos pues los hay en cada rincón del mundo, eso que ni qué. Pero digamos que en fechas recientes, los mexicanos estamos sacando nuestros peores trapitos al sol, y una ya no sabe si reír o llorar ante tal descaro de impunidad retorcida que no por ser universal carece de rasgos endémicos.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/opinion-columna-invitada-ed-2636/20/03/2018/" data-a2a-title="#Opinión – Columna Invitada Ed. 2636"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/opinion-columna-invitada-ed-2636/20/03/2018/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fopinion-columna-invitada-ed-2636%2F20%2F03%2F2018%2F&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fopinion-columna-invitada-ed-2636%2F20%2F03%2F2018%2F&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fopinion-columna-invitada-ed-2636%2F20%2F03%2F2018%2F&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fopinion-columna-invitada-ed-2636%2F20%2F03%2F2018%2F&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fopinion-columna-invitada-ed-2636%2F20%2F03%2F2018%2F&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fopinion-columna-invitada-ed-2636%2F20%2F03%2F2018%2F&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fopinion-columna-invitada-ed-2636%2F20%2F03%2F2018%2F&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48503">
								<a href="http://www.elforodetaxco.com/wordpress/turismo-hoteles-y-restaurantes-los-mas-abusivos-profeco/20/03/2018/" title="#Turismo &#8211; Hoteles y restaurantes los más abusivos: Profeco"><img width="500" height="344" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Profeco.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Profeco.jpg 500w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Profeco-300x206.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/turismo-hoteles-y-restaurantes-los-mas-abusivos-profeco/20/03/2018/" title="#Turismo &#8211; Hoteles y restaurantes los más abusivos: Profeco">
											<h2 class="mh-slider-title">
												#Turismo &#8211; Hoteles y restaurantes los más abusivos: Profeco											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Bernardo Torres/API Chilpancingo, Guerrero.- Hoteles, restaurantes y líneas de autobuses, son los sectores de servicios que más incurren en abusos en contra de turistas, durante puentes y periodos vacacionales, dio a conocer el delegado de la Procuraduría Federal del Consumidor, Saúl Montúfar Mendoza.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/turismo-hoteles-y-restaurantes-los-mas-abusivos-profeco/20/03/2018/" data-a2a-title="#Turismo – Hoteles y restaurantes los más abusivos: Profeco"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.elforodetaxco.com/wordpress/turismo-hoteles-y-restaurantes-los-mas-abusivos-profeco/20/03/2018/"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fturismo-hoteles-y-restaurantes-los-mas-abusivos-profeco%2F20%2F03%2F2018%2F&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fturismo-hoteles-y-restaurantes-los-mas-abusivos-profeco%2F20%2F03%2F2018%2F&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fturismo-hoteles-y-restaurantes-los-mas-abusivos-profeco%2F20%2F03%2F2018%2F&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fturismo-hoteles-y-restaurantes-los-mas-abusivos-profeco%2F20%2F03%2F2018%2F&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fturismo-hoteles-y-restaurantes-los-mas-abusivos-profeco%2F20%2F03%2F2018%2F&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fturismo-hoteles-y-restaurantes-los-mas-abusivos-profeco%2F20%2F03%2F2018%2F&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fturismo-hoteles-y-restaurantes-los-mas-abusivos-profeco%2F20%2F03%2F2018%2F&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.elforodetaxco.com/wordpress/realizan-en-pilcaya-educando-con-valores-y-amor/19/02/2019/" rel="prev"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Educando--80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Educando--80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Educando--678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Educando--326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Realizan en Pilcaya “Educando con valores y amor”</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.elforodetaxco.com/wordpress/guardia-nacional-importante-reunion/19/02/2019/" rel="next"><span>Siguiente</span><p>GUARDIA NACIONAL; IMPORTANTE REUNIÓN</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-15" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Espera el próximo sondeo</span></h4>			<div class="textwidget"></div>
		</div><div id="search-4" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Aquí lo encuentras</span></h4><form role="search" method="get" class="search-form" action="http://www.elforodetaxco.com/wordpress/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="widget_sp_image-12" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Portada El Foro de Taxco 764</span></h4><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764.jpg" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764.jpg" target="_blank" class="widget_sp_image-image-link" title="Portada El Foro de Taxco 764"><img width="1650" height="2776" alt="Portada El Foro de Taxco 764" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764.jpg 1650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764-178x300.jpg 178w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764-768x1292.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764-416x700.jpg 416w" sizes="(max-width: 1650px) 100vw, 1650px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/10/Foro-764.jpg" /></a></div><div id="mh_custom_posts-8" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/gobierno-de-guerrero/" class="mh-widget-title-link">#GobiernodeGuerrero</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-53090 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/la-secretaria-de-cultura-de-guerrero-anuncio-a-los-ganadores-del-xiv-premio-nacional-de-novela-y-poesia-ignacio-manuel-altamirano-2018/19/02/2019/" title="La Secretaría de Cultura de Guerrero anunció a los Ganadores del XIV Premio Nacional de Novela y Poesía Ignacio Manuel Altamirano 2018 "><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Altamirano-copia-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Altamirano-copia-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Altamirano-copia-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/la-secretaria-de-cultura-de-guerrero-anuncio-a-los-ganadores-del-xiv-premio-nacional-de-novela-y-poesia-ignacio-manuel-altamirano-2018/19/02/2019/" title="La Secretaría de Cultura de Guerrero anunció a los Ganadores del XIV Premio Nacional de Novela y Poesía Ignacio Manuel Altamirano 2018 ">
									La Secretaría de Cultura de Guerrero anunció a los Ganadores del XIV Premio Nacional de Novela y Poesía Ignacio Manuel Altamirano 2018 								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/la-secretaria-de-cultura-de-guerrero-anuncio-a-los-ganadores-del-xiv-premio-nacional-de-novela-y-poesia-ignacio-manuel-altamirano-2018/19/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-53056 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/la-obra-de-teatro-martes-con-mi-querido-profesor-se-presento-con-exito-en-taxco/18/02/2019/" title="La obra de teatro “Martes con mi querido profesor” se presentó con éxito en Taxco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Obra-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Obra-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Obra-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/la-obra-de-teatro-martes-con-mi-querido-profesor-se-presento-con-exito-en-taxco/18/02/2019/" title="La obra de teatro “Martes con mi querido profesor” se presentó con éxito en Taxco">
									La obra de teatro “Martes con mi querido profesor” se presentó con éxito en Taxco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/la-obra-de-teatro-martes-con-mi-querido-profesor-se-presento-con-exito-en-taxco/18/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-53060 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/reprueban-desempeno-y-desconfian-guerrerenses-del-gobierno-de-hector-astudillo/18/02/2019/" title="Reprueban desempeño y desconfían guerrerenses del gobierno de Héctor Astudillo"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Astudillo-80x60.png" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Astudillo-80x60.png 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Astudillo-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/reprueban-desempeno-y-desconfian-guerrerenses-del-gobierno-de-hector-astudillo/18/02/2019/" title="Reprueban desempeño y desconfían guerrerenses del gobierno de Héctor Astudillo">
									Reprueban desempeño y desconfían guerrerenses del gobierno de Héctor Astudillo								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/reprueban-desempeno-y-desconfian-guerrerenses-del-gobierno-de-hector-astudillo/18/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-9" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/inseguridad/" class="mh-widget-title-link">Violencia</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-53078 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/agresion-a-policias-municipal-deja-un-muerto-y-dos-heridos-en-taxco/18/02/2019/" title="Agresión a policías municipal deja un muerto y dos heridos en Taxco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/policia-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/policia-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/policia-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/agresion-a-policias-municipal-deja-un-muerto-y-dos-heridos-en-taxco/18/02/2019/" title="Agresión a policías municipal deja un muerto y dos heridos en Taxco">
									Agresión a policías municipal deja un muerto y dos heridos en Taxco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/agresion-a-policias-municipal-deja-un-muerto-y-dos-heridos-en-taxco/18/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-52929 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/dejan-a-un-hombre-asesinado-en-las-inmediaciones-de-zumpango/13/02/2019/" title="Dejan a un hombre asesinado, en las inmediaciones de Zumpango"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/zump-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/zump-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/zump-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/dejan-a-un-hombre-asesinado-en-las-inmediaciones-de-zumpango/13/02/2019/" title="Dejan a un hombre asesinado, en las inmediaciones de Zumpango">
									Dejan a un hombre asesinado, en las inmediaciones de Zumpango								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/dejan-a-un-hombre-asesinado-en-las-inmediaciones-de-zumpango/13/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-52904 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/fiscalia-de-guerrero-captura-en-flagrancia-a-dos-presuntos-secuestradores-y-libera-a-victima-en-la-ciudad-de-acapulco/06/02/2019/" title="Fiscalía de Guerrero captura en flagrancia a dos presuntos secuestradores y libera a víctima en la ciudad de Acapulco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/sec-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/sec-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/sec-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/sec-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/fiscalia-de-guerrero-captura-en-flagrancia-a-dos-presuntos-secuestradores-y-libera-a-victima-en-la-ciudad-de-acapulco/06/02/2019/" title="Fiscalía de Guerrero captura en flagrancia a dos presuntos secuestradores y libera a víctima en la ciudad de Acapulco">
									Fiscalía de Guerrero captura en flagrancia a dos presuntos secuestradores y libera a víctima en la ciudad de Acapulco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/fiscalia-de-guerrero-captura-en-flagrancia-a-dos-presuntos-secuestradores-y-libera-a-victima-en-la-ciudad-de-acapulco/06/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-3" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/locales/gobierno-municipal/" class="mh-widget-title-link">#Taxco</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-53085 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/inicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades/19/02/2019/" title="Inicia gobierno de Taxco campaña de desarrollo integral en comunidades"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Inicia-gobierno-de-Taxco-campaña-de-desarrollo-integral-en-comunidades-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Inicia-gobierno-de-Taxco-campaña-de-desarrollo-integral-en-comunidades-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Inicia-gobierno-de-Taxco-campaña-de-desarrollo-integral-en-comunidades-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Inicia-gobierno-de-Taxco-campaña-de-desarrollo-integral-en-comunidades-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/inicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades/19/02/2019/" title="Inicia gobierno de Taxco campaña de desarrollo integral en comunidades">
									Inicia gobierno de Taxco campaña de desarrollo integral en comunidades								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/inicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades/19/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-53055 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/marcos-parra-inaugura-el-taller-fomento-a-la-cultura-turistica-en-el-cbtis-n-82/18/02/2019/" title="Marcos Parra inaugura el taller “Fomento a la Cultura Turística” en el CBTIS n° 82"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/CBETIS-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/CBETIS-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/CBETIS-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/CBETIS-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/marcos-parra-inaugura-el-taller-fomento-a-la-cultura-turistica-en-el-cbtis-n-82/18/02/2019/" title="Marcos Parra inaugura el taller “Fomento a la Cultura Turística” en el CBTIS n° 82">
									Marcos Parra inaugura el taller “Fomento a la Cultura Turística” en el CBTIS n° 82								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/marcos-parra-inaugura-el-taller-fomento-a-la-cultura-turistica-en-el-cbtis-n-82/18/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-53054 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/67-parejas-sellan-su-amor-en-las-bodas-comunitarias-taxco-2019/18/02/2019/" title="67 parejas sellan su amor en las bodas comunitarias Taxco 2019"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Bodas-1-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Bodas-1-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Bodas-1-300x221.jpeg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Bodas-1-768x565.jpeg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Bodas-1-650x478.jpeg 650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Bodas-1-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Bodas-1-326x245.jpeg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Bodas-1.jpeg 1280w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/67-parejas-sellan-su-amor-en-las-bodas-comunitarias-taxco-2019/18/02/2019/" title="67 parejas sellan su amor en las bodas comunitarias Taxco 2019">
									67 parejas sellan su amor en las bodas comunitarias Taxco 2019								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/67-parejas-sellan-su-amor-en-las-bodas-comunitarias-taxco-2019/18/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-5" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/opinion-2/" class="mh-widget-title-link">#Opiniónes</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-53087 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/cuidar-indigenas/19/02/2019/" title="¿CUIDAR INDÍGENAS?"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/cuidar-indigenas/19/02/2019/" title="¿CUIDAR INDÍGENAS?">
									¿CUIDAR INDÍGENAS?								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/cuidar-indigenas/19/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-53086 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/guardia-nacional-importante-reunion/19/02/2019/" title="GUARDIA NACIONAL; IMPORTANTE REUNIÓN"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/guardia-nacional-importante-reunion/19/02/2019/" title="GUARDIA NACIONAL; IMPORTANTE REUNIÓN">
									GUARDIA NACIONAL; IMPORTANTE REUNIÓN								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/guardia-nacional-importante-reunion/19/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-53081 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/detiene-a-policia-preventivo-municipal-de-tetipac-por-su-probable-responsabilidad-en-el-homicidio-de-un-policia-municipal-de-taxco/18/02/2019/" title="Detiene a Policía Preventivo Municipal de Tetipac por su probable responsabilidad en el homicidio de un policía municipal de Taxco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/policia-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/policia-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/policia-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/detiene-a-policia-preventivo-municipal-de-tetipac-por-su-probable-responsabilidad-en-el-homicidio-de-un-policia-municipal-de-taxco/18/02/2019/" title="Detiene a Policía Preventivo Municipal de Tetipac por su probable responsabilidad en el homicidio de un policía municipal de Taxco">
									Detiene a Policía Preventivo Municipal de Tetipac por su probable responsabilidad en el homicidio de un policía municipal de Taxco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/detiene-a-policia-preventivo-municipal-de-tetipac-por-su-probable-responsabilidad-en-el-homicidio-de-un-policia-municipal-de-taxco/18/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/estatales/h-congreso-de-guerrero/" class="mh-widget-title-link">#CongresoGuerrero</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-53083 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/realiza-congreso-del-estado-el-foro-mujer-guerrerense-alianzas-y-retos/19/02/2019/" title="Realiza Congreso del estado el foro “Mujer guerrerense: alianzas y retos”"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/MG_0084-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/MG_0084-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/MG_0084-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/MG_0084-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/realiza-congreso-del-estado-el-foro-mujer-guerrerense-alianzas-y-retos/19/02/2019/" title="Realiza Congreso del estado el foro “Mujer guerrerense: alianzas y retos”">
									Realiza Congreso del estado el foro “Mujer guerrerense: alianzas y retos”								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/realiza-congreso-del-estado-el-foro-mujer-guerrerense-alianzas-y-retos/19/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-53059 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/actividades-del-congreso-local-8/18/02/2019/" title="Actividades del Congreso Local"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/00-COMPUTO-1-80x60.png" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/00-COMPUTO-1-80x60.png 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/00-COMPUTO-1-678x509.png 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/00-COMPUTO-1-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/actividades-del-congreso-local-8/18/02/2019/" title="Actividades del Congreso Local">
									Actividades del Congreso Local								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/actividades-del-congreso-local-8/18/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-53029 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/acuden-diputados-de-guerrero-a-la-congregacion-mariana-trinitaria/15/02/2019/" title="Acuden diputados de Guerrero a la congregación mariana trinitaria"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/3-CONGREGACIÓN2019-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/3-CONGREGACIÓN2019-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/3-CONGREGACIÓN2019-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/3-CONGREGACIÓN2019-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/acuden-diputados-de-guerrero-a-la-congregacion-mariana-trinitaria/15/02/2019/" title="Acuden diputados de Guerrero a la congregación mariana trinitaria">
									Acuden diputados de Guerrero a la congregación mariana trinitaria								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/acuden-diputados-de-guerrero-a-la-congregacion-mariana-trinitaria/15/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-7" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/category/nacionales/" class="mh-widget-title-link">#Nación</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-52991 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/sindicato-de-pemex-es-condenado-a-transparentar-contratos/14/02/2019/" title="Sindicato de PEMEX es condenado a transparentar contratos"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/sindicato-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/sindicato-de-pemex-es-condenado-a-transparentar-contratos/14/02/2019/" title="Sindicato de PEMEX es condenado a transparentar contratos">
									Sindicato de PEMEX es condenado a transparentar contratos								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/sindicato-de-pemex-es-condenado-a-transparentar-contratos/14/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-52957 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/caso-odebrecht-abierto-a-consulta-publica-transparencia/13/02/2019/" title="Caso Odebrecht abierto a consulta pública Transparencia"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Odebrecht-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Odebrecht-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Odebrecht-300x222.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Odebrecht.jpg 650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/Odebrecht-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/caso-odebrecht-abierto-a-consulta-publica-transparencia/13/02/2019/" title="Caso Odebrecht abierto a consulta pública Transparencia">
									Caso Odebrecht abierto a consulta pública Transparencia								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/caso-odebrecht-abierto-a-consulta-publica-transparencia/13/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-52956 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/termino-pesadilla-neoliberal-no-mas-estudiantes-rechazados-lopez-obrador/13/02/2019/" title="Terminó pesadilla neoliberal, no más estudiantes rechazados López Obrador"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/AMlo-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/AMlo-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/AMlo-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2019/02/AMlo-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/termino-pesadilla-neoliberal-no-mas-estudiantes-rechazados-lopez-obrador/13/02/2019/" title="Terminó pesadilla neoliberal, no más estudiantes rechazados López Obrador">
									Terminó pesadilla neoliberal, no más estudiantes rechazados López Obrador								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 febrero, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/termino-pesadilla-neoliberal-no-mas-estudiantes-rechazados-lopez-obrador/13/02/2019/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivo de Notas</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivo de Notas</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.elforodetaxco.com/wordpress/02/2019/'> febrero 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2019/'> enero 2019 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2018/'> diciembre 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2018/'> noviembre 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2018/'> octubre 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2018/'> septiembre 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2018/'> agosto 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2018/'> julio 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2018/'> junio 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2018/'> mayo 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2018/'> abril 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2018/'> marzo 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2018/'> febrero 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2018/'> enero 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2017/'> diciembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2017/'> noviembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2017/'> octubre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2017/'> septiembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2017/'> agosto 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2017/'> julio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2017/'> junio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2017/'> marzo 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2017/'> febrero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2017/'> enero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2016/'> diciembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2016/'> noviembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2016/'> octubre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2016/'> septiembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2016/'> agosto 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2016/'> julio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2016/'> junio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2016/'> mayo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2016/'> abril 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2016/'> marzo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2016/'> febrero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2016/'> enero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2015/'> diciembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2015/'> noviembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2015/'> octubre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2015/'> septiembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2015/'> agosto 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2015/'> julio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2015/'> junio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2015/'> mayo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2015/'> abril 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2015/'> marzo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2015/'> febrero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2015/'> enero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2014/'> diciembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2014/'> noviembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2014/'> octubre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2014/'> septiembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2014/'> agosto 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2014/'> julio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2014/'> junio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2014/'> mayo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2014/'> abril 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2014/'> marzo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2014/'> febrero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2014/'> enero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2013/'> diciembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2013/'> noviembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/10/2013/'> octubre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/09/2013/'> septiembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/08/2013/'> agosto 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/07/2013/'> julio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/06/2013/'> junio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/05/2013/'> mayo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/04/2013/'> abril 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/03/2013/'> marzo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/02/2013/'> febrero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/01/2013/'> enero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/12/2012/'> diciembre 2012 </option>
	<option value='http://www.elforodetaxco.com/wordpress/11/2012/'> noviembre 2012 </option>

		</select>
		</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.elforodetaxco.com/wordpress/?author=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.elforodetaxco.com/wordpress/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.elforodetaxco.com/wordpress">Al Instante</a></span></h4><ul><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/no-hay-plazo-para-restituir-armas-a-policias-de-14-municipios-heriberto-huicochea/19/02/2019/'>No hay plazo para restituir armas a policías de 14 municipios: Heriberto Huicochea</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/cuidar-indigenas/19/02/2019/'>¿CUIDAR INDÍGENAS?</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/guardia-nacional-importante-reunion/19/02/2019/'>GUARDIA NACIONAL; IMPORTANTE REUNIÓN</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/inicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades/19/02/2019/'>Inicia gobierno de Taxco campaña de desarrollo integral en comunidades</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/realizan-en-pilcaya-educando-con-valores-y-amor/19/02/2019/'>Realizan en Pilcaya “Educando con valores y amor”</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/realiza-congreso-del-estado-el-foro-mujer-guerrerense-alianzas-y-retos/19/02/2019/'>Realiza Congreso del estado el foro “Mujer guerrerense: alianzas y retos”</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/la-secretaria-de-cultura-de-guerrero-anuncio-a-los-ganadores-del-xiv-premio-nacional-de-novela-y-poesia-ignacio-manuel-altamirano-2018/19/02/2019/'>La Secretaría de Cultura de Guerrero anunció a los Ganadores del XIV Premio Nacional de Novela y Poesía Ignacio Manuel Altamirano 2018 </a></li></ul></div><div id="calendar-5" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elforodetaxco.com/wordpress/01/2019/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.elforodetaxco.com/wordpress/01/02/2019/" aria-label="Entradas publicadas el 1 February, 2019">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/04/02/2019/" aria-label="Entradas publicadas el 4 February, 2019">4</a></td><td><a href="http://www.elforodetaxco.com/wordpress/05/02/2019/" aria-label="Entradas publicadas el 5 February, 2019">5</a></td><td><a href="http://www.elforodetaxco.com/wordpress/06/02/2019/" aria-label="Entradas publicadas el 6 February, 2019">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td><a href="http://www.elforodetaxco.com/wordpress/13/02/2019/" aria-label="Entradas publicadas el 13 February, 2019">13</a></td><td><a href="http://www.elforodetaxco.com/wordpress/14/02/2019/" aria-label="Entradas publicadas el 14 February, 2019">14</a></td><td><a href="http://www.elforodetaxco.com/wordpress/15/02/2019/" aria-label="Entradas publicadas el 15 February, 2019">15</a></td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/18/02/2019/" aria-label="Entradas publicadas el 18 February, 2019">18</a></td><td id="today"><a href="http://www.elforodetaxco.com/wordpress/19/02/2019/" aria-label="Entradas publicadas el 19 February, 2019">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#LaFraseDeHoy</span></h4>			<div class="textwidget"><p><strong> ¡Seamos realistas, pidamos lo imposible! </strong></p>
<p><strong>Ernesto Che Guevara</strong></p>
<p><b><i>  </i></b></p>
</div>
		</div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
		<div id="recent-posts-4" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Entradas recientes</span></h6>		<ul>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/no-hay-plazo-para-restituir-armas-a-policias-de-14-municipios-heriberto-huicochea/19/02/2019/">No hay plazo para restituir armas a policías de 14 municipios: Heriberto Huicochea</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/cuidar-indigenas/19/02/2019/">¿CUIDAR INDÍGENAS?</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/guardia-nacional-importante-reunion/19/02/2019/">GUARDIA NACIONAL; IMPORTANTE REUNIÓN</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/inicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades/19/02/2019/">Inicia gobierno de Taxco campaña de desarrollo integral en comunidades</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/realizan-en-pilcaya-educando-con-valores-y-amor/19/02/2019/">Realizan en Pilcaya “Educando con valores y amor”</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/realiza-congreso-del-estado-el-foro-mujer-guerrerense-alianzas-y-retos/19/02/2019/">Realiza Congreso del estado el foro “Mujer guerrerense: alianzas y retos”</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/la-secretaria-de-cultura-de-guerrero-anuncio-a-los-ganadores-del-xiv-premio-nacional-de-novela-y-poesia-ignacio-manuel-altamirano-2018/19/02/2019/">La Secretaría de Cultura de Guerrero anunció a los Ganadores del XIV Premio Nacional de Novela y Poesía Ignacio Manuel Altamirano 2018 </a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/detiene-a-policia-preventivo-municipal-de-tetipac-por-su-probable-responsabilidad-en-el-homicidio-de-un-policia-municipal-de-taxco/18/02/2019/">Detiene a Policía Preventivo Municipal de Tetipac por su probable responsabilidad en el homicidio de un policía municipal de Taxco</a>
									</li>
					</ul>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="widget_sp_image-13" class="mh-footer-widget widget_sp_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">La Chica del Foro</span></h6><img width="314" height="400" alt="La Chica del Foro" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/12/chica.jpg 314w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/12/chica-236x300.jpg 236w" sizes="(max-width: 314px) 100vw, 314px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/12/chica.jpg" /></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Foro del Diario en Twitter</span></h6>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/elforodeldiario" data-widget-id="291360799723749376">Tweets por @elforodeldiario</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Visitantes</span></h6>			<div class="textwidget"><a href="http://www.contadorvisitasgratis.com" target="_Blank" >
<script type="text/javascript" src="http://counter8.01counter.com/private/countertab.js?c=ca35f2f0722ff99126b889fc9faa9192"></script></a></div>
		</div><div id="text-12" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Clima en Taxco</span></h6>			<div class="textwidget"><div id="cont_1edf99b16a9879ecd86488e8476c0dc1">
  <span id="h_1edf99b16a9879ecd86488e8476c0dc1"><a id="a_1edf99b16a9879ecd86488e8476c0dc1" href="http://www.meteored.mx/_Taxco+De+Alarcon-America+Norte-Mexico-Guerrero--1-22338.html" target="_blank" style="color:#656565;font-family:Arial;font-size:14px;">M&aacute;s Info</a></span>
  <script type="text/javascript" src="http://www.meteored.mx/wid_loader/1edf99b16a9879ecd86488e8476c0dc1"></script>
</div></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2019 | Plantilla WordPress por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&amp;linkname=Inicia%20gobierno%20de%20Taxco%20campa%C3%B1a%20de%20desarrollo%20integral%20en%20comunidades" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&amp;linkname=Inicia%20gobierno%20de%20Taxco%20campa%C3%B1a%20de%20desarrollo%20integral%20en%20comunidades" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&amp;linkname=Inicia%20gobierno%20de%20Taxco%20campa%C3%B1a%20de%20desarrollo%20integral%20en%20comunidades" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&amp;linkname=Inicia%20gobierno%20de%20Taxco%20campa%C3%B1a%20de%20desarrollo%20integral%20en%20comunidades" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&amp;linkname=Inicia%20gobierno%20de%20Taxco%20campa%C3%B1a%20de%20desarrollo%20integral%20en%20comunidades" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&amp;linkname=Inicia%20gobierno%20de%20Taxco%20campa%C3%B1a%20de%20desarrollo%20integral%20en%20comunidades" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2Finicia-gobierno-de-taxco-campana-de-desarrollo-integral-en-comunidades%2F19%2F02%2F2019%2F&amp;linkname=Inicia%20gobierno%20de%20Taxco%20campa%C3%B1a%20de%20desarrollo%20integral%20en%20comunidades" title="Telegram" rel="nofollow noopener" target="_blank"></a></div><script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=http://www.elforodetaxco.com/wordpress&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>