<!DOCTYPE html>
<html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Fundamental justificar cabalmente el despido de funcionarios de la ASF</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.elforodetaxco.com/wordpress/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.elforodetaxco.com/wordpress/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elforodetaxco.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='tabbed-widgets-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/css/tabbed-widgets.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.0'></script>
<link rel='https://api.w.org/' href='http://www.elforodetaxco.com/wordpress/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elforodetaxco.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elforodetaxco.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En mi opinión' href='http://www.elforodetaxco.com/wordpress/?p=49386' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.elforodetaxco.com/wordpress/?p=49390" />
<link rel='shortlink' href='http://www.elforodetaxco.com/wordpress/?p=49390' />
<link rel="alternate" type="application/json+oembed" href="http://www.elforodetaxco.com/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D49390" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elforodetaxco.com/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D49390&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="http://www.elforodetaxco.com/wordpress"/><meta name="google-site-verification" content="Wj2EoFKJ71gymzRbWcLWP-0UKi5d7-CG9_QIyGEm_DI" /><!--[if lt IE 9]>
<script src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-270x270.png" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e75dfeb7be2a807d848af52ab9328a89"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170307_163748">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</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-49390 single-format-standard custom-background wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.elforodetaxco.com/wordpress/" class="custom-logo-link" rel="home" itemprop="url"><img width="1458" height="731" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2.jpg 1458w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-300x150.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-768x385.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-1024x513.jpg 1024w" sizes="(max-width: 1458px) 100vw, 1458px" /></a><div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.elforodetaxco.com/wordpress/" title="" rel="home">
<h3 class="mh-header-tagline">Información, análisis y opinión al instante.</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-40570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40570"><a href="http://www.elforodetaxco.com/wordpress">Inicio</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="http://www.elforodetaxco.com/wordpress/?cat=29">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://www.elforodetaxco.com/wordpress/?cat=30">Información general de Taxco</a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://www.elforodetaxco.com/wordpress/?cat=34">Gobierno municipal</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://www.elforodetaxco.com/wordpress/?cat=37">Deportes</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://www.elforodetaxco.com/wordpress/?cat=31">Política</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://www.elforodetaxco.com/wordpress/?cat=38">Denuncia ciudadana</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://www.elforodetaxco.com/wordpress/?cat=33">Cultura</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://www.elforodetaxco.com/wordpress/?cat=32">Economía</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://www.elforodetaxco.com/wordpress/?cat=36">Educación</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://www.elforodetaxco.com/wordpress/?cat=35">Turismo</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://www.elforodetaxco.com/wordpress/?cat=39">Policíaca</a></li>
</ul>
</li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="http://www.elforodetaxco.com/wordpress/?cat=7">Estatales</a>
<ul class="sub-menu">
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.elforodetaxco.com/wordpress/?cat=28">Información General de Guerrero</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://www.elforodetaxco.com/wordpress/?cat=21">H. Congreso de Guerrero</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://www.elforodetaxco.com/wordpress/?cat=13">Gobierno de Guerrero</a></li>
</ul>
</li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295"><a href="http://www.elforodetaxco.com/wordpress/?cat=20">Nacionales</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-307"><a href="http://www.elforodetaxco.com/wordpress/?cat=22">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11654"><a href="http://www.elforodetaxco.com/wordpress/?cat=18">Taxco</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://www.elforodetaxco.com/wordpress/?cat=24">Tetipac</a></li>
	<li id="menu-item-11664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11664"><a href="http://www.elforodetaxco.com/wordpress/?cat=1032">Buenavista de Cuellar</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elforodetaxco.com/wordpress/?cat=25">Gral. Canuto A. Neri</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elforodetaxco.com/wordpress/?cat=27">Huitzuco de los Figueroa</a></li>
	<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="http://www.elforodetaxco.com/wordpress/?cat=26">Pilcaya</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://www.elforodetaxco.com/wordpress/?cat=23">Teloloapan</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296"><a href="http://www.elforodetaxco.com/wordpress/?cat=1">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://www.elforodetaxco.com/wordpress/?cat=40">Última Columna</a></li>
	<li id="menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1664"><a href="http://www.elforodetaxco.com/wordpress/?cat=76">Editorial</a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.elforodetaxco.com/wordpress/?cat=46">En mi opinión</a></li>
	<li id="menu-item-19362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19362"><a href="http://www.elforodetaxco.com/wordpress/?cat=341">La opinión de Hugo Figueroa</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.elforodetaxco.com/wordpress/?cat=41">Ojos que no ven</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elforodetaxco.com/wordpress/?cat=4">Opinión</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.elforodetaxco.com/wordpress/?cat=45">Foro Político</a></li>
	<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="http://www.elforodetaxco.com/wordpress/?cat=452">El Cartón</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://www.elforodetaxco.com/wordpress/?cat=42">Hablando claro</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.elforodetaxco.com/wordpress/?cat=43">De Frente</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.elforodetaxco.com/wordpress/?cat=44">Apuntes de un viejo Lépero</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.elforodetaxco.com/wordpress/?cat=47">En días pasados</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.elforodetaxco.com/wordpress/?cat=48">Juventud Rebelde</a></li>
	<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="http://www.elforodetaxco.com/wordpress/?cat=125">Así las cosas</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://www.elforodetaxco.com/wordpress/?cat=301">Hoy México</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-383"><a href="http://www.elforodetaxco.com/wordpress/?page_id=369">Archivo histórico</a>
<ul class="sub-menu">
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.elforodetaxco.com/wordpress/?cat=58">Edición 499 (semanario)</a></li>
</ul>
</li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-538"><a href="http://www.elforodetaxco.com/wordpress/?cat=66">Ediciones PDF</a>
<ul class="sub-menu">
	<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://www.elforodetaxco.com/wordpress/?cat=67">El Foro de Taxco en PDF</a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="http://www.elforodetaxco.com/wordpress/?cat=68">El Foro del diario en PDF</a></li>
</ul>
</li>
<li id="menu-item-40611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40611"><a href="http://www.elforodetaxco.com/wordpress/?cat=3492">Internacional</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-49390" class="post-49390 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-asf tag-mexico-evalua tag-nacionales">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Fundamental justificar cabalmente el despido de funcionarios de la ASF</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.elforodetaxco.com/wordpress/?m=201806">6 junio, 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.elforodetaxco.com/wordpress/?author=1">Foro de Taxco</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.elforodetaxco.com/wordpress/?cat=20" rel="category">Nacionales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.elforodetaxco.com/wordpress/?p=49390#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/Dra.-Muna-Dora-Buchahin-678x381.jpg" alt="" title="Dra. Muna Dora Buchahin" />
</figure>
<blockquote><p><strong>La ASF es una institución clave para la rendición de cuentas y el combate a la corrupción. Sus decisiones deben ser ejemplares y no mermar, de ninguna forma, su legitimidad.</strong></p></blockquote>
<p>El pasado primero de junio, la sociedad mexicana se enteró a través de los medios de comunicación, que la Dra. Muna Dora Buchahin fue removida de su cargo como titular de la Dirección General de Auditoría Forense, unidad que ha sido clave dentro de la Auditoría Superior de la Federación (ASF) en las investigaciones que la institución ha realizado sobre presuntas redes de corrupción por cerca de 7 mil millones de pesos.<span id="more-49390"></span></p>
<p>Esta remoción se da en un contexto de otros cambios relevantes al interior de la institución como son la destitución del titular de la Unidad de Gasto Federalizado Salim A. Orci Magaña, y del Auditor de Cumplimiento Financiero Javier Peréz Savedra, ex auditor interino, cambios de los que se tiene conocimiento sin que se hayan dado a conocer a la opinión pública las razones que los motivaron.</p>
<p>El viernes primero de junio, la ASF señaló que la decisión de remover del cargo de la Dra. Buchahin se dio debido a un posible conflicto de interés. De ser este el caso, la ASF debería informar también si inició una investigación al respecto y también si, derivada de ésta, encontró alguna irregularidad bajo la Ley General de Responsabilidades Administrativas vigente. No es un asunto menor y debe quedar claro si se consumó o no un potencial conflicto de intereses.</p>
<p>A la luz de los esfuerzos que el país está tratando de implementar para combatir la corrupción y garantizar el estado de derecho, uno de los elementos fundamentales para llevar a buen puerto los esfuerzos nacionales para combatir la corrupción, se relaciona con la profesionalización de las instituciones integrantes del Sistema Nacional Anticorrupción. Para ello es fundamental conducir, conforme a derecho, los procesos en contra de aquellos servidores públicos que estén presuntamente acusados de una actuación contraria a la ley.</p>
<p>Preocupa que, hasta ahora, no se cuenten con elementos del conocimiento de la opinión pública y de los legisladores que permitan fundar y motivar las remociones que se han realizado al interior de la ASF. Es fundamental la certidumbre jurídica en este rubro para evitar especulaciones que mermen la labor de la Auditoría como integrante clave de los esfuerzos institucionales del Estado mexicano en contra de la corrupción.</p>
<p>Es por ello que insistimos en la relevancia de aclarar, con la mayor precisión posible y respetando el debido proceso, cualquier acusación hecha a funcionarios de la ASF. Es fundamental, en caso de que se presenten las denuncias respectivas ante la Unidad de Evaluación y Control de la Cámara de Diputados, que esta procese, de manera clara y apegada a derecho, todas las investigaciones que permitan determinar si existen o no responsabilidades de esta exfuncionaria u otros servidores públicos en su labor dentro de la ASF y que se informe oportunamente a la sociedad.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=49390" data-a2a-title="Fundamental justificar cabalmente el despido de funcionarios de la ASF"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=49390"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D49390&amp;linkname=Fundamental%20justificar%20cabalmente%20el%20despido%20de%20funcionarios%20de%20la%20ASF" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D49390&amp;linkname=Fundamental%20justificar%20cabalmente%20el%20despido%20de%20funcionarios%20de%20la%20ASF" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D49390&amp;linkname=Fundamental%20justificar%20cabalmente%20el%20despido%20de%20funcionarios%20de%20la%20ASF" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D49390&amp;linkname=Fundamental%20justificar%20cabalmente%20el%20despido%20de%20funcionarios%20de%20la%20ASF" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D49390&amp;linkname=Fundamental%20justificar%20cabalmente%20el%20despido%20de%20funcionarios%20de%20la%20ASF" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D49390&amp;linkname=Fundamental%20justificar%20cabalmente%20el%20despido%20de%20funcionarios%20de%20la%20ASF" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D49390&amp;linkname=Fundamental%20justificar%20cabalmente%20el%20despido%20de%20funcionarios%20de%20la%20ASF" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.elforodetaxco.com/wordpress/?p=49390></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.elforodetaxco.com/wordpress/?p=49390" data-numposts="5" data-width="450" data-colorscheme="light"></div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.elforodetaxco.com/wordpress/?tag=asf" rel="tag">ASF</a></li><li><a href="http://www.elforodetaxco.com/wordpress/?tag=mexico-evalua" rel="tag">México Evalua</a></li><li><a href="http://www.elforodetaxco.com/wordpress/?tag=nacionales" rel="tag">Nacionales</a></li></ul></div><div id="mh_slider_hp-6" class="mh-widget mh-posts-2 mh_slider_hp">        	<div id="mh-slider-3699" class="flexslider mh-slider-widget mh-slider-normal">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-48520">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48520" title="#Taxco &#8211; Entrega Omar Jalil por 3er año consecutivo fertilizante gratuito"><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Taxco-678x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48520" title="#Taxco &#8211; Entrega Omar Jalil por 3er año consecutivo fertilizante gratuito">
											<h2 class="mh-slider-title">
												#Taxco &#8211; Entrega Omar Jalil por 3er año consecutivo fertilizante gratuito											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Por tercer año consecutivo Omar Jalil Flores Majul presidente de Taxco arranca con la entrega de fertilizante gratuito en las comunidades del municipio, siendo una de las sedes la bodega de Puente Campuzano.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48520" data-a2a-title="#Taxco – Entrega Omar Jalil por 3er año consecutivo fertilizante gratuito"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48520"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48520&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48520&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48520&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48520&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48520&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48520&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48520&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48522">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48522" title="#Elecciones2018 &#8211; #AMLO compromete plan de reconstrucción a medio año del 19S"><img width="646" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/AMLO-1-2-646x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48522" title="#Elecciones2018 &#8211; #AMLO compromete plan de reconstrucción a medio año del 19S">
											<h2 class="mh-slider-title">
												#Elecciones2018 &#8211; #AMLO compromete plan de reconstrucción a medio año del 19S											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>A medio año del terremoto que sacudió la Ciudad de México, Morelos y Puebla, Andrés Manuel López Obrador anunció que prepara un “plan de reconstrucción” en estas entidades en caso de ganar las elecciones presidenciales.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48522" data-a2a-title="#Elecciones2018 – #AMLO compromete plan de reconstrucción a medio año del 19S"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48522"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48522&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48522&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48522&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48522&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48522&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48522&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48522&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48521">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48521" title="#Violencia &#8211; Asesinaron por lo menos a 10 el fin de semana en #Guerrero"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48521" title="#Violencia &#8211; Asesinaron por lo menos a 10 el fin de semana en #Guerrero">
											<h2 class="mh-slider-title">
												#Violencia &#8211; Asesinaron por lo menos a 10 el fin de semana en #Guerrero											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Chilpancingo.- En el segundo fin de semana largo del año, en Guerrero han asesinado a una persona cada tres horas. Del sábado a la mañana de este lunes, o sea en un lapso de 48 horas, la cifra de homicidios en este recuento es de 16 personas en ocho municipios distintos: Tixtla, Acapulco, Taxco, Zihuatanejo, Tecpan, Eduardo Neri, Arcelia e Iguala.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48521" data-a2a-title="#Violencia – Asesinaron por lo menos a 10 el fin de semana en #Guerrero"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48521"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48521&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48521&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48521&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48521&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48521&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48521&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48521&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48514">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48514" title="#Rusia22018 &#8211; Ya están los 23 de Osorio para Rusia"><img width="352" height="372" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2014/07/Los-dos-niños-mexicanos-que-acompañaron-a-la-selección-mexicana-.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2014/07/Los-dos-niños-mexicanos-que-acompañaron-a-la-selección-mexicana-.jpg 352w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2014/07/Los-dos-niños-mexicanos-que-acompañaron-a-la-selección-mexicana--283x300.jpg 283w" sizes="(max-width: 352px) 100vw, 352px" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48514" title="#Rusia22018 &#8211; Ya están los 23 de Osorio para Rusia">
											<h2 class="mh-slider-title">
												#Rusia22018 &#8211; Ya están los 23 de Osorio para Rusia											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>La selección mexicana de fútbol ya se encuentra en San José, California, donde el estratega colombiano Juan Carlos Osorio, habló previo al duelo que disputarán ante Islandia y Croacia en suelo estadounidense.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48514" data-a2a-title="#Rusia22018 – Ya están los 23 de Osorio para Rusia"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48514"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48514&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48514&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48514&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48514&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48514&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48514&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48514&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48513">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48513" title="#Ciencia &#8211; El cambio climático llevará a 17 millones de personas a la migración interna en América Latina"><img width="624" height="351" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2013/09/Municipios-olvidados-en-la-Costa-Montaña-y-centro-del-estado-no-llega-la-ayuda.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2013/09/Municipios-olvidados-en-la-Costa-Montaña-y-centro-del-estado-no-llega-la-ayuda.jpg 624w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2013/09/Municipios-olvidados-en-la-Costa-Montaña-y-centro-del-estado-no-llega-la-ayuda-300x168.jpg 300w" sizes="(max-width: 624px) 100vw, 624px" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48513" title="#Ciencia &#8211; El cambio climático llevará a 17 millones de personas a la migración interna en América Latina">
											<h2 class="mh-slider-title">
												#Ciencia &#8211; El cambio climático llevará a 17 millones de personas a la migración interna en América Latina											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>SANDRO POZZI e  IGNACIO FARIZA</p>
<p>El País</p>
<p>El cambio climático, tantas veces relegado a un segundo plano en favor de debates de corto plazo y escaso recorrido, es el gran reto económico y social del siglo XXI. Es una amenaza existencial, como alerta la directora general del Banco Mundial, Kristalina Georgieva: la crecida de los océanos por el derretimiento de los polos, la destrucción por las tormentas o las sequías van a provocar que comunidades enteras se vean forzadas a desplazarse a zonas en las que su supervivencia sea más viable.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48513" data-a2a-title="#Ciencia – El cambio climático llevará a 17 millones de personas a la migración interna en América Latina"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48513"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48513&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48513&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48513&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48513&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48513&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48513&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48513&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48512">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48512" title="#Opinión &#8211; Editorial Ed. 2636"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48512" title="#Opinión &#8211; Editorial Ed. 2636">
											<h2 class="mh-slider-title">
												#Opinión &#8211; Editorial Ed. 2636											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Un pobre ejemplo de civismo y democracia dieron los independientes.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48512" data-a2a-title="#Opinión – Editorial Ed. 2636"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48512"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48512&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48512&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48512&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48512&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48512&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48512&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48512&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48511">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48511" title="#Opinión &#8211; Columna Invitada Ed. 2636"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48511" title="#Opinión &#8211; Columna Invitada Ed. 2636">
											<h2 class="mh-slider-title">
												#Opinión &#8211; Columna Invitada Ed. 2636											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Tampoco es que los mexicanos tengamos la exclusiva de la trampa o del chanchullo, ¿eh? Sería un poco arrogante atribuirnos tal jerarquía. Porque así como tramposos tramposos pues los hay en cada rincón del mundo, eso que ni qué. Pero digamos que en fechas recientes, los mexicanos estamos sacando nuestros peores trapitos al sol, y una ya no sabe si reír o llorar ante tal descaro de impunidad retorcida que no por ser universal carece de rasgos endémicos.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48511" data-a2a-title="#Opinión – Columna Invitada Ed. 2636"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48511"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48511&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48511&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48511&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48511&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48511&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48511&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48511&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48503">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48503" title="#Turismo &#8211; Hoteles y restaurantes los más abusivos: Profeco"><img width="500" height="344" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Profeco.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Profeco.jpg 500w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Profeco-300x206.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48503" title="#Turismo &#8211; Hoteles y restaurantes los más abusivos: Profeco">
											<h2 class="mh-slider-title">
												#Turismo &#8211; Hoteles y restaurantes los más abusivos: Profeco											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Bernardo Torres/API Chilpancingo, Guerrero.- Hoteles, restaurantes y líneas de autobuses, son los sectores de servicios que más incurren en abusos en contra de turistas, durante puentes y periodos vacacionales, dio a conocer el delegado de la Procuraduría Federal del Consumidor, Saúl Montúfar Mendoza.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48503" data-a2a-title="#Turismo – Hoteles y restaurantes los más abusivos: Profeco"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48503"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48503&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48503&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48503&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48503&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48503&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48503&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48503&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.elforodetaxco.com/wordpress/?p=49386" rel="prev"><span>Anterior</span><p>En mi opinión</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-15" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Espera el próximo sondeo</span></h4>			<div class="textwidget"></div>
		</div><div id="search-4" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Aquí lo encuentras</span></h4><form role="search" method="get" class="search-form" action="http://www.elforodetaxco.com/wordpress/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="widget_sp_image-12" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Portada El Foro de Taxco 763</span></h4><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Foro-763.jpg" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Foro-763.jpg" target="_blank" class="widget_sp_image-image-link" title="Portada El Foro de Taxco 763"><img width="1650" height="2776" alt="Portada El Foro de Taxco 763" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Foro-763.jpg 1650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Foro-763-178x300.jpg 178w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Foro-763-768x1292.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Foro-763-609x1024.jpg 609w" sizes="(max-width: 1650px) 100vw, 1650px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Foro-763.jpg" /></a></div><div id="mh_custom_posts-8" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=4061" class="mh-widget-title-link">#Elecciones2018</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-49378 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49378" title="Flor Añorve será la presidenta de Taxco: Comité del Programa 3X1"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/FOTO-1-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/FOTO-1-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/FOTO-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49378" title="Flor Añorve será la presidenta de Taxco: Comité del Programa 3X1">
									Flor Añorve será la presidenta de Taxco: Comité del Programa 3X1								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 junio, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49378#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-49359 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49359" title="Adela Román ofrece seguridad jurídica a empresarios que inviertan en Acapulco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/IMG_2200-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/IMG_2200-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/IMG_2200-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49359" title="Adela Román ofrece seguridad jurídica a empresarios que inviertan en Acapulco">
									Adela Román ofrece seguridad jurídica a empresarios que inviertan en Acapulco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 junio, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49359#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-49322 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49322" title="Flor Añorve comprometida con las comunidades"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/1-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/1-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/1-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/1-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49322" title="Flor Añorve comprometida con las comunidades">
									Flor Añorve comprometida con las comunidades								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 mayo, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49322#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-9" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=4108" class="mh-widget-title-link">Violencia</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-49368 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49368" title="Asesinan a taxista taxqueño en la Zapata"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/taxista-1-80x60.png" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/taxista-1-80x60.png 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/taxista-1-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49368" title="Asesinan a taxista taxqueño en la Zapata">
									Asesinan a taxista taxqueño en la Zapata								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 junio, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49368#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-49364 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49364" title="Recupera policía estatal en Tierra Caliente una camioneta"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/FB_IMG_1528241587294-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/FB_IMG_1528241587294-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/FB_IMG_1528241587294-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/FB_IMG_1528241587294-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49364" title="Recupera policía estatal en Tierra Caliente una camioneta">
									Recupera policía estatal en Tierra Caliente una camioneta								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 junio, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49364#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-49349 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49349" title="Otra vez la barbarie en #Taxco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/CAbeza--80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/CAbeza--80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/CAbeza--326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49349" title="Otra vez la barbarie en #Taxco">
									Otra vez la barbarie en #Taxco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 junio, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49349#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-3" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=18" class="mh-widget-title-link">#Taxco</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-49380 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49380" title="Flor Añorve recibe el apoyo de los mineros de Taxco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/FOTO-1-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/FOTO-1-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/FOTO-1-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49380" title="Flor Añorve recibe el apoyo de los mineros de Taxco">
									Flor Añorve recibe el apoyo de los mineros de Taxco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 junio, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49380#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-49354 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49354" title="La opinión de Hugo Figueroa"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/Dominguez2-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/Dominguez2-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/Dominguez2-300x225.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/Dominguez2-768x576.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/Dominguez2-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/Dominguez2-326x245.jpg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/Dominguez2.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49354" title="La opinión de Hugo Figueroa">
									La opinión de Hugo Figueroa								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 junio, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49354#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-49321 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49321" title="Obras serán ejecutadas por Taxqueños: Flor Añorve"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/1-1-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/1-1-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/1-1-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/1-1-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49321" title="Obras serán ejecutadas por Taxqueños: Flor Añorve">
									Obras serán ejecutadas por Taxqueños: Flor Añorve								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 mayo, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49321#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-5" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=1" class="mh-widget-title-link">#Opiniónes</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-49386 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49386" title="En mi opinión"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49386" title="En mi opinión">
									En mi opinión								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 junio, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49386#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-49379 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49379" title="Foro Político"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49379" title="Foro Político">
									Foro Político								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 junio, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49379#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-49384 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49384" title="Opinión"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49384" title="Opinión">
									Opinión								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 junio, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49384#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=21" class="mh-widget-title-link">#Guerrero</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-49374 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49374" title="Actividades del Congreso"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/11/09-Pleno-11-2017-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/11/09-Pleno-11-2017-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/11/09-Pleno-11-2017-300x225.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/11/09-Pleno-11-2017-768x576.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/11/09-Pleno-11-2017-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/11/09-Pleno-11-2017-326x245.jpg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/11/09-Pleno-11-2017.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49374" title="Actividades del Congreso">
									Actividades del Congreso								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 junio, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49374#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-49372 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49372" title="18 de junio en el Congreso del Estado se celebrará el XII Parlamento Estudiantil"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/19-pleno-04-2018-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/19-pleno-04-2018-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/19-pleno-04-2018-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/19-pleno-04-2018-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49372" title="18 de junio en el Congreso del Estado se celebrará el XII Parlamento Estudiantil">
									18 de junio en el Congreso del Estado se celebrará el XII Parlamento Estudiantil								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 junio, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49372#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-49315 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49315" title="Sigue la discusión por reincorporación de Marco Antonio Leyva"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49315" title="Sigue la discusión por reincorporación de Marco Antonio Leyva">
									Sigue la discusión por reincorporación de Marco Antonio Leyva								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 mayo, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49315#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-7" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=20" class="mh-widget-title-link">#Nación</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-49390 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49390" title="Fundamental justificar cabalmente el despido de funcionarios de la ASF"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/Dra.-Muna-Dora-Buchahin-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/Dra.-Muna-Dora-Buchahin-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/Dra.-Muna-Dora-Buchahin-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/06/Dra.-Muna-Dora-Buchahin-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49390" title="Fundamental justificar cabalmente el despido de funcionarios de la ASF">
									Fundamental justificar cabalmente el despido de funcionarios de la ASF								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 junio, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49390#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-49130 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49130" title="Nestora Salgado llegó a Olinalá"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/Nestora-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/Nestora-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/Nestora-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49130" title="Nestora Salgado llegó a Olinalá">
									Nestora Salgado llegó a Olinalá								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 mayo, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49130#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-49107 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=49107" title="Asesinan al periodista Juan Carlos Huerta en Tabasco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/Tabasco-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/Tabasco-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/Tabasco-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/05/Tabasco-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=49107" title="Asesinan al periodista Juan Carlos Huerta en Tabasco">
									Asesinan al periodista Juan Carlos Huerta en Tabasco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 mayo, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=49107#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivo de Notas</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivo de Notas</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.elforodetaxco.com/wordpress/?m=201806'> junio 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201805'> mayo 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201804'> abril 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201803'> marzo 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201802'> febrero 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201801'> enero 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201712'> diciembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201711'> noviembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201710'> octubre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201709'> septiembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201708'> agosto 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201707'> julio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201706'> junio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201703'> marzo 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201702'> febrero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201701'> enero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201612'> diciembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201611'> noviembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201610'> octubre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201609'> septiembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201608'> agosto 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201607'> julio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201606'> junio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201605'> mayo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201604'> abril 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201603'> marzo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201602'> febrero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201601'> enero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201512'> diciembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201511'> noviembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201510'> octubre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201509'> septiembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201508'> agosto 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201507'> julio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201506'> junio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201505'> mayo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201504'> abril 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201503'> marzo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201502'> febrero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201501'> enero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201412'> diciembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201411'> noviembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201410'> octubre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201409'> septiembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201408'> agosto 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201407'> julio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201406'> junio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201405'> mayo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201404'> abril 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201403'> marzo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201402'> febrero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201401'> enero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201312'> diciembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201311'> noviembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201310'> octubre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201309'> septiembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201308'> agosto 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201307'> julio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201306'> junio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201305'> mayo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201304'> abril 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201303'> marzo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201302'> febrero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201301'> enero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201212'> diciembre 2012 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201211'> noviembre 2012 </option>

		</select>
		</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.elforodetaxco.com/wordpress/?author=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.elforodetaxco.com/wordpress/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.elforodetaxco.com/wordpress">Al Instante</a></span></h4><ul><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=49368'>Asesinan a taxista taxqueño en la Zapata</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=49364'>Recupera policía estatal en Tierra Caliente una camioneta</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=49359'>Adela Román ofrece seguridad jurídica a empresarios que inviertan en Acapulco</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=49354'>La opinión de Hugo Figueroa</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=49355'>En mi opinión</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=49349'>Otra vez la barbarie en #Taxco</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=49344'>🕍#Taxco síguenos en nuestras redes 🙋‍♂️🙋‍♀️</a></li></ul></div><div id="calendar-5" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>junio 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elforodetaxco.com/wordpress/?m=201805">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180603" aria-label="Entradas publicadas el 3 June, 2018">3</a></td>
	</tr>
	<tr>
		<td>4</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180605" aria-label="Entradas publicadas el 5 June, 2018">5</a></td><td id="today"><a href="http://www.elforodetaxco.com/wordpress/?m=20180606" aria-label="Entradas publicadas el 6 June, 2018">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#LaFraseDeHoy</span></h4>			<div class="textwidget"><p><b>Hazles comprender que no tienen en el mundo otro deber que la alegría.</b><b> </b></p>
<p><b><i>Paul Claudel</i></b></p>
<p>&nbsp;</p>
<p><b><i>  </i></b></p>
</div>
		</div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
		<div id="recent-posts-4" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Entradas recientes</span></h6>		<ul>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=49390">Fundamental justificar cabalmente el despido de funcionarios de la ASF</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=49386">En mi opinión</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=49379">Foro Político</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=49384">Opinión</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=49378">Flor Añorve será la presidenta de Taxco: Comité del Programa 3X1</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=49380">Flor Añorve recibe el apoyo de los mineros de Taxco</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=49374">Actividades del Congreso</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=49372">18 de junio en el Congreso del Estado se celebrará el XII Parlamento Estudiantil</a>
									</li>
					</ul>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="widget_sp_image-13" class="mh-footer-widget widget_sp_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">La Chica del Foro</span></h6><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/cHICA-763.jpg" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/cHICA-763.jpg" target="_blank" class="widget_sp_image-image-link" title="La Chica del Foro"><img width="500" height="700" alt="La Chica del Foro" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/cHICA-763.jpg 500w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/cHICA-763-214x300.jpg 214w" sizes="(max-width: 500px) 100vw, 500px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/cHICA-763.jpg" /></a></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Foro del Diario en Twitter</span></h6>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/elforodeldiario" data-widget-id="291360799723749376">Tweets por @elforodeldiario</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Visitantes</span></h6>			<div class="textwidget"><a href="http://www.contadorvisitasgratis.com" target="_Blank" >
<script type="text/javascript" src="http://counter8.01counter.com/private/countertab.js?c=ca35f2f0722ff99126b889fc9faa9192"></script></a></div>
		</div><div id="text-12" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Clima en Taxco</span></h6>			<div class="textwidget"><div id="cont_1edf99b16a9879ecd86488e8476c0dc1">
  <span id="h_1edf99b16a9879ecd86488e8476c0dc1"><a id="a_1edf99b16a9879ecd86488e8476c0dc1" href="http://www.meteored.mx/_Taxco+De+Alarcon-America+Norte-Mexico-Guerrero--1-22338.html" target="_blank" style="color:#656565;font-family:Arial;font-size:14px;">M&aacute;s Info</a></span>
  <script type="text/javascript" src="http://www.meteored.mx/wid_loader/1edf99b16a9879ecd86488e8476c0dc1"></script>
</div></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2018 | Plantilla WordPress por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D49390&amp;linkname=Fundamental%20justificar%20cabalmente%20el%20despido%20de%20funcionarios%20de%20la%20ASF" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D49390&amp;linkname=Fundamental%20justificar%20cabalmente%20el%20despido%20de%20funcionarios%20de%20la%20ASF" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D49390&amp;linkname=Fundamental%20justificar%20cabalmente%20el%20despido%20de%20funcionarios%20de%20la%20ASF" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D49390&amp;linkname=Fundamental%20justificar%20cabalmente%20el%20despido%20de%20funcionarios%20de%20la%20ASF" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D49390&amp;linkname=Fundamental%20justificar%20cabalmente%20el%20despido%20de%20funcionarios%20de%20la%20ASF" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D49390&amp;linkname=Fundamental%20justificar%20cabalmente%20el%20despido%20de%20funcionarios%20de%20la%20ASF" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D49390&amp;linkname=Fundamental%20justificar%20cabalmente%20el%20despido%20de%20funcionarios%20de%20la%20ASF" title="Telegram" rel="nofollow noopener" target="_blank"></a></div><script type="text/javascript">var $rotateoptions = new Array();
$rotateoptions[2] = new Array();
$rotateoptions[2]["style"] = "accordion";
$rotateoptions[2]["rotate"] = 0;
$rotateoptions[2]["random_start"] = 1;
$rotateoptions[2]["start_tab"] = 1;
$rotateoptions[2]["interval"] = 10000;
</script>
<script type="text/javascript" src="http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/js/init-plugin.js"></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/js/jquery-cookie.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=http://www.elforodetaxco.com/wordpress&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>