<!DOCTYPE html>
<html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>El voyerista Ed. 2638</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.elforodetaxco.com/wordpress/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.elforodetaxco.com/wordpress/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elforodetaxco.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/style.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='tabbed-widgets-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/css/tabbed-widgets.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='http://www.elforodetaxco.com/wordpress/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elforodetaxco.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elforodetaxco.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Opinión Ed. 2638' href='http://www.elforodetaxco.com/wordpress/?p=48742' />
<link rel='next' title='Editorial Ed. 2638' href='http://www.elforodetaxco.com/wordpress/?p=48750' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.elforodetaxco.com/wordpress/?p=48744" />
<link rel='shortlink' href='http://www.elforodetaxco.com/wordpress/?p=48744' />
<link rel="alternate" type="application/json+oembed" href="http://www.elforodetaxco.com/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48744" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elforodetaxco.com/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48744&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="http://www.elforodetaxco.com/wordpress"/><meta name="google-site-verification" content="Wj2EoFKJ71gymzRbWcLWP-0UKi5d7-CG9_QIyGEm_DI" /><!--[if lt IE 9]>
<script src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-270x270.png" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e75dfeb7be2a807d848af52ab9328a89"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170307_163748">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</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-48744 single-format-standard custom-background wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.elforodetaxco.com/wordpress/" class="custom-logo-link" rel="home" itemprop="url"><img width="1458" height="731" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2.jpg 1458w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-300x150.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-768x385.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-1024x513.jpg 1024w" sizes="(max-width: 1458px) 100vw, 1458px" /></a><div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.elforodetaxco.com/wordpress/" title="" rel="home">
<h3 class="mh-header-tagline">Información, análisis y opinión al instante.</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-40570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40570"><a href="http://www.elforodetaxco.com/wordpress">Inicio</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="http://www.elforodetaxco.com/wordpress/?cat=29">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://www.elforodetaxco.com/wordpress/?cat=30">Información general de Taxco</a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://www.elforodetaxco.com/wordpress/?cat=34">Gobierno municipal</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://www.elforodetaxco.com/wordpress/?cat=37">Deportes</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://www.elforodetaxco.com/wordpress/?cat=31">Política</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://www.elforodetaxco.com/wordpress/?cat=38">Denuncia ciudadana</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://www.elforodetaxco.com/wordpress/?cat=33">Cultura</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://www.elforodetaxco.com/wordpress/?cat=32">Economía</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://www.elforodetaxco.com/wordpress/?cat=36">Educación</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://www.elforodetaxco.com/wordpress/?cat=35">Turismo</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://www.elforodetaxco.com/wordpress/?cat=39">Policíaca</a></li>
</ul>
</li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="http://www.elforodetaxco.com/wordpress/?cat=7">Estatales</a>
<ul class="sub-menu">
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.elforodetaxco.com/wordpress/?cat=28">Información General de Guerrero</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://www.elforodetaxco.com/wordpress/?cat=21">H. Congreso de Guerrero</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://www.elforodetaxco.com/wordpress/?cat=13">Gobierno de Guerrero</a></li>
</ul>
</li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://www.elforodetaxco.com/wordpress/?cat=20">Nacionales</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-307"><a href="http://www.elforodetaxco.com/wordpress/?cat=22">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11654"><a href="http://www.elforodetaxco.com/wordpress/?cat=18">Taxco</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://www.elforodetaxco.com/wordpress/?cat=24">Tetipac</a></li>
	<li id="menu-item-11664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11664"><a href="http://www.elforodetaxco.com/wordpress/?cat=1032">Buenavista de Cuellar</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elforodetaxco.com/wordpress/?cat=25">Gral. Canuto A. Neri</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elforodetaxco.com/wordpress/?cat=27">Huitzuco de los Figueroa</a></li>
	<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="http://www.elforodetaxco.com/wordpress/?cat=26">Pilcaya</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://www.elforodetaxco.com/wordpress/?cat=23">Teloloapan</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-296"><a href="http://www.elforodetaxco.com/wordpress/?cat=1">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://www.elforodetaxco.com/wordpress/?cat=40">Última Columna</a></li>
	<li id="menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1664"><a href="http://www.elforodetaxco.com/wordpress/?cat=76">Editorial</a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.elforodetaxco.com/wordpress/?cat=46">En mi opinión</a></li>
	<li id="menu-item-19362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19362"><a href="http://www.elforodetaxco.com/wordpress/?cat=341">La opinión de Hugo Figueroa</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.elforodetaxco.com/wordpress/?cat=41">Ojos que no ven</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elforodetaxco.com/wordpress/?cat=4">Opinión</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.elforodetaxco.com/wordpress/?cat=45">Foro Político</a></li>
	<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="http://www.elforodetaxco.com/wordpress/?cat=452">El Cartón</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://www.elforodetaxco.com/wordpress/?cat=42">Hablando claro</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.elforodetaxco.com/wordpress/?cat=43">De Frente</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.elforodetaxco.com/wordpress/?cat=44">Apuntes de un viejo Lépero</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.elforodetaxco.com/wordpress/?cat=47">En días pasados</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.elforodetaxco.com/wordpress/?cat=48">Juventud Rebelde</a></li>
	<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="http://www.elforodetaxco.com/wordpress/?cat=125">Así las cosas</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://www.elforodetaxco.com/wordpress/?cat=301">Hoy México</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-383"><a href="http://www.elforodetaxco.com/wordpress/?page_id=369">Archivo histórico</a>
<ul class="sub-menu">
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.elforodetaxco.com/wordpress/?cat=58">Edición 499 (semanario)</a></li>
</ul>
</li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-538"><a href="http://www.elforodetaxco.com/wordpress/?cat=66">Ediciones PDF</a>
<ul class="sub-menu">
	<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://www.elforodetaxco.com/wordpress/?cat=67">El Foro de Taxco en PDF</a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="http://www.elforodetaxco.com/wordpress/?cat=68">El Foro del diario en PDF</a></li>
</ul>
</li>
<li id="menu-item-40611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40611"><a href="http://www.elforodetaxco.com/wordpress/?cat=3492">Internacional</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-48744" class="post-48744 post type-post status-publish format-standard hentry category-el-voyerista category-foro-del-diario-2638 category-opinion-2 tag-el-voyerista">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">El voyerista Ed. 2638</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.elforodetaxco.com/wordpress/?m=201804">13 abril, 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.elforodetaxco.com/wordpress/?author=1">Foro de Taxco</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.elforodetaxco.com/wordpress/?cat=3540" rel="category">El voyerista</a>, <a href="http://www.elforodetaxco.com/wordpress/?cat=4167" rel="category">Foro del diario 2638</a>, <a href="http://www.elforodetaxco.com/wordpress/?cat=1" rel="category">Opinion</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.elforodetaxco.com/wordpress/?p=48744#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix"><p><b>Por Alfredo Guzmán<br />
¿La UAGro en calma social?</b><br />
Si hay algo que los guerrerenses pueden reconocer y agradecer a quienes hoy conducen a la Universidad Autónoma de Guerrero (UAGro), es que hoy, la institución educativa más grande e importante del estado, se encuentra fuera de los procesos electorales, locales, estatales y nacionales. <span id="more-48744"></span>O sea, se encuentra haciendo la función social que se le tiene asignada, sin que sus miembros de manera colectiva, se involucren en cuestiones de tipo político electoral externo.<br />
Cierto, es que la UAGro, es aún, una institución educativa que elige a sus autoridades de manera democrática, donde los estudiantes, profesores, personal administrativo y funcionarios, tienen derecho a votar y su voto, tiene el mismo valor. Aunque se ha buscado ponderar el voto, argumentando que no es lo mismo un voto de un investigador a un estudiante de preparatoria.<br />
Y habrá algunos universitarios que de manera personal, se integren a partidos, planillas o posiciones políticas, pero eso no afecta a la UAGro, como en otro momento, donde sus funcionarios, profesores o investigadores, en muchos casos hacían campaña hasta dentro de las instalaciones educativas, en favor de algún partido político, de los que existen en competencia, ahora.<br />
Complicado sería que algún líder de la UAGro, convocara a votar por tal o cual candidato, como se hizo en otro momento. Elemento que muchas veces expuso a la institución a conflictos de tipo político y que hicieron que peligrara su autonomía.<br />
Habrá algunos que hoy aún quisieran que la UAGro, se siguiera involucrando como institución en cuestiones de tipo político, pero sin duda son los menos y esos se quedaron en el viaje de cuando la Universidad, se había convertido en Universidad-Partido.<br />
Y eso es reconocido por propios y extraños, como ayer en Acapulco, el candidato del PRI-Nueva Alianza-Verde Ecologista, José Antonio Meade Kuribreña aseguró “en correspondencia y al orgullo que se tiene de ella, por todos los avances realizados, la Universidad de Guerrero tendrá todo el apoyo.” Lo cual es significativo y reconfortante, que ocurra y no el hostigamiento que se tuvo contra ella en el pasado.<br />
Y en ese ambiente, Javier Saldaña Almazán, estará este sábado en Acapulco, presentando su primer informe de labores, de su segundo rectorado. El informe será a las 11 AM en el Fórum Mundo Imperial.<br />
• ¿Que regrese Marco Antonio Leyva?<br />
No hay duda que la legalidad le asistirá a Marco Antonio Leyva Mena y el Congreso del estado lo deberá restituir al lugar que se ausentó por poder licencia. Es cierto que regresará, pero con él también deberá regresar lo que se llevó.<br />
La Auditoría General del estado (AGE), le está reclamando que haga entrega de la cuenta pública 2017, misma que no ha entregado aún, porque cuando Leyva Mena se fue de permiso, se llevó los documentos financieros y de ahí surge la especulación de que hay un millonario desvío de recursos, por lo que es necesario que regrese lo que se llevó y con cuentas claras, chocolate espeso.<br />
Y a su regreso, se anuncia que hay sendas demandas para buscar desaforar a Leyva Mena, por motivos diversos y en esas demandas, los grupos políticos opositores al Partido Revolucionario Institucional (PRI), están buscando desacreditar más al hasta ahora y hasta hoy, edil de la capital del estado de Guerrero con permiso.<br />
Habrá primero que esperar que los diputados locales, avalen su retorno y en su caso, observar si hay mecanismos que se procesen en contra del edil con permiso de la capital de Guerrero.<br />
Y observar si ya avalado su retorno, los mismos diputados, inicien un proceso de desafuero, como han estado informado.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48744" data-a2a-title="El voyerista Ed. 2638"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48744"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48744&amp;linkname=El%20voyerista%20Ed.%202638" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48744&amp;linkname=El%20voyerista%20Ed.%202638" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48744&amp;linkname=El%20voyerista%20Ed.%202638" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48744&amp;linkname=El%20voyerista%20Ed.%202638" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48744&amp;linkname=El%20voyerista%20Ed.%202638" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48744&amp;linkname=El%20voyerista%20Ed.%202638" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48744&amp;linkname=El%20voyerista%20Ed.%202638" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.elforodetaxco.com/wordpress/?p=48744></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.elforodetaxco.com/wordpress/?p=48744" data-numposts="5" data-width="450" data-colorscheme="light"></div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.elforodetaxco.com/wordpress/?tag=el-voyerista" rel="tag">El voyerista</a></li></ul></div><div id="mh_slider_hp-6" class="mh-widget mh-posts-2 mh_slider_hp">        	<div id="mh-slider-725" class="flexslider mh-slider-widget mh-slider-normal">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-48520">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48520" title="#Taxco &#8211; Entrega Omar Jalil por 3er año consecutivo fertilizante gratuito"><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Taxco-678x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48520" title="#Taxco &#8211; Entrega Omar Jalil por 3er año consecutivo fertilizante gratuito">
											<h2 class="mh-slider-title">
												#Taxco &#8211; Entrega Omar Jalil por 3er año consecutivo fertilizante gratuito											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Por tercer año consecutivo Omar Jalil Flores Majul presidente de Taxco arranca con la entrega de fertilizante gratuito en las comunidades del municipio, siendo una de las sedes la bodega de Puente Campuzano.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48520" data-a2a-title="#Taxco – Entrega Omar Jalil por 3er año consecutivo fertilizante gratuito"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48520"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48520&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48520&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48520&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48520&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48520&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48520&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48520&amp;linkname=%23Taxco%20%E2%80%93%20Entrega%20Omar%20Jalil%20por%203er%20a%C3%B1o%20consecutivo%20fertilizante%20gratuito" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48522">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48522" title="#Elecciones2018 &#8211; #AMLO compromete plan de reconstrucción a medio año del 19S"><img width="646" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/AMLO-1-2-646x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48522" title="#Elecciones2018 &#8211; #AMLO compromete plan de reconstrucción a medio año del 19S">
											<h2 class="mh-slider-title">
												#Elecciones2018 &#8211; #AMLO compromete plan de reconstrucción a medio año del 19S											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>A medio año del terremoto que sacudió la Ciudad de México, Morelos y Puebla, Andrés Manuel López Obrador anunció que prepara un “plan de reconstrucción” en estas entidades en caso de ganar las elecciones presidenciales.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48522" data-a2a-title="#Elecciones2018 – #AMLO compromete plan de reconstrucción a medio año del 19S"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48522"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48522&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48522&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48522&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48522&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48522&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48522&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48522&amp;linkname=%23Elecciones2018%20%E2%80%93%20%23AMLO%20compromete%20plan%20de%20reconstrucci%C3%B3n%20a%20medio%20a%C3%B1o%20del%2019S" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48521">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48521" title="#Violencia &#8211; Asesinaron por lo menos a 10 el fin de semana en #Guerrero"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48521" title="#Violencia &#8211; Asesinaron por lo menos a 10 el fin de semana en #Guerrero">
											<h2 class="mh-slider-title">
												#Violencia &#8211; Asesinaron por lo menos a 10 el fin de semana en #Guerrero											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Chilpancingo.- En el segundo fin de semana largo del año, en Guerrero han asesinado a una persona cada tres horas. Del sábado a la mañana de este lunes, o sea en un lapso de 48 horas, la cifra de homicidios en este recuento es de 16 personas en ocho municipios distintos: Tixtla, Acapulco, Taxco, Zihuatanejo, Tecpan, Eduardo Neri, Arcelia e Iguala.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48521" data-a2a-title="#Violencia – Asesinaron por lo menos a 10 el fin de semana en #Guerrero"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48521"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48521&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48521&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48521&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48521&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48521&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48521&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48521&amp;linkname=%23Violencia%20%E2%80%93%20Asesinaron%20por%20lo%20menos%20a%2010%20el%20fin%20de%20semana%20en%20%23Guerrero" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48514">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48514" title="#Rusia22018 &#8211; Ya están los 23 de Osorio para Rusia"><img width="352" height="372" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2014/07/Los-dos-niños-mexicanos-que-acompañaron-a-la-selección-mexicana-.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2014/07/Los-dos-niños-mexicanos-que-acompañaron-a-la-selección-mexicana-.jpg 352w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2014/07/Los-dos-niños-mexicanos-que-acompañaron-a-la-selección-mexicana--283x300.jpg 283w" sizes="(max-width: 352px) 100vw, 352px" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48514" title="#Rusia22018 &#8211; Ya están los 23 de Osorio para Rusia">
											<h2 class="mh-slider-title">
												#Rusia22018 &#8211; Ya están los 23 de Osorio para Rusia											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>La selección mexicana de fútbol ya se encuentra en San José, California, donde el estratega colombiano Juan Carlos Osorio, habló previo al duelo que disputarán ante Islandia y Croacia en suelo estadounidense.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48514" data-a2a-title="#Rusia22018 – Ya están los 23 de Osorio para Rusia"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48514"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48514&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48514&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48514&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48514&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48514&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48514&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48514&amp;linkname=%23Rusia22018%20%E2%80%93%20Ya%20est%C3%A1n%20los%2023%20de%20Osorio%20para%20Rusia" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48513">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48513" title="#Ciencia &#8211; El cambio climático llevará a 17 millones de personas a la migración interna en América Latina"><img width="624" height="351" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2013/09/Municipios-olvidados-en-la-Costa-Montaña-y-centro-del-estado-no-llega-la-ayuda.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2013/09/Municipios-olvidados-en-la-Costa-Montaña-y-centro-del-estado-no-llega-la-ayuda.jpg 624w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2013/09/Municipios-olvidados-en-la-Costa-Montaña-y-centro-del-estado-no-llega-la-ayuda-300x168.jpg 300w" sizes="(max-width: 624px) 100vw, 624px" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48513" title="#Ciencia &#8211; El cambio climático llevará a 17 millones de personas a la migración interna en América Latina">
											<h2 class="mh-slider-title">
												#Ciencia &#8211; El cambio climático llevará a 17 millones de personas a la migración interna en América Latina											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>SANDRO POZZI e  IGNACIO FARIZA</p>
<p>El País</p>
<p>El cambio climático, tantas veces relegado a un segundo plano en favor de debates de corto plazo y escaso recorrido, es el gran reto económico y social del siglo XXI. Es una amenaza existencial, como alerta la directora general del Banco Mundial, Kristalina Georgieva: la crecida de los océanos por el derretimiento de los polos, la destrucción por las tormentas o las sequías van a provocar que comunidades enteras se vean forzadas a desplazarse a zonas en las que su supervivencia sea más viable.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48513" data-a2a-title="#Ciencia – El cambio climático llevará a 17 millones de personas a la migración interna en América Latina"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48513"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48513&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48513&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48513&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48513&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48513&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48513&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48513&amp;linkname=%23Ciencia%20%E2%80%93%20El%20cambio%20clim%C3%A1tico%20llevar%C3%A1%20a%2017%20millones%20de%20personas%20a%20la%20migraci%C3%B3n%20interna%20en%20Am%C3%A9rica%20Latina" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48512">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48512" title="#Opinión &#8211; Editorial Ed. 2636"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48512" title="#Opinión &#8211; Editorial Ed. 2636">
											<h2 class="mh-slider-title">
												#Opinión &#8211; Editorial Ed. 2636											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Un pobre ejemplo de civismo y democracia dieron los independientes.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48512" data-a2a-title="#Opinión – Editorial Ed. 2636"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48512"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48512&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48512&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48512&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48512&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48512&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48512&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48512&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202636" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48511">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48511" title="#Opinión &#8211; Columna Invitada Ed. 2636"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48511" title="#Opinión &#8211; Columna Invitada Ed. 2636">
											<h2 class="mh-slider-title">
												#Opinión &#8211; Columna Invitada Ed. 2636											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Tampoco es que los mexicanos tengamos la exclusiva de la trampa o del chanchullo, ¿eh? Sería un poco arrogante atribuirnos tal jerarquía. Porque así como tramposos tramposos pues los hay en cada rincón del mundo, eso que ni qué. Pero digamos que en fechas recientes, los mexicanos estamos sacando nuestros peores trapitos al sol, y una ya no sabe si reír o llorar ante tal descaro de impunidad retorcida que no por ser universal carece de rasgos endémicos.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48511" data-a2a-title="#Opinión – Columna Invitada Ed. 2636"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48511"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48511&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48511&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48511&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48511&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48511&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48511&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48511&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Columna%20Invitada%20Ed.%202636" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-48503">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48503" title="#Turismo &#8211; Hoteles y restaurantes los más abusivos: Profeco"><img width="500" height="344" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Profeco.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Profeco.jpg 500w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Profeco-300x206.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=48503" title="#Turismo &#8211; Hoteles y restaurantes los más abusivos: Profeco">
											<h2 class="mh-slider-title">
												#Turismo &#8211; Hoteles y restaurantes los más abusivos: Profeco											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Bernardo Torres/API Chilpancingo, Guerrero.- Hoteles, restaurantes y líneas de autobuses, son los sectores de servicios que más incurren en abusos en contra de turistas, durante puentes y periodos vacacionales, dio a conocer el delegado de la Procuraduría Federal del Consumidor, Saúl Montúfar Mendoza.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=48503" data-a2a-title="#Turismo – Hoteles y restaurantes los más abusivos: Profeco"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=48503"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48503&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48503&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48503&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48503&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48503&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48503&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D48503&amp;linkname=%23Turismo%20%E2%80%93%20Hoteles%20y%20restaurantes%20los%20m%C3%A1s%20abusivos%3A%20Profeco" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.elforodetaxco.com/wordpress/?p=48742" rel="prev"><span>Anterior</span><p>Opinión Ed. 2638</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.elforodetaxco.com/wordpress/?p=48750" rel="next"><span>Siguiente</span><p>Editorial Ed. 2638</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-15" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#ENCUESTA  Si hoy fueran las elecciones municipales, ¿por quién votarías?</span></h4>			<div class="textwidget"><p><strong>Elige una opción y da clic en el botón &#8216;Enviar&#8217; </strong><br />
<iframe src="https://docs.google.com/forms/d/e/1FAIpQLSfItIjNIQ4BEElhbMq3CtrMP4cJ0a12crSwvT3B1tYXSu4csg/viewform?embedded=true" frameborder="0" marginheight="0" marginwidth="0">Cargando&#8230;</iframe></p>
</div>
		</div><div id="search-4" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Aquí lo encuentras</span></h4><form role="search" method="get" class="search-form" action="http://www.elforodetaxco.com/wordpress/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="widget_sp_image-12" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Portada El Foro del Diario 2638</span></h4><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Portada-2638.jpg" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Portada-2638.jpg" target="_blank" class="widget_sp_image-image-link" title="Portada El Foro del Diario 2638"><img width="1650" height="2776" alt="Portada El Foro del Diario 2638" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Portada-2638.jpg 1650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Portada-2638-178x300.jpg 178w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Portada-2638-768x1292.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Portada-2638-609x1024.jpg 609w" sizes="(max-width: 1650px) 100vw, 1650px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Portada-2638.jpg" /></a></div><div id="mh_custom_posts-8" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=4061" class="mh-widget-title-link">#Elecciones2018</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-48715 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48715" title="#Elecciones2018 &#8211; Ante la violencia en Guerrero, urge nuevo modelo de seguridad: Beatriz Mojica"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/BMM02-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/BMM02-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/BMM02-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48715" title="#Elecciones2018 &#8211; Ante la violencia en Guerrero, urge nuevo modelo de seguridad: Beatriz Mojica">
									#Elecciones2018 &#8211; Ante la violencia en Guerrero, urge nuevo modelo de seguridad: Beatriz Mojica								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48715#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-48688 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48688" title="Voto Taxco 2018: Si hoy fueran las elecciones municipales, ¿por quién votarías?"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/encuensta--80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48688" title="Voto Taxco 2018: Si hoy fueran las elecciones municipales, ¿por quién votarías?">
									Voto Taxco 2018: Si hoy fueran las elecciones municipales, ¿por quién votarías?								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48688#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-48674 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48674" title="#Elecciones2018 &#8211; ¿Flor Añorve o Marcos Parra?"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Imagen1-80x60.png" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Imagen1-80x60.png 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Imagen1-678x509.png 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Imagen1-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48674" title="#Elecciones2018 &#8211; ¿Flor Añorve o Marcos Parra?">
									#Elecciones2018 &#8211; ¿Flor Añorve o Marcos Parra?								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48674#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-9" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=4108" class="mh-widget-title-link">Violencia</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-48663 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48663" title="#Inseguridad &#8211; En #Guerrero, 20 políticos asesinados y tres desaparecidos, desde el 2017"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48663" title="#Inseguridad &#8211; En #Guerrero, 20 políticos asesinados y tres desaparecidos, desde el 2017">
									#Inseguridad &#8211; En #Guerrero, 20 políticos asesinados y tres desaparecidos, desde el 2017								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48663#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-48661 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48661" title="#Seguridad &#8211; Arriban mil soldados a #Guerrero para reforzar seguridad"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/ejer-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/ejer-80x60.jpeg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/ejer-678x509.jpeg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/ejer-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48661" title="#Seguridad &#8211; Arriban mil soldados a #Guerrero para reforzar seguridad">
									#Seguridad &#8211; Arriban mil soldados a #Guerrero para reforzar seguridad								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48661#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-48557 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48557" title="#Violencia -15 el número de cuerpos hallados en #Aquila"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Aquila-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48557" title="#Violencia -15 el número de cuerpos hallados en #Aquila">
									#Violencia -15 el número de cuerpos hallados en #Aquila								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 marzo, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48557#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-3" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=18" class="mh-widget-title-link">#Taxco</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-48621 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48621" title="#Taxco &#8211; Arde norte de Taxco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Incendio-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Incendio-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Incendio-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48621" title="#Taxco &#8211; Arde norte de Taxco">
									#Taxco &#8211; Arde norte de Taxco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48621#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-48588 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48588" title="#SemanaSanta2018 &#8211; Principales destinos turísticos de #Guerrero reportan ocupación hotelera de 72.6%"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/Turismo-312-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48588" title="#SemanaSanta2018 &#8211; Principales destinos turísticos de #Guerrero reportan ocupación hotelera de 72.6%">
									#SemanaSanta2018 &#8211; Principales destinos turísticos de #Guerrero reportan ocupación hotelera de 72.6%								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 marzo, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48588#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-48582 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48582" title="#SemanaSanta2018 &#8211; Lunes Santo en #Taxco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Procesión--80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Procesión--80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/03/Procesión--326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48582" title="#SemanaSanta2018 &#8211; Lunes Santo en #Taxco">
									#SemanaSanta2018 &#8211; Lunes Santo en #Taxco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 marzo, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48582#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-5" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=1" class="mh-widget-title-link">#Opiniónes</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-48763 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48763" title="AMLO llama a defender el voto"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Sin-título-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Sin-título-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Sin-título-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48763" title="AMLO llama a defender el voto">
									AMLO llama a defender el voto								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48763#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-48745 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48745" title="#Elecciones2018 &#8211; Registran más de 8 mil aspirantes a cargos en Guerrero "><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48745" title="#Elecciones2018 &#8211; Registran más de 8 mil aspirantes a cargos en Guerrero ">
									#Elecciones2018 &#8211; Registran más de 8 mil aspirantes a cargos en Guerrero 								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48745#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-48750 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48750" title="Editorial Ed. 2638"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48750" title="Editorial Ed. 2638">
									Editorial Ed. 2638								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48750#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=21" class="mh-widget-title-link">#Guerrero</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-48754 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48754" title="Improcedente reincorporación de MAL a la alcaldía de #Chilpancingo: Congreso"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/12-pleno-04-2018-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/12-pleno-04-2018-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/12-pleno-04-2018-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/12-pleno-04-2018-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48754" title="Improcedente reincorporación de MAL a la alcaldía de #Chilpancingo: Congreso">
									Improcedente reincorporación de MAL a la alcaldía de #Chilpancingo: Congreso								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48754#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-48757 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48757" title="Actividades Legislativas Ed. 2638"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48757" title="Actividades Legislativas Ed. 2638">
									Actividades Legislativas Ed. 2638								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48757#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-48656 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48656" title="#Guerrero &#8211; Exhortan diputados suspender trabajos de la ciclovia en #Acapulco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/05-legarreta-04-2018-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/05-legarreta-04-2018-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/05-legarreta-04-2018-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/05-legarreta-04-2018-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48656" title="#Guerrero &#8211; Exhortan diputados suspender trabajos de la ciclovia en #Acapulco">
									#Guerrero &#8211; Exhortan diputados suspender trabajos de la ciclovia en #Acapulco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48656#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-7" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=20" class="mh-widget-title-link">#Nación</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-48703 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48703" title="¿Es Rafa Márquez un corrupto?"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Rafa--80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Rafa--80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Rafa--678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Rafa--326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48703" title="¿Es Rafa Márquez un corrupto?">
									¿Es Rafa Márquez un corrupto?								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48703#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-48706 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48706" title="#CDMX &#8211; Capturan al mono capuchino de Las Lomas"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Mono-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Mono-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Mono-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Mono-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48706" title="#CDMX &#8211; Capturan al mono capuchino de Las Lomas">
									#CDMX &#8211; Capturan al mono capuchino de Las Lomas								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48706#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-48633 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=48633" title="#MedioAmbiente &#8211; Vehículos eléctricos evitarían emisiones de GEI hasta en un 40%"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Electricos_COM3-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Vehículos eléctricos evitarían emisiones de GEI hasta en un 40%" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Electricos_COM3-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Electricos_COM3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=48633" title="#MedioAmbiente &#8211; Vehículos eléctricos evitarían emisiones de GEI hasta en un 40%">
									#MedioAmbiente &#8211; Vehículos eléctricos evitarían emisiones de GEI hasta en un 40%								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 abril, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=48633#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivo de Notas</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivo de Notas</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.elforodetaxco.com/wordpress/?m=201804'> abril 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201803'> marzo 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201802'> febrero 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201801'> enero 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201712'> diciembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201711'> noviembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201710'> octubre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201709'> septiembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201708'> agosto 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201707'> julio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201706'> junio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201703'> marzo 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201702'> febrero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201701'> enero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201612'> diciembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201611'> noviembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201610'> octubre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201609'> septiembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201608'> agosto 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201607'> julio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201606'> junio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201605'> mayo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201604'> abril 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201603'> marzo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201602'> febrero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201601'> enero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201512'> diciembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201511'> noviembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201510'> octubre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201509'> septiembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201508'> agosto 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201507'> julio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201506'> junio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201505'> mayo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201504'> abril 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201503'> marzo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201502'> febrero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201501'> enero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201412'> diciembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201411'> noviembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201410'> octubre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201409'> septiembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201408'> agosto 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201407'> julio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201406'> junio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201405'> mayo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201404'> abril 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201403'> marzo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201402'> febrero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201401'> enero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201312'> diciembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201311'> noviembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201310'> octubre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201309'> septiembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201308'> agosto 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201307'> julio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201306'> junio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201305'> mayo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201304'> abril 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201303'> marzo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201302'> febrero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201301'> enero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201212'> diciembre 2012 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201211'> noviembre 2012 </option>

		</select>
		</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.elforodetaxco.com/wordpress/?author=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.elforodetaxco.com/wordpress/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.elforodetaxco.com/wordpress">Al Instante</a></span></h4><ul><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=48713'>Foro Político</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=48718'>Opinión</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=48715'>#Elecciones2018 – Ante la violencia en Guerrero, urge nuevo modelo de seguridad: Beatriz Mojica</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=48703'>¿Es Rafa Márquez un corrupto?</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=48706'>#CDMX – Capturan al mono capuchino de Las Lomas</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=48700'>#Fútbol – Milagro en #Roma</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=48688'>Voto Taxco 2018: Si hoy fueran las elecciones municipales, ¿por quién votarías?</a></li></ul></div><div id="calendar-5" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elforodetaxco.com/wordpress/?m=201803">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180405" aria-label="Entradas publicadas el 5 April, 2018">5</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180406" aria-label="Entradas publicadas el 6 April, 2018">6</a></td><td>7</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180408" aria-label="Entradas publicadas el 8 April, 2018">8</a></td>
	</tr>
	<tr>
		<td>9</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180410" aria-label="Entradas publicadas el 10 April, 2018">10</a></td><td>11</td><td>12</td><td id="today"><a href="http://www.elforodetaxco.com/wordpress/?m=20180413" aria-label="Entradas publicadas el 13 April, 2018">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#LaFraseDeHoy</span></h4>			<div class="textwidget"><p><b>Hay tantas cosas en la vida más importantes que el dinero ¡Pero cuestan tanto! </b></p>
<p><b><i>Grucho Marx</i></b></p>
<p>&nbsp;</p>
<p><b><i>  </i></b></p>
</div>
		</div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
		<div id="recent-posts-4" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Entradas recientes</span></h6>		<ul>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=48767">El Foro de Diario PDF 2638</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=48763">AMLO llama a defender el voto</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=48762">Murió Sergio Pitol a los 85 años</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=48761">Guerrero va a Tianguis Turístico de Mazatlán por estafeta para 2019</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=48755">López Obrador promete congelar precio de la gasolina y bajar su costo en dos años</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=48754">Improcedente reincorporación de MAL a la alcaldía de #Chilpancingo: Congreso</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=48757">Actividades Legislativas Ed. 2638</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=48745">#Elecciones2018 &#8211; Registran más de 8 mil aspirantes a cargos en Guerrero </a>
									</li>
					</ul>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="widget_sp_image-13" class="mh-footer-widget widget_sp_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">La Chica del Foro</span></h6><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Chica-2637.jpg" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Chica-2637.jpg" target="_blank" class="widget_sp_image-image-link" title="La Chica del Foro"><img width="500" height="700" alt="La Chica del Foro" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Chica-2638.jpg 500w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Chica-2638-214x300.jpg 214w" sizes="(max-width: 500px) 100vw, 500px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/04/Chica-2638.jpg" /></a></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Foro del Diario en Twitter</span></h6>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/elforodeldiario" data-widget-id="291360799723749376">Tweets por @elforodeldiario</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Visitantes</span></h6>			<div class="textwidget"><a href="http://www.contadorvisitasgratis.com" target="_Blank" >
<script type="text/javascript" src="http://counter8.01counter.com/private/countertab.js?c=ca35f2f0722ff99126b889fc9faa9192"></script></a></div>
		</div><div id="text-12" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Clima en Taxco</span></h6>			<div class="textwidget"><div id="cont_1edf99b16a9879ecd86488e8476c0dc1">
  <span id="h_1edf99b16a9879ecd86488e8476c0dc1"><a id="a_1edf99b16a9879ecd86488e8476c0dc1" href="http://www.meteored.mx/_Taxco+De+Alarcon-America+Norte-Mexico-Guerrero--1-22338.html" target="_blank" style="color:#656565;font-family:Arial;font-size:14px;">M&aacute;s Info</a></span>
  <script type="text/javascript" src="http://www.meteored.mx/wid_loader/1edf99b16a9879ecd86488e8476c0dc1"></script>
</div></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2018 | Plantilla WordPress por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D48744&amp;linkname=El%20voyerista%20Ed.%202638" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D48744&amp;linkname=El%20voyerista%20Ed.%202638" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D48744&amp;linkname=El%20voyerista%20Ed.%202638" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D48744&amp;linkname=El%20voyerista%20Ed.%202638" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D48744&amp;linkname=El%20voyerista%20Ed.%202638" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D48744&amp;linkname=El%20voyerista%20Ed.%202638" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D48744&amp;linkname=El%20voyerista%20Ed.%202638" title="Telegram" rel="nofollow noopener" target="_blank"></a></div><script type="text/javascript">var $rotateoptions = new Array();
$rotateoptions[2] = new Array();
$rotateoptions[2]["style"] = "accordion";
$rotateoptions[2]["rotate"] = 0;
$rotateoptions[2]["random_start"] = 1;
$rotateoptions[2]["start_tab"] = 1;
$rotateoptions[2]["interval"] = 10000;
</script>
<script type="text/javascript" src="http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/js/init-plugin.js"></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/js/jquery-cookie.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=http://www.elforodetaxco.com/wordpress&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>