<!DOCTYPE html>
<html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>#Finanzas &#8211; Jueves negro: Bolsa Mexicana se desploma junto con Wall Street</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.elforodetaxco.com/wordpress/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.elforodetaxco.com/wordpress/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elforodetaxco.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/style.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='tabbed-widgets-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/css/tabbed-widgets.css?ver=4.9.4' type='text/css' media='all' />
<!--[if lte IE 6]> <style type="text/css">.cantembedplus{display:none;}</style><![endif]--><script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.7.5'></script>
<link rel='https://api.w.org/' href='http://www.elforodetaxco.com/wordpress/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elforodetaxco.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elforodetaxco.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#Inseguridad &#8211; 12 escuelas en #Acapulco fueron cerradas por temor tras una balacera' href='http://www.elforodetaxco.com/wordpress/?p=47797' />
<link rel='next' title='#Guerrero &#8211; Se llevó a cabo la conferencia: “Inducción al Sistema Estatal Anticorrupción”' href='http://www.elforodetaxco.com/wordpress/?p=47808' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.elforodetaxco.com/wordpress/?p=47798" />
<link rel='shortlink' href='http://www.elforodetaxco.com/wordpress/?p=47798' />
<link rel="alternate" type="application/json+oembed" href="http://www.elforodetaxco.com/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elforodetaxco.com/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="http://www.elforodetaxco.com/wordpress"/><style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; } .sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; } .sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; } .sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; } .sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<meta name="google-site-verification" content="Wj2EoFKJ71gymzRbWcLWP-0UKi5d7-CG9_QIyGEm_DI" /><!--[if lt IE 9]>
<script src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-270x270.png" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e75dfeb7be2a807d848af52ab9328a89"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170307_163748">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</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-47798 single-format-standard custom-background wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.elforodetaxco.com/wordpress/" class="custom-logo-link" rel="home" itemprop="url"><img width="1458" height="731" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2.jpg 1458w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-300x150.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-768x385.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/cropped-Logo-pagina-1-1-2-1024x513.jpg 1024w" sizes="(max-width: 1458px) 100vw, 1458px" /></a><div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.elforodetaxco.com/wordpress/" title="" rel="home">
<h3 class="mh-header-tagline">Información, análisis y opinión al instante.</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-40570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40570"><a href="http://www.elforodetaxco.com/wordpress">Inicio</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-284"><a href="http://www.elforodetaxco.com/wordpress/?cat=29">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291"><a href="http://www.elforodetaxco.com/wordpress/?cat=30">Información general de Taxco</a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://www.elforodetaxco.com/wordpress/?cat=34">Gobierno municipal</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://www.elforodetaxco.com/wordpress/?cat=37">Deportes</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://www.elforodetaxco.com/wordpress/?cat=31">Política</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://www.elforodetaxco.com/wordpress/?cat=38">Denuncia ciudadana</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://www.elforodetaxco.com/wordpress/?cat=33">Cultura</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://www.elforodetaxco.com/wordpress/?cat=32">Economía</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://www.elforodetaxco.com/wordpress/?cat=36">Educación</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://www.elforodetaxco.com/wordpress/?cat=35">Turismo</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://www.elforodetaxco.com/wordpress/?cat=39">Policíaca</a></li>
</ul>
</li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="http://www.elforodetaxco.com/wordpress/?cat=7">Estatales</a>
<ul class="sub-menu">
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.elforodetaxco.com/wordpress/?cat=28">Información General de Guerrero</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://www.elforodetaxco.com/wordpress/?cat=21">H. Congreso de Guerrero</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://www.elforodetaxco.com/wordpress/?cat=13">Gobierno de Guerrero</a></li>
</ul>
</li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://www.elforodetaxco.com/wordpress/?cat=20">Nacionales</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-307"><a href="http://www.elforodetaxco.com/wordpress/?cat=22">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11654"><a href="http://www.elforodetaxco.com/wordpress/?cat=18">Taxco</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://www.elforodetaxco.com/wordpress/?cat=24">Tetipac</a></li>
	<li id="menu-item-11664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11664"><a href="http://www.elforodetaxco.com/wordpress/?cat=1032">Buenavista de Cuellar</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elforodetaxco.com/wordpress/?cat=25">Gral. Canuto A. Neri</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elforodetaxco.com/wordpress/?cat=27">Huitzuco de los Figueroa</a></li>
	<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="http://www.elforodetaxco.com/wordpress/?cat=26">Pilcaya</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://www.elforodetaxco.com/wordpress/?cat=23">Teloloapan</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296"><a href="http://www.elforodetaxco.com/wordpress/?cat=1">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://www.elforodetaxco.com/wordpress/?cat=40">Última Columna</a></li>
	<li id="menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1664"><a href="http://www.elforodetaxco.com/wordpress/?cat=76">Editorial</a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.elforodetaxco.com/wordpress/?cat=46">En mi opinión</a></li>
	<li id="menu-item-19362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19362"><a href="http://www.elforodetaxco.com/wordpress/?cat=341">La opinión de Hugo Figueroa</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.elforodetaxco.com/wordpress/?cat=41">Ojos que no ven</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elforodetaxco.com/wordpress/?cat=4">Opinión</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.elforodetaxco.com/wordpress/?cat=45">Foro Político</a></li>
	<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="http://www.elforodetaxco.com/wordpress/?cat=452">El Cartón</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://www.elforodetaxco.com/wordpress/?cat=42">Hablando claro</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.elforodetaxco.com/wordpress/?cat=43">De Frente</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.elforodetaxco.com/wordpress/?cat=44">Apuntes de un viejo Lépero</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.elforodetaxco.com/wordpress/?cat=47">En días pasados</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.elforodetaxco.com/wordpress/?cat=48">Juventud Rebelde</a></li>
	<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="http://www.elforodetaxco.com/wordpress/?cat=125">Así las cosas</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://www.elforodetaxco.com/wordpress/?cat=301">Hoy México</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-383"><a href="http://www.elforodetaxco.com/wordpress/?page_id=369">Archivo histórico</a>
<ul class="sub-menu">
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.elforodetaxco.com/wordpress/?cat=58">Edición 499 (semanario)</a></li>
</ul>
</li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-538"><a href="http://www.elforodetaxco.com/wordpress/?cat=66">Ediciones PDF</a>
<ul class="sub-menu">
	<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://www.elforodetaxco.com/wordpress/?cat=67">El Foro de Taxco en PDF</a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="http://www.elforodetaxco.com/wordpress/?cat=68">El Foro del diario en PDF</a></li>
</ul>
</li>
<li id="menu-item-40611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40611"><a href="http://www.elforodetaxco.com/wordpress/?cat=3492">Internacional</a></li>
<li id="menu-item-41112" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41112"><a href="http://www.elforodetaxco.com/wordpress/?p=41097">Opina</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-47798" class="post-47798 post type-post status-publish format-standard has-post-thumbnail hentry category-foro-del-diario-2617 category-informacion-general-de-taxco tag-finanzas">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">#Finanzas &#8211; Jueves negro: Bolsa Mexicana se desploma junto con Wall Street</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.elforodetaxco.com/wordpress/?m=201802">9 febrero, 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.elforodetaxco.com/wordpress/?author=1">Foro de Taxco</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.elforodetaxco.com/wordpress/?cat=4107" rel="category">Foro del diario 2617</a>, <a href="http://www.elforodetaxco.com/wordpress/?cat=30" rel="category">Información general de Taxco</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.elforodetaxco.com/wordpress/?p=47798#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/bolsa-1.jpg" alt="Jueves negro: Bolsa Mexicana se desploma junto con Wall Street" title="Jueves negro: Bolsa Mexicana se desploma junto con Wall Street" />
</figure>
<p>Expansión, 09-02-2018Las acciones se derrumbaron nuevamente este jueves en la bolsa de Nueva York, en otra sesión con grandes vaivenes en la que volvieron a trenzarse en un tira y afloja con los rendimientos de deuda soberana, la volatilidad siguió alta, y los inversores no vislumbraron el piso desde el cual el mercado podría rebotar.<span id="more-47798"></span></p>
<p>Según los últimos datos disponibles, el Promedio Industrial Dow Jones se hundió 1,032.89 puntos, o un 4.15%, a 23,860.46 puntos, mientras que el índice S&amp;P 500 cayó 100.66 puntos, o un 3.75%, a 2,581.00 unidades.</p>
<p>El índice Nasdaq Composite bajó 274.83 puntos, o un 3.90%, a 6,777.16 unidades.</p>
<p>La Bolsa Mexicana de Valores (BMV) descendió este 8 de febrero 2.28%, arrastrada por un nuevo desplomen en Wall Street, debido a que se mantiene la incertidumbre sobre los aumentos en tasas de interés, lo que redujo el apetito de instrumentos de riesgos.</p>
<p>El índice S&amp;P BMV IPC perdió 1,114.35 puntos respecto al nivel previo para ubicarse en 47 mil 862.10 unidades, su menor nivel desde el 11 de diciembre pasado; esta es la cuarta baja consecutiva para el mercado accionario local.</p>
<p>Con este resultado, en las tres jornadas de esta semana después del feriado del viernes, la Bolsa Mexicana ya acumula una caída de 5.0 por ciento.</p>
<p>La BMV fue impactada por los índices estadunidenses que tuvieron otro día negro.</p>
<p><b>Aumenta la tasa de interés para contener la inflación</b></p>
<p>La inflación sigue siendo la preocupación número uno del Banco de México. El instituto emisor mexicano ha vuelto a aumentar este jueves los tipos de interés —un cuarto de punto, hasta el 7,5%, la cifra más alta desde febrero de 2009— para contener la espiral alcista de los precios y reducir la presión sobre la moneda nacional, el peso. Horas antes de que Banxico subiese el precio del dinero —por segunda vez consecutiva desde que Alejandro Díaz de León es gobernador— se había hecho público el dato de inflación del primer mes del año: un 5,55% interanual, la cifra más alta para un mes de enero en nueve años, en buena medida por el aumento de precio de la gasolina y del gas LP.</p>
<p>El alza de tasas de interés no ha pillado a nadie por sorpresa: era el escenario base de la mayoría de casas de análisis a la vista de la presión de los precios y de la trayectoria del banco central en los dos últimos años, en los que la tasa de referencia ha pasado del 3% al 7,5%. A la inflación, que ha apretado a la economía mexicana en 2017, se añaden las presiones sobre el peso: la renegociación del Tratado de Libre Comercio de América del Norte (TLC), que une a México con Estados Unidos y Canadá desde hace casi un cuarto de siglo y que Donald Trump amenaza con romper en cualquier momento, las elecciones presidenciales de julio y la más que probable aceleración en la subida de los tipos de interés en EE UU a partir de marzo, a medida que la inflación también repunta en la primera potencia mundial. &#8220;Si bien la cotización de la moneda nacional ha presentado una moderada apreciación en el transcurso de 2018&#8221;, agregan los técnicos de Banxico, &#8220;esta se ha mantenido volátil&#8221;.</p>
<p>En un país como México, que compra en EE UU una parte importante de los productos de consumo básico que consume, el tipo de cambio está estrechamente ligado con la inflación: si el peso pierde valor frente al dólar, automáticamente se encarecen todas esas importaciones y los precios al consumidor repuntan.</p>
<p>Con la &#8220;incertidumbre&#8221; presidiendo el contexto interno y externo, el Banco de México se reafirma en su lucha sin cuartel contra la inflación. &#8220;Es importante que la política monetaria evite efectos de segundo orden sobre el proceso de formación de precios&#8221;, dice en la nota en la que explican los motivos del alza de tipos. En otras palabras: aunque el banco central sigue confiando en que la inflación siga disminuyendo y acercándose a su propio objetivo —entre un 2% y un 4%—, subirá las tasas de interés tanto como sea necesario para evitar el contagio a otros ámbitos de la economía.</p>
<p>Banxico clasifica en dos grupos los factores que podrían tener incidencia sobre la inflación: aquellos que podrían hacer crecer aún más los precios y aquellos que podrían aliviar la presión que soportan, mes tras mes, los salarios. En el primer caso destacan dos: una depreciación adicional del peso —si se tuerce la negociación del TLC, si los tipos de interés en EE UU suben a un ritmo más rápido de lo previsto o si aumenta la &#8220;volatilidad asociada al proceso electoral de 2018&#8243;— y un encarecimiento mayor de los productos agropecuarios o energéticos. Por el contrario, una apreciación del peso si el resultado de la renegociación del acuerdo comercial con EE UU y Canadá es &#8220;favorable&#8221; podría presionar los precios a la baja.</p>
<p>Mayor crecimiento en el tramo final de 2017, pero inversión débil</p>
<p>El tirón, mayor de lo previsto, en el tramo final de 2017, llevó a la economía a crecer un 2,1% el año pasado, el primero de Trump en la Casa Blanca: por debajo del crecimiento potencial de un país emergente y joven, pero más de lo que cabría esperar tras la victoria del magnate en noviembre de 2016. &#8220;La información disponible sugiere que en el último trimestre del año la economía mexicana registró una importante expansión, impulsada especialmente por el desempeño de los servicios&#8221;, subraya el instituto emisor. Por sectores, las exportaciones continuaron mostrando un &#8220;buen desempeño&#8221; y el consumo privado siguió presentando una &#8220;tendencia positiva&#8221;; la inversión, sin embargo, siguió siendo &#8220;débil&#8221;. A futuro, aunque la economía mundial pasa por un momento dulce, el Banco de México abre la puerta a que la economía presente un &#8220;menor dinamismo de lo anticipado&#8221;.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=47798" data-a2a-title="#Finanzas – Jueves negro: Bolsa Mexicana se desploma junto con Wall Street"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=47798"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%E2%80%93%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%E2%80%93%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%E2%80%93%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%E2%80%93%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%E2%80%93%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%E2%80%93%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%E2%80%93%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.elforodetaxco.com/wordpress/?p=47798></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.elforodetaxco.com/wordpress/?p=47798" data-numposts="5" data-width="450" data-colorscheme="light"></div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.elforodetaxco.com/wordpress/?tag=finanzas" rel="tag">Finanzas</a></li></ul></div><div id="mh_slider_hp-6" class="mh-widget mh-posts-2 mh_slider_hp">        	<div id="mh-slider-8032" class="flexslider mh-slider-widget mh-slider-normal">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-47799">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47799" title="El Foro de Diario PDF 2617"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=47799" title="El Foro de Diario PDF 2617">
											<h2 class="mh-slider-title">
												El Foro de Diario PDF 2617											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Comments comments</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=47799" data-a2a-title="El Foro de Diario PDF 2617"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=47799"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47799&amp;linkname=El%20Foro%20de%20Diario%20PDF%202617" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47799&amp;linkname=El%20Foro%20de%20Diario%20PDF%202617" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47799&amp;linkname=El%20Foro%20de%20Diario%20PDF%202617" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47799&amp;linkname=El%20Foro%20de%20Diario%20PDF%202617" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47799&amp;linkname=El%20Foro%20de%20Diario%20PDF%202617" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47799&amp;linkname=El%20Foro%20de%20Diario%20PDF%202617" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47799&amp;linkname=El%20Foro%20de%20Diario%20PDF%202617" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47820">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47820" title="Crimen político asesinato de &#8216;La Nana Pelucas&#8217;: Esposo"><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Esposo--678x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=47820" title="Crimen político asesinato de &#8216;La Nana Pelucas&#8217;: Esposo">
											<h2 class="mh-slider-title">
												Crimen político asesinato de &#8216;La Nana Pelucas&#8217;: Esposo											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Samuel Muñuzuri Lee, esposo de la bloguera asesinada Pamela Montenegro, mejor conocida por su por su personaje de La Nana Pelucas, exigió al fiscal general del estado Xavier Olea Peláez presentar las pruebas donde se vincula a la víctima con grupos delictivos y acusó que sólo intenta criminalizarla y justificar el homicidio.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=47820" data-a2a-title="Crimen político asesinato de ‘La Nana Pelucas’: Esposo"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=47820"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47820&amp;linkname=Crimen%20pol%C3%ADtico%20asesinato%20de%20%E2%80%98La%20Nana%20Pelucas%E2%80%99%3A%20Esposo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47820&amp;linkname=Crimen%20pol%C3%ADtico%20asesinato%20de%20%E2%80%98La%20Nana%20Pelucas%E2%80%99%3A%20Esposo" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47820&amp;linkname=Crimen%20pol%C3%ADtico%20asesinato%20de%20%E2%80%98La%20Nana%20Pelucas%E2%80%99%3A%20Esposo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47820&amp;linkname=Crimen%20pol%C3%ADtico%20asesinato%20de%20%E2%80%98La%20Nana%20Pelucas%E2%80%99%3A%20Esposo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47820&amp;linkname=Crimen%20pol%C3%ADtico%20asesinato%20de%20%E2%80%98La%20Nana%20Pelucas%E2%80%99%3A%20Esposo" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47820&amp;linkname=Crimen%20pol%C3%ADtico%20asesinato%20de%20%E2%80%98La%20Nana%20Pelucas%E2%80%99%3A%20Esposo" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47820&amp;linkname=Crimen%20pol%C3%ADtico%20asesinato%20de%20%E2%80%98La%20Nana%20Pelucas%E2%80%99%3A%20Esposo" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47809">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47809" title="#Nación &#8211; Sin daños hasta el momento tras sismo en Jalisco"><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Jalisco-678x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=47809" title="#Nación &#8211; Sin daños hasta el momento tras sismo en Jalisco">
											<h2 class="mh-slider-title">
												#Nación &#8211; Sin daños hasta el momento tras sismo en Jalisco											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Guadalajara, 9-02-2018 (Notimex).- Trinidad López Rivas, titular de la Unidad Estatal de Protección Civil y Bomberos de Jalisco, reportó que hasta el momento no se han reportado víctimas o daños tras el sismo de 6 grados ocurrido esta mañana en la entidad.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=47809" data-a2a-title="#Nación – Sin daños hasta el momento tras sismo en Jalisco"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=47809"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47809&amp;linkname=%23Naci%C3%B3n%20%E2%80%93%20Sin%20da%C3%B1os%20hasta%20el%20momento%20tras%20sismo%20en%20Jalisco" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47809&amp;linkname=%23Naci%C3%B3n%20%E2%80%93%20Sin%20da%C3%B1os%20hasta%20el%20momento%20tras%20sismo%20en%20Jalisco" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47809&amp;linkname=%23Naci%C3%B3n%20%E2%80%93%20Sin%20da%C3%B1os%20hasta%20el%20momento%20tras%20sismo%20en%20Jalisco" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47809&amp;linkname=%23Naci%C3%B3n%20%E2%80%93%20Sin%20da%C3%B1os%20hasta%20el%20momento%20tras%20sismo%20en%20Jalisco" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47809&amp;linkname=%23Naci%C3%B3n%20%E2%80%93%20Sin%20da%C3%B1os%20hasta%20el%20momento%20tras%20sismo%20en%20Jalisco" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47809&amp;linkname=%23Naci%C3%B3n%20%E2%80%93%20Sin%20da%C3%B1os%20hasta%20el%20momento%20tras%20sismo%20en%20Jalisco" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47809&amp;linkname=%23Naci%C3%B3n%20%E2%80%93%20Sin%20da%C3%B1os%20hasta%20el%20momento%20tras%20sismo%20en%20Jalisco" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47811">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47811" title="#Guerrero &#8211; Emiten alerta de oleaje elevado en Acapulco "><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/ocupacionacapulco-678x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=47811" title="#Guerrero &#8211; Emiten alerta de oleaje elevado en Acapulco ">
											<h2 class="mh-slider-title">
												#Guerrero &#8211; Emiten alerta de oleaje elevado en Acapulco 											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Acapulco, 9-02-2018 (Notimex).- La Secretaría de Protección Civil Guerrero emitió un aviso preventivo por posible oleaje elevado en las costas del estado y que, estimó, prevalecerá de 36 a 48 horas.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=47811" data-a2a-title="#Guerrero – Emiten alerta de oleaje elevado en Acapulco "><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=47811"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47811&amp;linkname=%23Guerrero%20%E2%80%93%20Emiten%20alerta%20de%20oleaje%20elevado%20en%20Acapulco%C2%A0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47811&amp;linkname=%23Guerrero%20%E2%80%93%20Emiten%20alerta%20de%20oleaje%20elevado%20en%20Acapulco%C2%A0" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47811&amp;linkname=%23Guerrero%20%E2%80%93%20Emiten%20alerta%20de%20oleaje%20elevado%20en%20Acapulco%C2%A0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47811&amp;linkname=%23Guerrero%20%E2%80%93%20Emiten%20alerta%20de%20oleaje%20elevado%20en%20Acapulco%C2%A0" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47811&amp;linkname=%23Guerrero%20%E2%80%93%20Emiten%20alerta%20de%20oleaje%20elevado%20en%20Acapulco%C2%A0" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47811&amp;linkname=%23Guerrero%20%E2%80%93%20Emiten%20alerta%20de%20oleaje%20elevado%20en%20Acapulco%C2%A0" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47811&amp;linkname=%23Guerrero%20%E2%80%93%20Emiten%20alerta%20de%20oleaje%20elevado%20en%20Acapulco%C2%A0" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47808">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47808" title="#Guerrero &#8211; Se llevó a cabo la conferencia: “Inducción al Sistema Estatal Anticorrupción”"><img width="480" height="320" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/SE-LLEVÓ-A-CABO-LA-CONFERENCIA-INDUCCIÓN-AL-SISTEMA-ESTATAL-ANTICORRUPCIÓN-1-480x320.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/SE-LLEVÓ-A-CABO-LA-CONFERENCIA-INDUCCIÓN-AL-SISTEMA-ESTATAL-ANTICORRUPCIÓN-1-480x320.jpg 480w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/SE-LLEVÓ-A-CABO-LA-CONFERENCIA-INDUCCIÓN-AL-SISTEMA-ESTATAL-ANTICORRUPCIÓN-1-480x320-300x200.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=47808" title="#Guerrero &#8211; Se llevó a cabo la conferencia: “Inducción al Sistema Estatal Anticorrupción”">
											<h2 class="mh-slider-title">
												#Guerrero &#8211; Se llevó a cabo la conferencia: “Inducción al Sistema Estatal Anticorrupción”											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Como parte de las actividades de la Semana Jurídica 2018 con motivo del 101 Aniversario de la Constitución Política de los Estados Unidos Mexicanos, se llevó a cabo la conferencia: “Inducción al Sistema Estatal Anticorrupción”</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=47808" data-a2a-title="#Guerrero – Se llevó a cabo la conferencia: “Inducción al Sistema Estatal Anticorrupción”"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=47808"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47808&amp;linkname=%23Guerrero%20%E2%80%93%20Se%20llev%C3%B3%20a%20cabo%20la%20conferencia%3A%20%E2%80%9CInducci%C3%B3n%20al%20Sistema%20Estatal%20Anticorrupci%C3%B3n%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47808&amp;linkname=%23Guerrero%20%E2%80%93%20Se%20llev%C3%B3%20a%20cabo%20la%20conferencia%3A%20%E2%80%9CInducci%C3%B3n%20al%20Sistema%20Estatal%20Anticorrupci%C3%B3n%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47808&amp;linkname=%23Guerrero%20%E2%80%93%20Se%20llev%C3%B3%20a%20cabo%20la%20conferencia%3A%20%E2%80%9CInducci%C3%B3n%20al%20Sistema%20Estatal%20Anticorrupci%C3%B3n%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47808&amp;linkname=%23Guerrero%20%E2%80%93%20Se%20llev%C3%B3%20a%20cabo%20la%20conferencia%3A%20%E2%80%9CInducci%C3%B3n%20al%20Sistema%20Estatal%20Anticorrupci%C3%B3n%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47808&amp;linkname=%23Guerrero%20%E2%80%93%20Se%20llev%C3%B3%20a%20cabo%20la%20conferencia%3A%20%E2%80%9CInducci%C3%B3n%20al%20Sistema%20Estatal%20Anticorrupci%C3%B3n%E2%80%9D" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47808&amp;linkname=%23Guerrero%20%E2%80%93%20Se%20llev%C3%B3%20a%20cabo%20la%20conferencia%3A%20%E2%80%9CInducci%C3%B3n%20al%20Sistema%20Estatal%20Anticorrupci%C3%B3n%E2%80%9D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47808&amp;linkname=%23Guerrero%20%E2%80%93%20Se%20llev%C3%B3%20a%20cabo%20la%20conferencia%3A%20%E2%80%9CInducci%C3%B3n%20al%20Sistema%20Estatal%20Anticorrupci%C3%B3n%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47798">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47798" title="#Finanzas &#8211; Jueves negro: Bolsa Mexicana se desploma junto con Wall Street"><img width="640" height="360" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/bolsa-1.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="Jueves negro: Bolsa Mexicana se desploma junto con Wall Street" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/bolsa-1.jpg 640w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/bolsa-1-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=47798" title="#Finanzas &#8211; Jueves negro: Bolsa Mexicana se desploma junto con Wall Street">
											<h2 class="mh-slider-title">
												#Finanzas &#8211; Jueves negro: Bolsa Mexicana se desploma junto con Wall Street											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Las acciones se derrumbaron nuevamente este jueves en la bolsa de Nueva York, en otra sesión con grandes vaivenes en la que volvieron a trenzarse en un tira y afloja con los rendimientos de deuda soberana, la volatilidad siguió alta, y los inversores no vislumbraron el piso desde el cual el mercado podría rebotar.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=47798" data-a2a-title="#Finanzas – Jueves negro: Bolsa Mexicana se desploma junto con Wall Street"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=47798"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%E2%80%93%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%E2%80%93%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%E2%80%93%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%E2%80%93%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%E2%80%93%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%E2%80%93%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%E2%80%93%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47797">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47797" title="#Inseguridad &#8211; 12 escuelas en #Acapulco fueron cerradas por temor tras una balacera"><img width="600" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/02/policiasacapulco-600x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=47797" title="#Inseguridad &#8211; 12 escuelas en #Acapulco fueron cerradas por temor tras una balacera">
											<h2 class="mh-slider-title">
												#Inseguridad &#8211; 12 escuelas en #Acapulco fueron cerradas por temor tras una balacera											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Agencias, (09-02-2018) Al menos 12 escuelas ubicadas en tres colonias al poniente del puerto de Acapulco, Guerrero, suspendieron labores tras una balacera que se registró la tarde noche del miércoles en esa área, y que dejó un presunto sicario muerto y la suspensión por varias horas del transporte público.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=47797" data-a2a-title="#Inseguridad – 12 escuelas en #Acapulco fueron cerradas por temor tras una balacera"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=47797"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47797&amp;linkname=%23Inseguridad%20%E2%80%93%2012%20escuelas%20en%20%23Acapulco%20fueron%20cerradas%20por%20temor%20tras%20una%20balacera" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47797&amp;linkname=%23Inseguridad%20%E2%80%93%2012%20escuelas%20en%20%23Acapulco%20fueron%20cerradas%20por%20temor%20tras%20una%20balacera" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47797&amp;linkname=%23Inseguridad%20%E2%80%93%2012%20escuelas%20en%20%23Acapulco%20fueron%20cerradas%20por%20temor%20tras%20una%20balacera" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47797&amp;linkname=%23Inseguridad%20%E2%80%93%2012%20escuelas%20en%20%23Acapulco%20fueron%20cerradas%20por%20temor%20tras%20una%20balacera" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47797&amp;linkname=%23Inseguridad%20%E2%80%93%2012%20escuelas%20en%20%23Acapulco%20fueron%20cerradas%20por%20temor%20tras%20una%20balacera" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47797&amp;linkname=%23Inseguridad%20%E2%80%93%2012%20escuelas%20en%20%23Acapulco%20fueron%20cerradas%20por%20temor%20tras%20una%20balacera" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47797&amp;linkname=%23Inseguridad%20%E2%80%93%2012%20escuelas%20en%20%23Acapulco%20fueron%20cerradas%20por%20temor%20tras%20una%20balacera" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47796">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47796" title="#Guerrero &#8211; Van diputados contra quienes abandonen a personas de la tercera edad"><img width="678" height="381" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/11-LEGARRETA-01-2018-678x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=47796" title="#Guerrero &#8211; Van diputados contra quienes abandonen a personas de la tercera edad">
											<h2 class="mh-slider-title">
												#Guerrero &#8211; Van diputados contra quienes abandonen a personas de la tercera edad											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Chilpancingo.- Para incorporar dentro del capítulo de Omisión de Cuidado y Auxilio una agravante para los descendientes y cónyuges que abandonen a las personas de la tercera edad, el diputado Mauricio Legarreta Martínez propuso adiciones al Código Penal del Estado de Guerrero.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=47796" data-a2a-title="#Guerrero – Van diputados contra quienes abandonen a personas de la tercera edad"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=47796"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47796&amp;linkname=%23Guerrero%20%E2%80%93%20Van%20diputados%20contra%20quienes%20abandonen%20a%20personas%20de%20la%20tercera%20edad" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47796&amp;linkname=%23Guerrero%20%E2%80%93%20Van%20diputados%20contra%20quienes%20abandonen%20a%20personas%20de%20la%20tercera%20edad" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47796&amp;linkname=%23Guerrero%20%E2%80%93%20Van%20diputados%20contra%20quienes%20abandonen%20a%20personas%20de%20la%20tercera%20edad" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47796&amp;linkname=%23Guerrero%20%E2%80%93%20Van%20diputados%20contra%20quienes%20abandonen%20a%20personas%20de%20la%20tercera%20edad" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47796&amp;linkname=%23Guerrero%20%E2%80%93%20Van%20diputados%20contra%20quienes%20abandonen%20a%20personas%20de%20la%20tercera%20edad" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47796&amp;linkname=%23Guerrero%20%E2%80%93%20Van%20diputados%20contra%20quienes%20abandonen%20a%20personas%20de%20la%20tercera%20edad" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47796&amp;linkname=%23Guerrero%20%E2%80%93%20Van%20diputados%20contra%20quienes%20abandonen%20a%20personas%20de%20la%20tercera%20edad" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47795">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47795" title="#Guerrero &#8211; Héctor Astudillo Flores se reunió con representantes del sector empresarial"><img width="479" height="260" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/astudillo.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/astudillo.jpg 479w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/astudillo-300x163.jpg 300w" sizes="(max-width: 479px) 100vw, 479px" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=47795" title="#Guerrero &#8211; Héctor Astudillo Flores se reunió con representantes del sector empresarial">
											<h2 class="mh-slider-title">
												#Guerrero &#8211; Héctor Astudillo Flores se reunió con representantes del sector empresarial											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>ACAPULCO.- “Guerrero sigue siendo una tierra maravillosa donde se puede invertir. Soy el más interesado en que este barco vaya y vaya bien, las olas aunque a veces son turbulentas, entre todos seremos capaces de enfrentarlas y enfrentarlas bien”, afirmó el gobernador Héctor Astudillo Flores.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=47795" data-a2a-title="#Guerrero – Héctor Astudillo Flores se reunió con representantes del sector empresarial"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=47795"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47795&amp;linkname=%23Guerrero%20%E2%80%93%20H%C3%A9ctor%20Astudillo%20Flores%20se%20reuni%C3%B3%20con%20representantes%20del%20sector%20empresarial" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47795&amp;linkname=%23Guerrero%20%E2%80%93%20H%C3%A9ctor%20Astudillo%20Flores%20se%20reuni%C3%B3%20con%20representantes%20del%20sector%20empresarial" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47795&amp;linkname=%23Guerrero%20%E2%80%93%20H%C3%A9ctor%20Astudillo%20Flores%20se%20reuni%C3%B3%20con%20representantes%20del%20sector%20empresarial" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47795&amp;linkname=%23Guerrero%20%E2%80%93%20H%C3%A9ctor%20Astudillo%20Flores%20se%20reuni%C3%B3%20con%20representantes%20del%20sector%20empresarial" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47795&amp;linkname=%23Guerrero%20%E2%80%93%20H%C3%A9ctor%20Astudillo%20Flores%20se%20reuni%C3%B3%20con%20representantes%20del%20sector%20empresarial" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47795&amp;linkname=%23Guerrero%20%E2%80%93%20H%C3%A9ctor%20Astudillo%20Flores%20se%20reuni%C3%B3%20con%20representantes%20del%20sector%20empresarial" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47795&amp;linkname=%23Guerrero%20%E2%80%93%20H%C3%A9ctor%20Astudillo%20Flores%20se%20reuni%C3%B3%20con%20representantes%20del%20sector%20empresarial" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47794">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47794" title="#Opinión &#8211; Editorial Ed. 2617"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=47794" title="#Opinión &#8211; Editorial Ed. 2617">
											<h2 class="mh-slider-title">
												#Opinión &#8211; Editorial Ed. 2617											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Acapulco vuelve a ser tierra de nadie.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=47794" data-a2a-title="#Opinión – Editorial Ed. 2617"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=47794"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47794&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202617" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47794&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202617" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47794&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202617" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47794&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202617" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47794&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202617" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47794&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202617" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47794&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Editorial%20Ed.%202617" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47800">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47800" title="#Opinión &#8211; Foro Político Ed. 2617"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=47800" title="#Opinión &#8211; Foro Político Ed. 2617">
											<h2 class="mh-slider-title">
												#Opinión &#8211; Foro Político Ed. 2617											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Por Salomón García Gálvez</p>
<p>SUCESIÒN 2018: SIN “FENÒMENO”<br />
Las precampañas preelectorales llegan a su fin en las próximas horas. Lo que la población observó fue una feroz y encarnizada guerra sucia entre tres precandidatos que hacen todo para destruirse -a través de su arma favorita-: las redes sociales. AMLO, Anaya y Meade –Morena, PAN, PRI- continúan posicionados en este orden.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=47800" data-a2a-title="#Opinión – Foro Político Ed. 2617"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=47800"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47800&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Foro%20Pol%C3%ADtico%20Ed.%202617" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47800&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Foro%20Pol%C3%ADtico%20Ed.%202617" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47800&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Foro%20Pol%C3%ADtico%20Ed.%202617" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47800&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Foro%20Pol%C3%ADtico%20Ed.%202617" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47800&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Foro%20Pol%C3%ADtico%20Ed.%202617" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47800&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Foro%20Pol%C3%ADtico%20Ed.%202617" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47800&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Foro%20Pol%C3%ADtico%20Ed.%202617" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47792">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47792" title="#Opinión &#8211; Opinión Ed. 2617"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.elforodetaxco.com/wordpress/?p=47792" title="#Opinión &#8211; Opinión Ed. 2617">
											<h2 class="mh-slider-title">
												#Opinión &#8211; Opinión Ed. 2617											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>Por Manuel Tello Zapata</p>
<p>UAGro; IMPORTANTE EQUIPAMIENTO</p>
<p>Con el objeto de mejorar la calidad académica y los servicios internos de la Universidad Autónoma de Guerrero, el Rector Javier Saldaña Almazán, entregó equipamiento a las unidades académicas y campus universitarios con una inversión de 18 millones 360 mil pesos, a través de recursos extraordinarios gestionados por el propio jefe de la administración central universitaria.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=47792" data-a2a-title="#Opinión – Opinión Ed. 2617"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.elforodetaxco.com/wordpress/?p=47792"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47792&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Opini%C3%B3n%20Ed.%202617" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47792&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Opini%C3%B3n%20Ed.%202617" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47792&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Opini%C3%B3n%20Ed.%202617" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47792&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Opini%C3%B3n%20Ed.%202617" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47792&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Opini%C3%B3n%20Ed.%202617" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47792&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Opini%C3%B3n%20Ed.%202617" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47792&amp;linkname=%23Opini%C3%B3n%20%E2%80%93%20Opini%C3%B3n%20Ed.%202617" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>										</div>
									</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.elforodetaxco.com/wordpress/?p=47797" rel="prev"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/02/policiasacapulco-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/02/policiasacapulco-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/02/policiasacapulco-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>#Inseguridad &#8211; 12 escuelas en #Acapulco fueron cerradas por temor tras una balacera</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.elforodetaxco.com/wordpress/?p=47808" rel="next"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/SE-LLEVÓ-A-CABO-LA-CONFERENCIA-INDUCCIÓN-AL-SISTEMA-ESTATAL-ANTICORRUPCIÓN-1-480x320-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/SE-LLEVÓ-A-CABO-LA-CONFERENCIA-INDUCCIÓN-AL-SISTEMA-ESTATAL-ANTICORRUPCIÓN-1-480x320-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/SE-LLEVÓ-A-CABO-LA-CONFERENCIA-INDUCCIÓN-AL-SISTEMA-ESTATAL-ANTICORRUPCIÓN-1-480x320-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Siguiente</span><p>#Guerrero &#8211; Se llevó a cabo la conferencia: “Inducción al Sistema Estatal Anticorrupción”</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-4" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Aquí lo encuentras</span></h4><form role="search" method="get" class="search-form" action="http://www.elforodetaxco.com/wordpress/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="widget_sp_image-12" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Portada El Foro del Diario 2617</span></h4><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Diario-2617.jpg" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Diario-2617.jpg" target="_blank" class="widget_sp_image-image-link" title="Portada El Foro del Diario 2617"><img width="1650" height="2776" alt="Portada El Foro del Diario 2617" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Diario-2617.jpg 1650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Diario-2617-178x300.jpg 178w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Diario-2617-768x1292.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Diario-2617-609x1024.jpg 609w" sizes="(max-width: 1650px) 100vw, 1650px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Diario-2617.jpg" /></a></div><div id="mh_custom_posts-8" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=4061" class="mh-widget-title-link">#Elecciones2018</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-47758 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47758" title="#Elecciones2018 &#8211; AMLO va a ganar: Especialistas"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/amlo-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/amlo-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/amlo-300x225.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/amlo-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/amlo-326x245.jpg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/amlo.jpg 695w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47758" title="#Elecciones2018 &#8211; AMLO va a ganar: Especialistas">
									#Elecciones2018 &#8211; AMLO va a ganar: Especialistas								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47758#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47769 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47769" title="#Elecciones2018 &#8211; Contradictoria, alianza de #PAN con #PRD y #MC: académico"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/PAN-PRD-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/PAN-PRD-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/PAN-PRD-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47769" title="#Elecciones2018 &#8211; Contradictoria, alianza de #PAN con #PRD y #MC: académico">
									#Elecciones2018 &#8211; Contradictoria, alianza de #PAN con #PRD y #MC: académico								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47769#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47742 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47742" title="#Elecciones2018 &#8211; “López Obrador ya no es un peligro para México”: Antonio Sola"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/amlo-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/amlo-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/amlo-300x225.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/amlo-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/amlo-326x245.jpg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/amlo.jpg 695w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47742" title="#Elecciones2018 &#8211; “López Obrador ya no es un peligro para México”: Antonio Sola">
									#Elecciones2018 &#8211; “López Obrador ya no es un peligro para México”: Antonio Sola								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47742#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-9" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=4108" class="mh-widget-title-link">Violencia</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-47820 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47820" title="Crimen político asesinato de &#8216;La Nana Pelucas&#8217;: Esposo"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Esposo--80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Esposo--80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Esposo--326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47820" title="Crimen político asesinato de &#8216;La Nana Pelucas&#8217;: Esposo">
									Crimen político asesinato de &#8216;La Nana Pelucas&#8217;: Esposo								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47820#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47797 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47797" title="#Inseguridad &#8211; 12 escuelas en #Acapulco fueron cerradas por temor tras una balacera"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/02/policiasacapulco-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/02/policiasacapulco-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/02/policiasacapulco-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47797" title="#Inseguridad &#8211; 12 escuelas en #Acapulco fueron cerradas por temor tras una balacera">
									#Inseguridad &#8211; 12 escuelas en #Acapulco fueron cerradas por temor tras una balacera								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47797#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47778 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47778" title="#Inseguridad &#8211; Ejecutan a dos jóvenes en la Autopista del Sol, en #Chilpancingo"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Ejecutados--80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Ejecutados--80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Ejecutados--326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47778" title="#Inseguridad &#8211; Ejecutan a dos jóvenes en la Autopista del Sol, en #Chilpancingo">
									#Inseguridad &#8211; Ejecutan a dos jóvenes en la Autopista del Sol, en #Chilpancingo								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47778#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-3" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=18" class="mh-widget-title-link">#Taxco</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-47799 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47799" title="El Foro de Diario PDF 2617"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47799" title="El Foro de Diario PDF 2617">
									El Foro de Diario PDF 2617								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47799#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47811 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47811" title="#Guerrero &#8211; Emiten alerta de oleaje elevado en Acapulco "><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/ocupacionacapulco-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/ocupacionacapulco-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/ocupacionacapulco-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47811" title="#Guerrero &#8211; Emiten alerta de oleaje elevado en Acapulco ">
									#Guerrero &#8211; Emiten alerta de oleaje elevado en Acapulco 								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47811#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47812 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47812" title="#Taxco &#8211; Ramiro Jaimes busca la diputación 21 pero tiene pendiente por comprobar más de 55 millones de pesos"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Ramiro--80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Ramiro--80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Ramiro--326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47812" title="#Taxco &#8211; Ramiro Jaimes busca la diputación 21 pero tiene pendiente por comprobar más de 55 millones de pesos">
									#Taxco &#8211; Ramiro Jaimes busca la diputación 21 pero tiene pendiente por comprobar más de 55 millones de pesos								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47812#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-5" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=1" class="mh-widget-title-link">#Opiniónes</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-47794 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47794" title="#Opinión &#8211; Editorial Ed. 2617"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47794" title="#Opinión &#8211; Editorial Ed. 2617">
									#Opinión &#8211; Editorial Ed. 2617								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47794#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47800 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47800" title="#Opinión &#8211; Foro Político Ed. 2617"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47800" title="#Opinión &#8211; Foro Político Ed. 2617">
									#Opinión &#8211; Foro Político Ed. 2617								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47800#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47792 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47792" title="#Opinión &#8211; Opinión Ed. 2617"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47792" title="#Opinión &#8211; Opinión Ed. 2617">
									#Opinión &#8211; Opinión Ed. 2617								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47792#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=21" class="mh-widget-title-link">#Guerrero</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-47796 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47796" title="#Guerrero &#8211; Van diputados contra quienes abandonen a personas de la tercera edad"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/11-LEGARRETA-01-2018-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/11-LEGARRETA-01-2018-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/11-LEGARRETA-01-2018-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47796" title="#Guerrero &#8211; Van diputados contra quienes abandonen a personas de la tercera edad">
									#Guerrero &#8211; Van diputados contra quienes abandonen a personas de la tercera edad								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47796#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47771 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47771" title="#Economía &#8211; A cuidar el bolsillo"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/bol-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47771" title="#Economía &#8211; A cuidar el bolsillo">
									#Economía &#8211; A cuidar el bolsillo								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47771#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47730 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47730" title="#Guerrero &#8211; Congreso exhorta al fiscal agilizar investigaciones contra Productos Amor"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/08/Congreso-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/08/Congreso-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/08/Congreso-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47730" title="#Guerrero &#8211; Congreso exhorta al fiscal agilizar investigaciones contra Productos Amor">
									#Guerrero &#8211; Congreso exhorta al fiscal agilizar investigaciones contra Productos Amor								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47730#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-7" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=20" class="mh-widget-title-link">#Nación</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-47809 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47809" title="#Nación &#8211; Sin daños hasta el momento tras sismo en Jalisco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Jalisco-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Jalisco-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Jalisco-300x225.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Jalisco-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Jalisco-326x245.jpg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/Jalisco.jpg 695w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47809" title="#Nación &#8211; Sin daños hasta el momento tras sismo en Jalisco">
									#Nación &#8211; Sin daños hasta el momento tras sismo en Jalisco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47809#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47771 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47771" title="#Economía &#8211; A cuidar el bolsillo"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/bol-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47771" title="#Economía &#8211; A cuidar el bolsillo">
									#Economía &#8211; A cuidar el bolsillo								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47771#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47732 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47732" title="#Inseguridad -114 robos a negocios en México diariamente en 2017"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/robos-1-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/robos-1-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/robos-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47732" title="#Inseguridad -114 robos a negocios en México diariamente en 2017">
									#Inseguridad -114 robos a negocios en México diariamente en 2017								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7 febrero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47732#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivo de Notas</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivo de Notas</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.elforodetaxco.com/wordpress/?m=201802'> febrero 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201801'> enero 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201712'> diciembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201711'> noviembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201710'> octubre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201709'> septiembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201708'> agosto 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201707'> julio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201706'> junio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201703'> marzo 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201702'> febrero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201701'> enero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201612'> diciembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201611'> noviembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201610'> octubre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201609'> septiembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201608'> agosto 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201607'> julio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201606'> junio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201605'> mayo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201604'> abril 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201603'> marzo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201602'> febrero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201601'> enero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201512'> diciembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201511'> noviembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201510'> octubre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201509'> septiembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201508'> agosto 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201507'> julio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201506'> junio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201505'> mayo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201504'> abril 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201503'> marzo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201502'> febrero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201501'> enero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201412'> diciembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201411'> noviembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201410'> octubre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201409'> septiembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201408'> agosto 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201407'> julio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201406'> junio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201405'> mayo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201404'> abril 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201403'> marzo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201402'> febrero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201401'> enero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201312'> diciembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201311'> noviembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201310'> octubre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201309'> septiembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201308'> agosto 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201307'> julio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201306'> junio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201305'> mayo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201304'> abril 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201303'> marzo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201302'> febrero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201301'> enero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201212'> diciembre 2012 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201211'> noviembre 2012 </option>

		</select>
		</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.elforodetaxco.com/wordpress/?author=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.elforodetaxco.com/wordpress/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.elforodetaxco.com/wordpress">Al Instante</a></span></h4><ul><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=47799'>El Foro de Diario PDF 2617</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=47820'>Crimen político asesinato de ‘La Nana Pelucas’: Esposo</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=47809'>#Nación – Sin daños hasta el momento tras sismo en Jalisco</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=47811'>#Guerrero – Emiten alerta de oleaje elevado en Acapulco </a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=47812'>#Taxco – Ramiro Jaimes busca la diputación 21 pero tiene pendiente por comprobar más de 55 millones de pesos</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=47808'>#Guerrero – Se llevó a cabo la conferencia: “Inducción al Sistema Estatal Anticorrupción”</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=47798'>#Finanzas – Jueves negro: Bolsa Mexicana se desploma junto con Wall Street</a></li></ul></div><div id="calendar-5" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elforodetaxco.com/wordpress/?m=201801">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180201" aria-label="Entradas publicadas el 1 February, 2018">1</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180202" aria-label="Entradas publicadas el 2 February, 2018">2</a></td><td>3</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180204" aria-label="Entradas publicadas el 4 February, 2018">4</a></td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180206" aria-label="Entradas publicadas el 6 February, 2018">6</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180207" aria-label="Entradas publicadas el 7 February, 2018">7</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180208" aria-label="Entradas publicadas el 8 February, 2018">8</a></td><td id="today"><a href="http://www.elforodetaxco.com/wordpress/?m=20180209" aria-label="Entradas publicadas el 9 February, 2018">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#LaFraseDeHoy</span></h4>			<div class="textwidget"><p><b>#LaFraseDeHoy</b></p>
<p><b>Lo importante es ser capaz, en cualquier momento, de sacrificar lo que somos por aquello en lo que podríamos convertirnos. </b></p>
<p><b><i>Charles Dubois</i></b></p>
</div>
		</div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
		<div id="recent-posts-4" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Entradas recientes</span></h6>		<ul>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47799">El Foro de Diario PDF 2617</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47820">Crimen político asesinato de &#8216;La Nana Pelucas&#8217;: Esposo</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47809">#Nación &#8211; Sin daños hasta el momento tras sismo en Jalisco</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47811">#Guerrero &#8211; Emiten alerta de oleaje elevado en Acapulco </a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47812">#Taxco &#8211; Ramiro Jaimes busca la diputación 21 pero tiene pendiente por comprobar más de 55 millones de pesos</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47808">#Guerrero &#8211; Se llevó a cabo la conferencia: “Inducción al Sistema Estatal Anticorrupción”</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47798">#Finanzas &#8211; Jueves negro: Bolsa Mexicana se desploma junto con Wall Street</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47797">#Inseguridad &#8211; 12 escuelas en #Acapulco fueron cerradas por temor tras una balacera</a>
									</li>
					</ul>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="widget_sp_image-13" class="mh-footer-widget widget_sp_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">La Chica del Foro</span></h6><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/82.jpg02/82.jpg" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/82.jpg" target="_blank" class="widget_sp_image-image-link" title="La Chica del Foro"><img width="640" height="928" alt="La Chica del Foro" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/82.jpg 640w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/82-207x300.jpg 207w" sizes="(max-width: 640px) 100vw, 640px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/02/82.jpg" /></a></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Foro del Diario en Twitter</span></h6>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/elforodeldiario" data-widget-id="291360799723749376">Tweets por @elforodeldiario</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Visitantes</span></h6>			<div class="textwidget"><a href="http://www.contadorvisitasgratis.com" target="_Blank" >
<script type="text/javascript" src="http://counter8.01counter.com/private/countertab.js?c=ca35f2f0722ff99126b889fc9faa9192"></script></div>
		</div><div id="text-12" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Clima en Taxco</span></h6>			<div class="textwidget"><div id="cont_1edf99b16a9879ecd86488e8476c0dc1">
  <span id="h_1edf99b16a9879ecd86488e8476c0dc1"><a id="a_1edf99b16a9879ecd86488e8476c0dc1" href="http://www.meteored.mx/_Taxco+De+Alarcon-America+Norte-Mexico-Guerrero--1-22338.html" target="_blank" style="color:#656565;font-family:Arial;font-size:14px;">M&aacute;s Info</a></span>
  <script type="text/javascript" src="http://www.meteored.mx/wid_loader/1edf99b16a9879ecd86488e8476c0dc1"></script>
</div></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2018 | Plantilla WordPress por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%26%238211%3B%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%26%238211%3B%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%26%238211%3B%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%26%238211%3B%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%26%238211%3B%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%26%238211%3B%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47798&amp;linkname=%23Finanzas%20%26%238211%3B%20Jueves%20negro%3A%20Bolsa%20Mexicana%20se%20desploma%20junto%20con%20Wall%20Street" title="Telegram" rel="nofollow noopener" target="_blank"></a></div><script type="text/javascript">var $rotateoptions = new Array();
$rotateoptions[2] = new Array();
$rotateoptions[2]["style"] = "accordion";
$rotateoptions[2]["rotate"] = 0;
$rotateoptions[2]["random_start"] = 1;
$rotateoptions[2]["start_tab"] = 1;
$rotateoptions[2]["interval"] = 10000;
</script>
<script type="text/javascript" src="http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/js/init-plugin.js"></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elforodetaxco.com\/wordpress\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/js/jquery-cookie.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=http://www.elforodetaxco.com/wordpress&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>