<!DOCTYPE html>
<html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>#Elecciones2018 &#8211; El spot de &#8220;ya sabes quién&#8221; no es un acto anticipado de campaña: TEPJF &#8211; El Foro de Taxco</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Foro de Taxco &raquo; Feed" href="http://www.elforodetaxco.com/wordpress/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="El Foro de Taxco &raquo; RSS de los comentarios" href="http://www.elforodetaxco.com/wordpress/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elforodetaxco.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/style.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='tabbed-widgets-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/css/tabbed-widgets.css?ver=4.9.2' type='text/css' media='all' />
<!--[if lte IE 6]> <style type="text/css">.cantembedplus{display:none;}</style><![endif]--><script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.7.5'></script>
<link rel='https://api.w.org/' href='http://www.elforodetaxco.com/wordpress/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elforodetaxco.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elforodetaxco.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#Opinión &#8211; Editorial Ed. 2604' href='http://www.elforodetaxco.com/wordpress/?p=47156' />
<link rel='next' title='#Estados &#8211; El próximo 19 de enero Primer Periodo Extraordinario de Sesiones en el Congreso de #Guerrero' href='http://www.elforodetaxco.com/wordpress/?p=47177' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://www.elforodetaxco.com/wordpress/?p=47170" />
<link rel='shortlink' href='http://www.elforodetaxco.com/wordpress/?p=47170' />
<link rel="alternate" type="application/json+oembed" href="http://www.elforodetaxco.com/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47170" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elforodetaxco.com/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47170&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="http://www.elforodetaxco.com/wordpress"/><style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; } .sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; } .sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; } .sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; } .sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<meta name="google-site-verification" content="Wj2EoFKJ71gymzRbWcLWP-0UKi5d7-CG9_QIyGEm_DI" /><!--[if lt IE 9]>
<script src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/cropped-Logo-270x270.png" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e75dfeb7be2a807d848af52ab9328a89"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170307_163748">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</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-47170 single-format-standard custom-background mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="http://www.elforodetaxco.com/wordpress/" title="El Foro de Taxco" rel="home">
<img class="mh-header-image" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/12/Taxco-1.jpg" height="250" width="1080" alt="El Foro de Taxco" />
</a>
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.elforodetaxco.com/wordpress/" title="El Foro de Taxco" rel="home">
<h2 class="mh-header-title">El Foro de Taxco</h2>
<h3 class="mh-header-tagline">Información, análisis y opinión al instante.</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-40570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40570"><a href="http://www.elforodetaxco.com/wordpress">Inicio</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-284"><a href="http://www.elforodetaxco.com/wordpress/?cat=29">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291"><a href="http://www.elforodetaxco.com/wordpress/?cat=30">Información general de Taxco</a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://www.elforodetaxco.com/wordpress/?cat=34">Gobierno municipal</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://www.elforodetaxco.com/wordpress/?cat=37">Deportes</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-293"><a href="http://www.elforodetaxco.com/wordpress/?cat=31">Política</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://www.elforodetaxco.com/wordpress/?cat=38">Denuncia ciudadana</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://www.elforodetaxco.com/wordpress/?cat=33">Cultura</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://www.elforodetaxco.com/wordpress/?cat=32">Economía</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://www.elforodetaxco.com/wordpress/?cat=36">Educación</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://www.elforodetaxco.com/wordpress/?cat=35">Turismo</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://www.elforodetaxco.com/wordpress/?cat=39">Policíaca</a></li>
</ul>
</li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="http://www.elforodetaxco.com/wordpress/?cat=7">Estatales</a>
<ul class="sub-menu">
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.elforodetaxco.com/wordpress/?cat=28">Información General de Guerrero</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://www.elforodetaxco.com/wordpress/?cat=21">H. Congreso de Guerrero</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://www.elforodetaxco.com/wordpress/?cat=13">Gobierno de Guerrero</a></li>
</ul>
</li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://www.elforodetaxco.com/wordpress/?cat=20">Nacionales</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-307"><a href="http://www.elforodetaxco.com/wordpress/?cat=22">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11654"><a href="http://www.elforodetaxco.com/wordpress/?cat=18">Taxco</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://www.elforodetaxco.com/wordpress/?cat=24">Tetipac</a></li>
	<li id="menu-item-11664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11664"><a href="http://www.elforodetaxco.com/wordpress/?cat=1032">Buenavista de Cuellar</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elforodetaxco.com/wordpress/?cat=25">Gral. Canuto A. Neri</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elforodetaxco.com/wordpress/?cat=27">Huitzuco de los Figueroa</a></li>
	<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="http://www.elforodetaxco.com/wordpress/?cat=26">Pilcaya</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://www.elforodetaxco.com/wordpress/?cat=23">Teloloapan</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296"><a href="http://www.elforodetaxco.com/wordpress/?cat=1">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://www.elforodetaxco.com/wordpress/?cat=40">Última Columna</a></li>
	<li id="menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1664"><a href="http://www.elforodetaxco.com/wordpress/?cat=76">Editorial</a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.elforodetaxco.com/wordpress/?cat=46">En mi opinión</a></li>
	<li id="menu-item-19362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19362"><a href="http://www.elforodetaxco.com/wordpress/?cat=341">La opinión de Hugo Figueroa</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.elforodetaxco.com/wordpress/?cat=41">Ojos que no ven</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elforodetaxco.com/wordpress/?cat=4">Opinión</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.elforodetaxco.com/wordpress/?cat=45">Foro Político</a></li>
	<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="http://www.elforodetaxco.com/wordpress/?cat=452">El Cartón</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://www.elforodetaxco.com/wordpress/?cat=42">Hablando claro</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.elforodetaxco.com/wordpress/?cat=43">De Frente</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.elforodetaxco.com/wordpress/?cat=44">Apuntes de un viejo Lépero</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.elforodetaxco.com/wordpress/?cat=47">En días pasados</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.elforodetaxco.com/wordpress/?cat=48">Juventud Rebelde</a></li>
	<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="http://www.elforodetaxco.com/wordpress/?cat=125">Así las cosas</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://www.elforodetaxco.com/wordpress/?cat=301">Hoy México</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-383"><a href="http://www.elforodetaxco.com/wordpress/?page_id=369">Archivo histórico</a>
<ul class="sub-menu">
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.elforodetaxco.com/wordpress/?cat=58">Edición 499 (semanario)</a></li>
</ul>
</li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-538"><a href="http://www.elforodetaxco.com/wordpress/?cat=66">Ediciones PDF</a>
<ul class="sub-menu">
	<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://www.elforodetaxco.com/wordpress/?cat=67">El Foro de Taxco en PDF</a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="http://www.elforodetaxco.com/wordpress/?cat=68">El Foro del diario en PDF</a></li>
</ul>
</li>
<li id="menu-item-40611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40611"><a href="http://www.elforodetaxco.com/wordpress/?cat=3492">Internacional</a></li>
<li id="menu-item-41112" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41112"><a href="http://www.elforodetaxco.com/wordpress/?p=41097">Opina</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-47170" class="post-47170 post type-post status-publish format-standard has-post-thumbnail hentry category-elecciones2018 category-foro-del-diario-2604 category-informacion-general-de-taxco category-politica tag-elecciones2018 tag-tepjf">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">#Elecciones2018 &#8211; El spot de &#8220;ya sabes quién&#8221; no es un acto anticipado de campaña: TEPJF</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.elforodetaxco.com/wordpress/?m=201801">18 enero, 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.elforodetaxco.com/wordpress/?author=1">Foro de Taxco</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.elforodetaxco.com/wordpress/?cat=4061" rel="category">Elecciones2018</a>, <a href="http://www.elforodetaxco.com/wordpress/?cat=4060" rel="category">Foro del diario 2604</a>, <a href="http://www.elforodetaxco.com/wordpress/?cat=30" rel="category">Información general de Taxco</a>, <a href="http://www.elforodetaxco.com/wordpress/?cat=31" rel="category">Política</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.elforodetaxco.com/wordpress/?p=47170#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2013/12/AMLO.jpg" alt="" title="AMLO" />
<figcaption class="wp-caption-text">AMLO vive… La lucha sigue. Fueron algunos de los gritos de apoyo que se pudieron escuchar
</figcaption>
</figure>
<p>“Estaríamos mejor con ya sabes quién”, ¿reconoces el spot del aspirante de Morena? El Tribunal Electoral del Poder Judicial de la Federación (TEPJF) resolvió que esta promoción de  Andrés Manuel López Obrador no es un acto anticipado de campaña.<span id="more-47170"></span></p>
<p>La Sala Especializada del Tribunal determinó que los promocionales de radio y televisión “Estaríamos Mejor” y “Estaríamos Mejor Empresario” tampoco constituyen un uso indebido de la pauta local correspondiente a Ciudad de México, Guanajuato, Jalisco y Yucatán.</p>
<p>“El uso de las frases ‘estaríamos mejor con ya sabes quién’ y ‘sí estaremos mejor, y ya sabemos con quién’ no necesariamente aluden a Andrés Manuel López Obrador, puesto que también pueden entenderse como una alusión al cambio o a la alternancia en el ejercicio del poder”, expuso el Tribunal al descartar una incidencia electoral del spot.</p>
<p>Limpio, el encentro Anaya-Mancera</p>
<p>La misma autoridad electoral descartó que la reunión celebrada el pasado 8 de diciembre entre el jefe de gobierno capitalino, Miguel Ángel Mancera Espinosa, y el aspirante presidencial Ricardo Anaya Cortés, en las oficinas del Antiguo Palacio del Ayuntamiento sea un uso indebido de recursos públicos, pues las notas periodísticas que documentaron el encuentro “no acreditan que en dicha reunión se trataran temas electorales”.</p>
<p>El TEPJF consideró que simplemente se trató de una reunión de cortesía.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=47170" data-a2a-title="#Elecciones2018 – El spot de “ya sabes quién” no es un acto anticipado de campaña: TEPJF"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%E2%80%93%20El%20spot%20de%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%E2%80%93%20El%20spot%20de%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%E2%80%93%20El%20spot%20de%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%E2%80%93%20El%20spot%20de%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%E2%80%93%20El%20spot%20de%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%E2%80%93%20El%20spot%20de%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%E2%80%93%20El%20spot%20de%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_line" href="https://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%E2%80%93%20El%20spot%20de%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="Line" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%E2%80%93%20El%20spot%20de%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="Flipboard" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.elforodetaxco.com/wordpress/?p=47170></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.elforodetaxco.com/wordpress/?p=47170" data-numposts="5" data-width="450" data-colorscheme="light"></div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.elforodetaxco.com/wordpress/?tag=elecciones2018" rel="tag">Elecciones2018</a></li><li><a href="http://www.elforodetaxco.com/wordpress/?tag=tepjf" rel="tag">TEPJF</a></li></ul></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.elforodetaxco.com/wordpress/?p=47156" rel="prev"><span>Anterior</span><p>#Opinión &#8211; Editorial Ed. 2604</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.elforodetaxco.com/wordpress/?p=47177" rel="next"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Congreso--80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Congreso--80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Congreso--326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Siguiente</span><p>#Estados &#8211; El próximo 19 de enero Primer Periodo Extraordinario de Sesiones en el Congreso de #Guerrero</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-4" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Aquí lo encuentras</span></h4><form role="search" method="get" class="search-form" action="http://www.elforodetaxco.com/wordpress/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="widget_sp_image-12" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Portada El Foro del Diario 2604</span></h4><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/Diario-2604.jpg" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/Diario-2604.jpg" target="_blank" class="widget_sp_image-image-link" title="Portada El Foro del Diario 2604"><img width="1650" height="2776" alt="Portada El Foro del Diario 2604" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/Diario-2604.jpg 1650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/Diario-2604-178x300.jpg 178w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/Diario-2604-768x1292.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/Diario-2604-609x1024.jpg 609w" sizes="(max-width: 1650px) 100vw, 1650px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/Diario-2604.jpg" /></a></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#LaFraseDeHoy</span></h4>			<div class="textwidget"><p>#<b>La Frase de Hoy</b></p>
<p><b><i>El que es verdadero Apóstol transmite “vida”. </i></b></p>
<p><b><i>Pedro Finkler</i></b></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div><div id="calendar-5" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elforodetaxco.com/wordpress/?m=201712">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180102" aria-label="Entradas publicadas el 2 January, 2018">2</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180103" aria-label="Entradas publicadas el 3 January, 2018">3</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180104" aria-label="Entradas publicadas el 4 January, 2018">4</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180105" aria-label="Entradas publicadas el 5 January, 2018">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/?m=20180108" aria-label="Entradas publicadas el 8 January, 2018">8</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180109" aria-label="Entradas publicadas el 9 January, 2018">9</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180110" aria-label="Entradas publicadas el 10 January, 2018">10</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180111" aria-label="Entradas publicadas el 11 January, 2018">11</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180112" aria-label="Entradas publicadas el 12 January, 2018">12</a></td><td>13</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180114" aria-label="Entradas publicadas el 14 January, 2018">14</a></td>
	</tr>
	<tr>
		<td>15</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180116" aria-label="Entradas publicadas el 16 January, 2018">16</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20180117" aria-label="Entradas publicadas el 17 January, 2018">17</a></td><td id="today"><a href="http://www.elforodetaxco.com/wordpress/?m=20180118" aria-label="Entradas publicadas el 18 January, 2018">18</a></td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="mh_custom_posts-3" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=18" class="mh-widget-title-link">Noticias de Taxco</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-47135 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47135" title="El Foro de Diario PDF 2603"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47135" title="El Foro de Diario PDF 2603">
									El Foro de Diario PDF 2603								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 enero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47135#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47109 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47109" title="#Taxco &#8211; Omar Jalil se reúne con habitantes de #Martelas"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/martelas-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/martelas-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/martelas-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/martelas-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47109" title="#Taxco &#8211; Omar Jalil se reúne con habitantes de #Martelas">
									#Taxco &#8211; Omar Jalil se reúne con habitantes de #Martelas								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 enero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47109#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47101 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47101" title="#Elecciones2018 &#8211; Partidos registran coaliciones ante el Instituto Electoral de #Guerrero"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/proceso2018-80x60.png" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47101" title="#Elecciones2018 &#8211; Partidos registran coaliciones ante el Instituto Electoral de #Guerrero">
									#Elecciones2018 &#8211; Partidos registran coaliciones ante el Instituto Electoral de #Guerrero								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 enero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47101#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47085 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47085" title="#Guerrero &#8211; Prioridad obra pública para comunidades: Gobierno de #Taxco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/OMAR-JALIL-PRESIDIÓ-LA-REUNIÓN-DEL-COPLADEMUN-PARA-PRIORIZAR-OBRAS-EN-LAS-COMUNIDADES-DEL-MUNICIPIO-TAXQUEÑO-2018-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/OMAR-JALIL-PRESIDIÓ-LA-REUNIÓN-DEL-COPLADEMUN-PARA-PRIORIZAR-OBRAS-EN-LAS-COMUNIDADES-DEL-MUNICIPIO-TAXQUEÑO-2018-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/OMAR-JALIL-PRESIDIÓ-LA-REUNIÓN-DEL-COPLADEMUN-PARA-PRIORIZAR-OBRAS-EN-LAS-COMUNIDADES-DEL-MUNICIPIO-TAXQUEÑO-2018-300x225.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/OMAR-JALIL-PRESIDIÓ-LA-REUNIÓN-DEL-COPLADEMUN-PARA-PRIORIZAR-OBRAS-EN-LAS-COMUNIDADES-DEL-MUNICIPIO-TAXQUEÑO-2018-768x576.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/OMAR-JALIL-PRESIDIÓ-LA-REUNIÓN-DEL-COPLADEMUN-PARA-PRIORIZAR-OBRAS-EN-LAS-COMUNIDADES-DEL-MUNICIPIO-TAXQUEÑO-2018-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/OMAR-JALIL-PRESIDIÓ-LA-REUNIÓN-DEL-COPLADEMUN-PARA-PRIORIZAR-OBRAS-EN-LAS-COMUNIDADES-DEL-MUNICIPIO-TAXQUEÑO-2018-326x245.jpg 326w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/OMAR-JALIL-PRESIDIÓ-LA-REUNIÓN-DEL-COPLADEMUN-PARA-PRIORIZAR-OBRAS-EN-LAS-COMUNIDADES-DEL-MUNICIPIO-TAXQUEÑO-2018.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47085" title="#Guerrero &#8211; Prioridad obra pública para comunidades: Gobierno de #Taxco">
									#Guerrero &#8211; Prioridad obra pública para comunidades: Gobierno de #Taxco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 enero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47085#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47060 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47060" title="#Guerrero &#8211; Continúa Omar Jalil transformando #Taxco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/LA-ESCUELA-PRIMARIA-CUAHTÉMOC-TRENDRÁ-NUEVOS-MÓDULOS-DE-BAÑOS01-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/LA-ESCUELA-PRIMARIA-CUAHTÉMOC-TRENDRÁ-NUEVOS-MÓDULOS-DE-BAÑOS01-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/LA-ESCUELA-PRIMARIA-CUAHTÉMOC-TRENDRÁ-NUEVOS-MÓDULOS-DE-BAÑOS01-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/LA-ESCUELA-PRIMARIA-CUAHTÉMOC-TRENDRÁ-NUEVOS-MÓDULOS-DE-BAÑOS01-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47060" title="#Guerrero &#8211; Continúa Omar Jalil transformando #Taxco">
									#Guerrero &#8211; Continúa Omar Jalil transformando #Taxco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 enero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47060#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=21" class="mh-widget-title-link">Congreso de Guerrero</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-47180 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47180" title="#Guerrero &#8211; Flor Añorve Ocampo, continúa visitando los barrios de #Taxco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/FLOR-BARRIOS-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/FLOR-BARRIOS-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/FLOR-BARRIOS-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/FLOR-BARRIOS-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47180" title="#Guerrero &#8211; Flor Añorve Ocampo, continúa visitando los barrios de #Taxco">
									#Guerrero &#8211; Flor Añorve Ocampo, continúa visitando los barrios de #Taxco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 enero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47180#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47177 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47177" title="#Estados &#8211; El próximo 19 de enero Primer Periodo Extraordinario de Sesiones en el Congreso de #Guerrero"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Congreso--80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Congreso--80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Congreso--326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47177" title="#Estados &#8211; El próximo 19 de enero Primer Periodo Extraordinario de Sesiones en el Congreso de #Guerrero">
									#Estados &#8211; El próximo 19 de enero Primer Periodo Extraordinario de Sesiones en el Congreso de #Guerrero								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 enero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47177#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47108 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47108" title="#Guerrero &#8211; Reafirma Héctor Astudillo compromiso con la educación y fortalecimiento de la #UAGro"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/auagro-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/auagro-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/auagro-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/auagro-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47108" title="#Guerrero &#8211; Reafirma Héctor Astudillo compromiso con la educación y fortalecimiento de la #UAGro">
									#Guerrero &#8211; Reafirma Héctor Astudillo compromiso con la educación y fortalecimiento de la #UAGro								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 enero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47108#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47128 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47128" title="#Guerrero &#8211; Busca Congreso fortalecer lucha contra la corrupción desde los municipios"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/08/Congreso-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/08/Congreso-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/08/Congreso-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47128" title="#Guerrero &#8211; Busca Congreso fortalecer lucha contra la corrupción desde los municipios">
									#Guerrero &#8211; Busca Congreso fortalecer lucha contra la corrupción desde los municipios								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 enero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47128#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-47129 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=47129" title="#Guerrero &#8211; Congreso nombró nuevos fiscales"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=47129" title="#Guerrero &#8211; Congreso nombró nuevos fiscales">
									#Guerrero &#8211; Congreso nombró nuevos fiscales								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 enero, 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=47129#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivo de Notas</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivo de Notas</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.elforodetaxco.com/wordpress/?m=201801'> enero 2018 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201712'> diciembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201711'> noviembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201710'> octubre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201709'> septiembre 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201708'> agosto 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201707'> julio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201706'> junio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201703'> marzo 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201702'> febrero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201701'> enero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201612'> diciembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201611'> noviembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201610'> octubre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201609'> septiembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201608'> agosto 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201607'> julio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201606'> junio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201605'> mayo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201604'> abril 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201603'> marzo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201602'> febrero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201601'> enero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201512'> diciembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201511'> noviembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201510'> octubre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201509'> septiembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201508'> agosto 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201507'> julio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201506'> junio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201505'> mayo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201504'> abril 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201503'> marzo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201502'> febrero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201501'> enero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201412'> diciembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201411'> noviembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201410'> octubre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201409'> septiembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201408'> agosto 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201407'> julio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201406'> junio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201405'> mayo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201404'> abril 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201403'> marzo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201402'> febrero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201401'> enero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201312'> diciembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201311'> noviembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201310'> octubre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201309'> septiembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201308'> agosto 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201307'> julio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201306'> junio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201305'> mayo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201304'> abril 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201303'> marzo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201302'> febrero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201301'> enero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201212'> diciembre 2012 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201211'> noviembre 2012 </option>

		</select>
		</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.elforodetaxco.com/wordpress/?author=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.elforodetaxco.com/wordpress/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.elforodetaxco.com/wordpress">Al Instante</a></span></h4><ul><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=47185'>El Foro de Diario PDF 2604</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=47184'>#Turismo – #Guerrero se impone con gran presencia en Fitur España 2018</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=47186'>#Taxco – Cumple Omar Jalil con la unidad habitacional El Boliche</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=47172'>#Deportes – Dan a conocer la lista final de las mejores raquetas del mundo para el Abierto Mexicano de Tenis</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=47171'>#Guerrero – Lili Campos clausura cursos del Programa de Capacitación Laboral del DIF #Taxco</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=47179'>#Taxco- Continúa Lili Campos  recolectando sonrisas</a></li><li><a class='rsswidget' href='http://www.elforodetaxco.com/wordpress/?p=47180'>#Guerrero – Flor Añorve Ocampo, continúa visitando los barrios de #Taxco</a></li></ul></div><div id="simpleimage-3" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/09/Renta.png" target="_blank"><img width="300" height="265" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/09/Renta-300x265.png" class="attachment-medium size-medium" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/09/Renta-300x265.png 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/09/Renta-768x678.png 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/09/Renta-1024x905.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
		<div id="recent-posts-4" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Entradas recientes</span></h6>		<ul>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47185">El Foro de Diario PDF 2604</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47184">#Turismo &#8211; #Guerrero se impone con gran presencia en Fitur España 2018</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47186">#Taxco &#8211; Cumple Omar Jalil con la unidad habitacional El Boliche</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47172">#Deportes &#8211; Dan a conocer la lista final de las mejores raquetas del mundo para el Abierto Mexicano de Tenis</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47171">#Guerrero &#8211; Lili Campos clausura cursos del Programa de Capacitación Laboral del DIF #Taxco</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47179">#Taxco- Continúa Lili Campos  recolectando sonrisas</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47180">#Guerrero &#8211; Flor Añorve Ocampo, continúa visitando los barrios de #Taxco</a>
									</li>
											<li>
					<a href="http://www.elforodetaxco.com/wordpress/?p=47177">#Estados &#8211; El próximo 19 de enero Primer Periodo Extraordinario de Sesiones en el Congreso de #Guerrero</a>
									</li>
					</ul>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="widget_sp_image-13" class="mh-footer-widget widget_sp_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">La Chica del Foro</span></h6><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/85.png" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/85.png" target="_blank" class="widget_sp_image-image-link" title="La Chica del Foro"><img width="700" height="896" alt="La Chica del Foro" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/85.png 700w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/85-234x300.png 234w" sizes="(max-width: 700px) 100vw, 700px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2018/01/85.png" /></a></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Foro del Diario en Twitter</span></h6>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/elforodeldiario" data-widget-id="291360799723749376">Tweets por @elforodeldiario</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Visitantes</span></h6>			<div class="textwidget"><a href="http://www.contadorvisitasgratis.com" target="_Blank" >
<script type="text/javascript" src="http://counter8.01counter.com/private/countertab.js?c=ca35f2f0722ff99126b889fc9faa9192"></script></div>
		</div><div id="text-12" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Clima en Taxco</span></h6>			<div class="textwidget"><div id="cont_1edf99b16a9879ecd86488e8476c0dc1">
  <span id="h_1edf99b16a9879ecd86488e8476c0dc1"><a id="a_1edf99b16a9879ecd86488e8476c0dc1" href="http://www.meteored.mx/_Taxco+De+Alarcon-America+Norte-Mexico-Guerrero--1-22338.html" target="_blank" style="color:#656565;font-family:Arial;font-size:14px;">M&aacute;s Info</a></span>
  <script type="text/javascript" src="http://www.meteored.mx/wid_loader/1edf99b16a9879ecd86488e8476c0dc1"></script>
</div></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2018 | Plantilla WordPress por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%26%238211%3B%20El%20spot%20de%20%26%238220%3Bya%20sabes%20qui%C3%A9n%26%238221%3B%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%26%238211%3B%20El%20spot%20de%20%26%238220%3Bya%20sabes%20qui%C3%A9n%26%238221%3B%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%26%238211%3B%20El%20spot%20de%20%26%238220%3Bya%20sabes%20qui%C3%A9n%26%238221%3B%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%26%238211%3B%20El%20spot%20de%20%26%238220%3Bya%20sabes%20qui%C3%A9n%26%238221%3B%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%26%238211%3B%20El%20spot%20de%20%26%238220%3Bya%20sabes%20qui%C3%A9n%26%238221%3B%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%26%238211%3B%20El%20spot%20de%20%26%238220%3Bya%20sabes%20qui%C3%A9n%26%238221%3B%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%26%238211%3B%20El%20spot%20de%20%26%238220%3Bya%20sabes%20qui%C3%A9n%26%238221%3B%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_line" href="https://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%26%238211%3B%20El%20spot%20de%20%26%238220%3Bya%20sabes%20qui%C3%A9n%26%238221%3B%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="Line" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2Fwordpress%2F%3Fp%3D47170&amp;linkname=%23Elecciones2018%20%26%238211%3B%20El%20spot%20de%20%26%238220%3Bya%20sabes%20qui%C3%A9n%26%238221%3B%20no%20es%20un%20acto%20anticipado%20de%20campa%C3%B1a%3A%20TEPJF" title="Flipboard" rel="nofollow noopener" target="_blank"></a></div><script type="text/javascript">var $rotateoptions = new Array();
$rotateoptions[2] = new Array();
$rotateoptions[2]["style"] = "accordion";
$rotateoptions[2]["rotate"] = 0;
$rotateoptions[2]["random_start"] = 1;
$rotateoptions[2]["start_tab"] = 1;
$rotateoptions[2]["interval"] = 10000;
</script>
<script type="text/javascript" src="http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/js/init-plugin.js"></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elforodetaxco.com\/wordpress\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/js/jquery-cookie.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=http://www.elforodetaxco.com/wordpress&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>