<!DOCTYPE html>
<html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Realiza IMSS primera donación multiorgánica de un menor de edad, en Guerrero &#8211; El Foro de Taxco</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Foro de Taxco &raquo; Feed" href="http://www.elforodetaxco.com/wordpress/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="El Foro de Taxco &raquo; RSS de los comentarios" href="http://www.elforodetaxco.com/wordpress/?feed=comments-rss2" />
<!-- WPPA+ No Photo id -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elforodetaxco.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpflowpluscss-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-imageflow2/css/screen.css?ver=4.8' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='wpflowplus-ie8-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-imageflow2/css/ie8.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wppa_style-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=6-7-00-000' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/style.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tabbed-widgets-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/css/tabbed-widgets.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<!--[if lte IE 6]> <style type="text/css">.cantembedplus{display:none;}</style><![endif]--><script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-imageflow2//js/imageflowplus.js?ver=1486554030'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=6-7-00-000'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=6-7-00-000'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=6-7-00-000'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=6-7-00-000'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=6-7-00-000'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-touch.min.js?ver=6-7-00-000'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/wppa-init.es.js?ver=53'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.6.5'></script>
<link rel='https://api.w.org/' href='http://www.elforodetaxco.com/wordpress/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elforodetaxco.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elforodetaxco.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bloquean en el Parlamento Europeo condenas a México por asesinato de periodistas' href='http://www.elforodetaxco.com/wordpress/?p=43913' />
<link rel='next' title='Crece 35% la exportación de mezcal michoacano: SEDRUA' href='http://www.elforodetaxco.com/wordpress/?p=43919' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.elforodetaxco.com/wordpress/?p=43916" />
<link rel='shortlink' href='http://www.elforodetaxco.com/wordpress/?p=43916' />
<link rel="alternate" type="application/json+oembed" href="http://www.elforodetaxco.com/wordpress/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elforodetaxco.com/wordpress/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="http://www.elforodetaxco.com/wordpress"/><meta name="google-site-verification" content="Wj2EoFKJ71gymzRbWcLWP-0UKi5d7-CG9_QIyGEm_DI" /><!--[if lt IE 9]>
<script src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/12/cropped-Foro-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/12/cropped-Foro-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/12/cropped-Foro-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/12/cropped-Foro-270x270.png" />

<!-- WPPA+ BEGIN Page specific urls and device specific data -->
<script type="text/javascript">
	wppaImageDirectory = "http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/img/";
	wppaWppaUrl = "http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus";
	wppaIncludeUrl = "http://www.elforodetaxco.com/wordpress/wp-includes";
	wppaAjaxUrl = "http://www.elforodetaxco.com/wordpress/wp-admin/admin-ajax.php";
	wppaUploadUrl = "http://www.elforodetaxco.com/wordpress/wp-content/uploads/wppa";
	wppaIsIe = false;
	wppaIsSafari = false;
	wppaUseSvg = true;
	wppaSlideshowNavigationType = "icons";
	wppaAudioHeight = 28;
</script>
<!-- WPPA+ END Page specific urls -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e75dfeb7be2a807d848af52ab9328a89"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170307_163748">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</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-43916 single-format-standard custom-background mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.elforodetaxco.com/wordpress/" title="El Foro de Taxco" rel="home">
<img class="mh-header-image" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/12/Taxco-1.jpg" height="250" width="1080" alt="El Foro de Taxco" />
</a>
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.elforodetaxco.com/wordpress/" title="El Foro de Taxco" rel="home">
<h2 class="mh-header-title">El Foro de Taxco</h2>
<h3 class="mh-header-tagline">Información, análisis y opinión al instante.</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-40570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40570"><a href="http://www.elforodetaxco.com/wordpress">Inicio</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="http://www.elforodetaxco.com/wordpress/?cat=29">Locales</a>
<ul  class="sub-menu">
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://www.elforodetaxco.com/wordpress/?cat=30">Información general de Taxco</a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://www.elforodetaxco.com/wordpress/?cat=34">Gobierno municipal</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://www.elforodetaxco.com/wordpress/?cat=37">Deportes</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://www.elforodetaxco.com/wordpress/?cat=31">Política</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://www.elforodetaxco.com/wordpress/?cat=38">Denuncia ciudadana</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://www.elforodetaxco.com/wordpress/?cat=33">Cultura</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://www.elforodetaxco.com/wordpress/?cat=32">Economía</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://www.elforodetaxco.com/wordpress/?cat=36">Educación</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://www.elforodetaxco.com/wordpress/?cat=35">Turismo</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://www.elforodetaxco.com/wordpress/?cat=39">Policíaca</a></li>
</ul>
</li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="http://www.elforodetaxco.com/wordpress/?cat=7">Estatales</a>
<ul  class="sub-menu">
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.elforodetaxco.com/wordpress/?cat=28">Información General de Guerrero</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://www.elforodetaxco.com/wordpress/?cat=21">H. Congreso de Guerrero</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://www.elforodetaxco.com/wordpress/?cat=13">Gobierno de Guerrero</a></li>
</ul>
</li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://www.elforodetaxco.com/wordpress/?cat=20">Nacionales</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-307"><a href="http://www.elforodetaxco.com/wordpress/?cat=22">Regionales</a>
<ul  class="sub-menu">
	<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11654"><a href="http://www.elforodetaxco.com/wordpress/?cat=18">Taxco</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://www.elforodetaxco.com/wordpress/?cat=24">Tetipac</a></li>
	<li id="menu-item-11664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11664"><a href="http://www.elforodetaxco.com/wordpress/?cat=1032">Buenavista de Cuellar</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elforodetaxco.com/wordpress/?cat=25">Gral. Canuto A. Neri</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elforodetaxco.com/wordpress/?cat=27">Huitzuco de los Figueroa</a></li>
	<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="http://www.elforodetaxco.com/wordpress/?cat=26">Pilcaya</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://www.elforodetaxco.com/wordpress/?cat=23">Teloloapan</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296"><a href="http://www.elforodetaxco.com/wordpress/?cat=1">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://www.elforodetaxco.com/wordpress/?cat=40">Última Columna</a></li>
	<li id="menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1664"><a href="http://www.elforodetaxco.com/wordpress/?cat=76">Editorial</a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.elforodetaxco.com/wordpress/?cat=46">En mi opinión</a></li>
	<li id="menu-item-19362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19362"><a href="http://www.elforodetaxco.com/wordpress/?cat=341">La opinión de Hugo Figueroa</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.elforodetaxco.com/wordpress/?cat=41">Ojos que no ven</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elforodetaxco.com/wordpress/?cat=4">Opinión</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.elforodetaxco.com/wordpress/?cat=45">Foro Político</a></li>
	<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="http://www.elforodetaxco.com/wordpress/?cat=452">El Cartón</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://www.elforodetaxco.com/wordpress/?cat=42">Hablando claro</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.elforodetaxco.com/wordpress/?cat=43">De Frente</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.elforodetaxco.com/wordpress/?cat=44">Apuntes de un viejo Lépero</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.elforodetaxco.com/wordpress/?cat=47">En días pasados</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.elforodetaxco.com/wordpress/?cat=48">Juventud Rebelde</a></li>
	<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="http://www.elforodetaxco.com/wordpress/?cat=125">Así las cosas</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://www.elforodetaxco.com/wordpress/?cat=301">Hoy México</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-383"><a href="http://www.elforodetaxco.com/wordpress/?page_id=369">Archivo histórico</a>
<ul  class="sub-menu">
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.elforodetaxco.com/wordpress/?cat=58">Edición 499 (semanario)</a></li>
</ul>
</li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-538"><a href="http://www.elforodetaxco.com/wordpress/?cat=66">Ediciones PDF</a>
<ul  class="sub-menu">
	<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://www.elforodetaxco.com/wordpress/?cat=67">El Foro de Taxco en PDF</a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="http://www.elforodetaxco.com/wordpress/?cat=68">El Foro del diario en PDF</a></li>
</ul>
</li>
<li id="menu-item-40611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40611"><a href="http://www.elforodetaxco.com/wordpress/?cat=3492">Internacional</a></li>
<li id="menu-item-41112" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41112"><a href="http://www.elforodetaxco.com/wordpress/?p=41097">Opina</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-43916" class="post-43916 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales tag-acapulco tag-estados tag-regionales tag-salud">
	<header class="entry-header clearfix"><h1 class="entry-title">Realiza IMSS primera donación multiorgánica de un menor de edad, en Guerrero</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.elforodetaxco.com/wordpress/?m=201707">11 Julio, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.elforodetaxco.com/wordpress/?author=2">Editores WEB</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.elforodetaxco.com/wordpress/?cat=22" rel="category">Regionales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.elforodetaxco.com/wordpress/?p=43916#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/julio1117__009-678x381.jpg" alt="" title="julio1117__009" />
</figure>
<p>Por Redacción La Unión. 11-07-2017.</p>
<p><em>Los órganos fueron trasplantados a cinco niñas y niños en hospitales del Seguro Social y del ISSSTE, en la Ciudad de México y Puebla. El donador, un menor de 11 años de edad que sufrió muerte cerebral.</em></p>
<p>Por primera vez en el estado de Guerrero se llevó a cabo una donación multiorgánica de un menor de edad, de quien fueron procurados hígado, riñones y córneas que fueron trasplantados a cinco niñas y niños en hospitales del Instituto Mexicano del Seguro Social (IMSS) y del Instituto de Seguridad y Servicios Sociales de los Trabajadores del Estado (ISSSTE) en la Ciudad de México y Puebla.<span id="more-43916"></span></p>
<p>La histórica donación fue posible luego de que la madre de un menor de 11 años de edad aceptara donar los órganos de su hijo, quien sufrió muerte cerebral tras ser atendido en el área de urgencias del Hospital General Regional (HGR) número 1 del IMSS en Acapulco, por un repentino e intenso dolor de cabeza, a consecuencia de una malformación de las arterias y venas del cerebro.</p>
<p>Los órganos fueron procurados por especialistas del IMSS y del ISSSTE el pasado miércoles 5 de julio y se trasladaron vía aérea en una unidad de la Procuraduría General de la República (PGR) a hospitales previamente seleccionados, a fin de realizar los trasplantes a niñas y niños en lista de espera del Centro Nacional de Trasplantes.</p>
<p>Los órganos fueron trasplantados de la siguiente manera: el hígado, en el Centro Médico Nacional 20 de Noviembre del ISSSTE; riñón derecho y las dos córneas al Hospital General del Centro Médico Nacional La Raza del IMSS, y el riñón izquierdo al Hospital General Regional número 36 del Seguro Social en Puebla.</p>
<p>El delegado del IMSS en Guerrero, Reyes Betancourt Linares, informó que ya son cinco las procuraciones de órganos en el HGR número 1 de Acapulco en lo que va del año y exhortó a la población para que se conviertan en donadores e informen su decisión con familiares, ya que esta acción permite salvar otras vidas.</p>
<p>El funcionario agradeció a los familiares del niño donador y dijo que son un ejemplo de valentía, humanismo y amor al prójimo. También reconoció el trabajo conjunto de los médicos del ISSSTE y del IMSS, del personal de enfermería, anestesiología y urgenciólogos de los turnos matutino y vespertino de este hospital, que hicieron posible y exitosa la donación multiorgánica.</p>
<p>La madre del menor que decidió donar los órganos de su hijo, señaló que el domingo 9 de julio su vástago habría cumplido 12 años de edad y estaba emocionado porque en unos días se graduaría de la primaria y haría un viaje familiar a la Ciudad de México.</p>
<p>Recordó que a pesar de no ser derechohabiente, pues se dedica al comercio, no dudó en acudir al área de urgencias del hospital del Seguro Social para que su hijo recibiera atención. “A quienes tengan que tomar la decisión de donación, yo les diría que lo hagan; mi niño es un héroe y va ayudar a otros niños”.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=43916" data-a2a-title="Realiza IMSS primera donación multiorgánica de un menor de edad, en Guerrero"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_line" href="https://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="Line" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="Flipboard" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.elforodetaxco.com/wordpress/?p=43916></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.elforodetaxco.com/wordpress/?p=43916" data-numposts="5" data-width="450" data-colorscheme="light"></div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.elforodetaxco.com/wordpress/?tag=acapulco" rel="tag">Acapulco</a></li><li><a href="http://www.elforodetaxco.com/wordpress/?tag=estados" rel="tag">Estados</a></li><li><a href="http://www.elforodetaxco.com/wordpress/?tag=regionales" rel="tag">Regionales</a></li><li><a href="http://www.elforodetaxco.com/wordpress/?tag=salud" rel="tag">Salud</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.elforodetaxco.com/wordpress/?p=43913" rel="prev"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/153c435c6f2946bdbd3b0b94172b79a6_620x350-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/153c435c6f2946bdbd3b0b94172b79a6_620x350-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/153c435c6f2946bdbd3b0b94172b79a6_620x350-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Bloquean en el Parlamento Europeo condenas a México por asesinato de periodistas</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.elforodetaxco.com/wordpress/?p=43919" rel="next"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/2-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/2-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Siguiente</span><p>Crece 35% la exportación de mezcal michoacano: SEDRUA</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-4" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Aquí lo encuentras</span></h4><form role="search" method="get" class="search-form" action="http://www.elforodetaxco.com/wordpress/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="widget_sp_image-12" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Portada El Foro de Taxco 727</span></h4><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Foro-727.jpg" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Foro-727.jpg" target="_blank" class="widget_sp_image-image-link" title="Portada El Foro de Taxco 727"><img width="1650" height="2776" alt="Portada El Foro de Taxco 727" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Foro-727.jpg 1650w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Foro-727-178x300.jpg 178w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Foro-727-768x1292.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Foro-727-609x1024.jpg 609w" sizes="(max-width: 1650px) 100vw, 1650px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Foro-727.jpg" /></a></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#LaFraseDeHoy</span></h4>			<div class="textwidget"><p>#LaFrasedeHoy</p>
<p>Dialogar enriquece siempre.    <br />
 <br />
Raimundo Rincón</p>
</div>
		</div><div id="mh_magazine_lite_posts_large-3" class="mh-widget mh_magazine_lite_posts_large"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">La edición semanal</span></h4><div class="mh-posts-large-widget">
<article class="post-40901 mh-posts-large-item">
	<figure class="mh-posts-large-thumb">
		<a href="http://www.elforodetaxco.com/wordpress/?p=40901" title="El Foro de Taxco PDF 704"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />		</a>
	</figure>
	<div class="mh-posts-large-content">
		<header class="mh-posts-large-header">
			<h3 class="mh-posts-large-title">
				<a href="http://www.elforodetaxco.com/wordpress/?p=40901" title="El Foro de Taxco PDF 704" rel="bookmark">
					El Foro de Taxco PDF 704				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 Enero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=40901#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt clearfix">
			<div class="mh-excerpt"><p>Comments comments</p>
</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=40901" data-a2a-title="El Foro de Taxco PDF 704"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_line" href="https://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="Line" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="Flipboard" rel="nofollow noopener" target="_blank"></a></div></div>		</div>
	</div>
</article></div>
</div><div id="calendar-5" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Julio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elforodetaxco.com/wordpress/?m=201706">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170702" aria-label="Entradas publicadas el 2 July, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/?m=20170703" aria-label="Entradas publicadas el 3 July, 2017">3</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170704" aria-label="Entradas publicadas el 4 July, 2017">4</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170705" aria-label="Entradas publicadas el 5 July, 2017">5</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170706" aria-label="Entradas publicadas el 6 July, 2017">6</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170707" aria-label="Entradas publicadas el 7 July, 2017">7</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170708" aria-label="Entradas publicadas el 8 July, 2017">8</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170709" aria-label="Entradas publicadas el 9 July, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/?m=20170710" aria-label="Entradas publicadas el 10 July, 2017">10</a></td><td id="today"><a href="http://www.elforodetaxco.com/wordpress/?m=20170711" aria-label="Entradas publicadas el 11 July, 2017">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="mh_custom_posts-3" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=18" class="mh-widget-title-link">Noticias de Taxco</a></span></h4>			<ul class="mh-custom-posts-widget clearfix">					<li class="post-43888 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=43888" title="En mi opinión Ed. 727"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=43888" title="En mi opinión Ed. 727">
									En mi opinión Ed. 727								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 Julio, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=43888#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-43893 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=43893" title="La moda del gluten y nuestra relación con la comida"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=43893" title="La moda del gluten y nuestra relación con la comida">
									La moda del gluten y nuestra relación con la comida								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 Julio, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=43893#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-43889 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=43889" title="Anuncia SECTUR Guerrero ruta de TAR Aerolíneas para Acapulco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/tar-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/tar-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/tar-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=43889" title="Anuncia SECTUR Guerrero ruta de TAR Aerolíneas para Acapulco">
									Anuncia SECTUR Guerrero ruta de TAR Aerolíneas para Acapulco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 Julio, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=43889#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-43877 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=43877" title="La Federación Binacional Guerrerense celebró en la ciudad de Santa Ana California el 4 de julio"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Binacional-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Binacional-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Binacional-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Binacional-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=43877" title="La Federación Binacional Guerrerense celebró en la ciudad de Santa Ana California el 4 de julio">
									La Federación Binacional Guerrerense celebró en la ciudad de Santa Ana California el 4 de julio								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 Julio, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=43877#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-43799 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=43799" title="Lili Campos convive con estudiantes y maestras"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/maestras-conafe-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/maestras-conafe-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/maestras-conafe-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=43799" title="Lili Campos convive con estudiantes y maestras">
									Lili Campos convive con estudiantes y maestras								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 Julio, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=43799#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=21" class="mh-widget-title-link">Congreso de Guerrero</a></span></h4>			<ul class="mh-custom-posts-widget clearfix">					<li class="post-43891 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=43891" title="Se analizará la posibilidad de citar a comparecer al titular de la SSP, Pedro Almazán Cervantes; Ricardo Mejía"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/18-Ricardo-Mejia-01-2017-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/18-Ricardo-Mejia-01-2017-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/18-Ricardo-Mejia-01-2017-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=43891" title="Se analizará la posibilidad de citar a comparecer al titular de la SSP, Pedro Almazán Cervantes; Ricardo Mejía">
									Se analizará la posibilidad de citar a comparecer al titular de la SSP, Pedro Almazán Cervantes; Ricardo Mejía								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 Julio, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=43891#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-43804 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=43804" title="En la última década feminicidios aumentaron 88% en Guerrero: Alianza Feminista  "><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Guerrero-fen-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Guerrero-fen-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/Guerrero-fen-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=43804" title="En la última década feminicidios aumentaron 88% en Guerrero: Alianza Feminista  ">
									En la última década feminicidios aumentaron 88% en Guerrero: Alianza Feminista  								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 Julio, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=43804#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-43801 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=43801" title="Sin instalarse Junta Directiva Instituto Guerrerense del Emprendedor"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=43801" title="Sin instalarse Junta Directiva Instituto Guerrerense del Emprendedor">
									Sin instalarse Junta Directiva Instituto Guerrerense del Emprendedor								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 Julio, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=43801#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-43802 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=43802" title="Exhortan diputados a autoridades estatales para que prevengan y vigilen guarderías ante un posible brote del virus coxsackie"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/04-IvánPachuca-07-2017-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/04-IvánPachuca-07-2017-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/04-IvánPachuca-07-2017-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=43802" title="Exhortan diputados a autoridades estatales para que prevengan y vigilen guarderías ante un posible brote del virus coxsackie">
									Exhortan diputados a autoridades estatales para que prevengan y vigilen guarderías ante un posible brote del virus coxsackie								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 Julio, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=43802#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-43733 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=43733" title="Busca Congreso que Partidos Políticos incluya a los jóvenes"><img width="80" height="53" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/09/12-Iv__n-Pachuca-09-2016.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/09/12-Iv__n-Pachuca-09-2016.jpg 1378w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/09/12-Iv__n-Pachuca-09-2016-300x200.jpg 300w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/09/12-Iv__n-Pachuca-09-2016-768x512.jpg 768w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/09/12-Iv__n-Pachuca-09-2016-1024x683.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=43733" title="Busca Congreso que Partidos Políticos incluya a los jóvenes">
									Busca Congreso que Partidos Políticos incluya a los jóvenes								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4 Julio, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=43733#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivo de Notas</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivo de Notas</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.elforodetaxco.com/wordpress/?m=201707'> Julio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201706'> Junio 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201703'> Marzo 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201702'> Febrero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201701'> Enero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201612'> Diciembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201611'> Noviembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201610'> Octubre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201609'> Septiembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201608'> Agosto 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201607'> Julio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201606'> Junio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201605'> Mayo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201604'> Abril 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201603'> Marzo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201602'> Febrero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201601'> Enero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201512'> Diciembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201511'> Noviembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201510'> Octubre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201509'> Septiembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201508'> Agosto 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201507'> Julio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201506'> Junio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201505'> Mayo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201504'> Abril 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201503'> Marzo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201502'> Febrero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201501'> Enero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201412'> Diciembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201411'> Noviembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201410'> Octubre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201409'> Septiembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201408'> Agosto 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201407'> Julio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201406'> Junio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201405'> Mayo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201404'> Abril 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201403'> Marzo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201402'> Febrero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201401'> Enero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201312'> Diciembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201311'> Noviembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201310'> Octubre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201309'> Septiembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201308'> Agosto 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201307'> Julio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201306'> Junio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201305'> Mayo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201304'> Abril 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201303'> Marzo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201302'> Febrero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201301'> Enero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201212'> Diciembre 2012 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201211'> Noviembre 2012 </option>

		</select>
		</div><div id="newstatpress" class="mh-widget nsp_WidgetStats"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"></span></h4>Visitantes de hoy <span id="visits">_</span>

Conectados ahora 4</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
							<div id="recent-posts-4" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Entradas recientes</span></h6>		<ul>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=43925">Alerta Amber recupera 39 menores en Guerrero en seis meses</a>
						</li>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=43922">Hoy habrá tormentas en gran parte del país</a>
						</li>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=43919">Crece 35% la exportación de mezcal michoacano: SEDRUA</a>
						</li>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=43916">Realiza IMSS primera donación multiorgánica de un menor de edad, en Guerrero</a>
						</li>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=43913">Bloquean en el Parlamento Europeo condenas a México por asesinato de periodistas</a>
						</li>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=43909">Gobierno de México espió a investigadores de desaparición de 43 estudiantes, dice informe</a>
						</li>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=43906">Pronostican más lluvias en Oaxaca y Guerrero</a>
						</li>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=43901">El Foro de Taxco PDF 727</a>
						</li>
				</ul>
		</div>						</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="widget_sp_image-13" class="mh-footer-widget widget_sp_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">La Chica del Foro</span></h6><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/30.jpg" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/30.jpg" target="_blank" class="widget_sp_image-image-link" title="La Chica del Foro"><img width="633" height="900" alt="La Chica del Foro" class="attachment-medium_large aligncenter" style="max-width: 100%;" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/30.jpg 633w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/30-211x300.jpg 211w" sizes="(max-width: 633px) 100vw, 633px" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/07/30.jpg" /></a></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Foro del Diario en Twitter</span></h6>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/elforodeldiario" data-widget-id="291360799723749376">Tweets por @elforodeldiario</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Visitantes</span></h6>			<div class="textwidget"><a href="http://www.contadorvisitasgratis.com" target="_Blank" >
<script type="text/javascript" src="http://counter8.01counter.com/private/countertab.js?c=ca35f2f0722ff99126b889fc9faa9192"></script></div>
		</div><div id="text-12" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Clima en Taxco</span></h6>			<div class="textwidget"><div id="cont_1edf99b16a9879ecd86488e8476c0dc1">
  <span id="h_1edf99b16a9879ecd86488e8476c0dc1"><a id="a_1edf99b16a9879ecd86488e8476c0dc1" href="http://www.meteored.mx/_Taxco+De+Alarcon-America+Norte-Mexico-Guerrero--1-22338.html" target="_blank" style="color:#656565;font-family:Arial;font-size:14px;">M&aacute;s Info</a></span>
  <script type="text/javascript" src="http://www.meteored.mx/wid_loader/1edf99b16a9879ecd86488e8476c0dc1"></script>
</div></div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 | Plantilla WordPress por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_line" href="https://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="Line" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D43916&amp;linkname=Realiza%20IMSS%20primera%20donaci%C3%B3n%20multiorg%C3%A1nica%20de%20un%20menor%20de%20edad%2C%20en%20Guerrero" title="Flipboard" rel="nofollow noopener" target="_blank"></a></div><script type="text/javascript">var $rotateoptions = new Array();
$rotateoptions[2] = new Array();
$rotateoptions[2]["style"] = "accordion";
$rotateoptions[2]["rotate"] = 0;
$rotateoptions[2]["random_start"] = 1;
$rotateoptions[2]["start_tab"] = 1;
$rotateoptions[2]["interval"] = 10000;
</script>
<script type="text/javascript" src="http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/js/init-plugin.js"></script>

		<!-- start WPPA+ Footer data -->
		
	<script type="text/javascript" >
	</script>
<!-- end WPPA+ Footer data -->

<!-- Nonce for various wppa actions --><input type="hidden" id="wppa-nonce" name="wppa-nonce" value="f50cfb3175" /><input type="hidden" id="wppa-qr-nonce" name="wppa-qr-nonce" value="b61cd51114" />
<!-- Do user upload -->
<!-- Done user upload --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.elforodetaxco.com/wordpress/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1e483f2bad", post_id : 43916 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elforodetaxco.com\/wordpress\/?rest_route=\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/js/jquery-cookie.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nsp_variablesAjax_visits = {"ajaxurl":"http:\/\/www.elforodetaxco.com\/wordpress\/wp-admin\/admin-ajax.php","postCommentNonce":"a5f2d8aad5","VAR":"visits","URL":"","FLAG":"","LIMIT":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/newstatpress/./includes/js/nsp_variables_visits.js?ver=4.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=http://www.elforodetaxco.com/wordpress&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>