<!DOCTYPE html>
<html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>La opinión de Hugo Figueroa Ed. 2445 &#8211; El Foro de Taxco</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Foro de Taxco &raquo; Feed" href="http://www.elforodetaxco.com/wordpress/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="El Foro de Taxco &raquo; RSS de los comentarios" href="http://www.elforodetaxco.com/wordpress/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elforodetaxco.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpflowpluscss-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-imageflow2/css/screen.css?ver=4.7.2' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='wpflowplus-ie8-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-imageflow2/css/ie8.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wppa_style-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=6-6-11-009' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/style.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tabbed-widgets-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/css/tabbed-widgets.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<!--[if lte IE 6]> <style type="text/css">.cantembedplus{display:none;}</style><![endif]--><script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-imageflow2//js/imageflowplus.js?ver=1484721072'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=6-6-11-009'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=6-6-11-009'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=6-6-11-009'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=6-6-11-009'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=6-6-11-009'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-touch.min.js?ver=6-6-11-009'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/wppa-init.es.js?ver=36'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.8'></script>
<link rel='https://api.w.org/' href='http://www.elforodetaxco.com/wordpress/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elforodetaxco.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elforodetaxco.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Anuncia la Secultura el Comité organizador de las XXX Jornadas Alarconianas 2017' href='http://www.elforodetaxco.com/wordpress/?p=41480' />
<link rel='next' title='En mi opinión Ed. 2445' href='http://www.elforodetaxco.com/wordpress/?p=41489' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.elforodetaxco.com/wordpress/?p=41479" />
<link rel='shortlink' href='http://www.elforodetaxco.com/wordpress/?p=41479' />
<link rel="alternate" type="application/json+oembed" href="http://www.elforodetaxco.com/wordpress/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elforodetaxco.com/wordpress/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="http://www.elforodetaxco.com/wordpress"/><meta name="google-site-verification" content="Wj2EoFKJ71gymzRbWcLWP-0UKi5d7-CG9_QIyGEm_DI" /><!--[if lt IE 9]>
<script src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/12/cropped-Foro-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/12/cropped-Foro-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/12/cropped-Foro-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/12/cropped-Foro-270x270.png" />

<!-- WPPA+ BEGIN Page specific urls and device specific data -->
<script type="text/javascript">
	wppaImageDirectory = "http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/img/";
	wppaWppaUrl = "http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus";
	wppaIncludeUrl = "http://www.elforodetaxco.com/wordpress/wp-includes";
	wppaAjaxUrl = "http://www.elforodetaxco.com/wordpress/wp-admin/admin-ajax.php";
	wppaUploadUrl = "http://www.elforodetaxco.com/wordpress/wp-content/uploads/wppa";
	wppaIsIe = false;
	wppaSlideshowNavigationType = "icons";
</script>
<!-- WPPA+ END Page specific urls -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e75dfeb7be2a807d848af52ab9328a89"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-41479 single-format-standard custom-background mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.elforodetaxco.com/wordpress/" title="El Foro de Taxco" rel="home">
<img class="mh-header-image" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/12/Taxco-1.jpg" height="250" width="1080" alt="El Foro de Taxco" />
</a>
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.elforodetaxco.com/wordpress/" title="El Foro de Taxco" rel="home">
<h2 class="mh-header-title">El Foro de Taxco</h2>
<h3 class="mh-header-tagline">Información, análisis y opinión al instante.</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-40570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40570"><a href="http://www.elforodetaxco.com/wordpress">Inicio</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-284"><a href="http://www.elforodetaxco.com/wordpress/?cat=29">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291"><a href="http://www.elforodetaxco.com/wordpress/?cat=30">Información general de Taxco</a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://www.elforodetaxco.com/wordpress/?cat=34">Gobierno municipal</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://www.elforodetaxco.com/wordpress/?cat=37">Deportes</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://www.elforodetaxco.com/wordpress/?cat=31">Política</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://www.elforodetaxco.com/wordpress/?cat=38">Denuncia ciudadana</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://www.elforodetaxco.com/wordpress/?cat=33">Cultura</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://www.elforodetaxco.com/wordpress/?cat=32">Economía</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://www.elforodetaxco.com/wordpress/?cat=36">Educación</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://www.elforodetaxco.com/wordpress/?cat=35">Turismo</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://www.elforodetaxco.com/wordpress/?cat=39">Policíaca</a></li>
</ul>
</li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="http://www.elforodetaxco.com/wordpress/?cat=7">Estatales</a>
<ul class="sub-menu">
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.elforodetaxco.com/wordpress/?cat=28">Información General de Guerrero</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://www.elforodetaxco.com/wordpress/?cat=21">H. Congreso de Guerrero</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://www.elforodetaxco.com/wordpress/?cat=13">Gobierno de Guerrero</a></li>
</ul>
</li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://www.elforodetaxco.com/wordpress/?cat=20">Nacionales</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-307"><a href="http://www.elforodetaxco.com/wordpress/?cat=22">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11654"><a href="http://www.elforodetaxco.com/wordpress/?cat=18">Taxco</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://www.elforodetaxco.com/wordpress/?cat=24">Tetipac</a></li>
	<li id="menu-item-11664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11664"><a href="http://www.elforodetaxco.com/wordpress/?cat=1032">Buenavista de Cuellar</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elforodetaxco.com/wordpress/?cat=25">Gral. Canuto A. Neri</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elforodetaxco.com/wordpress/?cat=27">Huitzuco de los Figueroa</a></li>
	<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="http://www.elforodetaxco.com/wordpress/?cat=26">Pilcaya</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://www.elforodetaxco.com/wordpress/?cat=23">Teloloapan</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-296"><a href="http://www.elforodetaxco.com/wordpress/?cat=1">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://www.elforodetaxco.com/wordpress/?cat=40">Última Columna</a></li>
	<li id="menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1664"><a href="http://www.elforodetaxco.com/wordpress/?cat=76">Editorial</a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.elforodetaxco.com/wordpress/?cat=46">En mi opinión</a></li>
	<li id="menu-item-19362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19362"><a href="http://www.elforodetaxco.com/wordpress/?cat=341">La opinión de Hugo Figueroa</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.elforodetaxco.com/wordpress/?cat=41">Ojos que no ven</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elforodetaxco.com/wordpress/?cat=4">Opinión</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.elforodetaxco.com/wordpress/?cat=45">Foro Político</a></li>
	<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="http://www.elforodetaxco.com/wordpress/?cat=452">El Cartón</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://www.elforodetaxco.com/wordpress/?cat=42">Hablando claro</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.elforodetaxco.com/wordpress/?cat=43">De Frente</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.elforodetaxco.com/wordpress/?cat=44">Apuntes de un viejo Lépero</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.elforodetaxco.com/wordpress/?cat=47">En días pasados</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.elforodetaxco.com/wordpress/?cat=48">Juventud Rebelde</a></li>
	<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="http://www.elforodetaxco.com/wordpress/?cat=125">Así las cosas</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://www.elforodetaxco.com/wordpress/?cat=301">Hoy México</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-383"><a href="http://www.elforodetaxco.com/wordpress/?page_id=369">Archivo histórico</a>
<ul class="sub-menu">
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.elforodetaxco.com/wordpress/?cat=58">Edición 499 (semanario)</a></li>
</ul>
</li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-538"><a href="http://www.elforodetaxco.com/wordpress/?cat=66">Ediciones PDF</a>
<ul class="sub-menu">
	<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://www.elforodetaxco.com/wordpress/?cat=67">El Foro de Taxco en PDF</a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="http://www.elforodetaxco.com/wordpress/?cat=68">El Foro del diario en PDF</a></li>
</ul>
</li>
<li id="menu-item-40611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40611"><a href="http://www.elforodetaxco.com/wordpress/?cat=3492">Internacional</a></li>
<li id="menu-item-41112" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41112"><a href="http://www.elforodetaxco.com/wordpress/?p=41097">Opina</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-41479" class="post-41479 post type-post status-publish format-standard hentry category-foro-del-diario-2445 category-informacion-general-de-taxco category-la-opinion-de-hugo-figueroa tag-la-opinion-de-hugo-figueroa">
	<header class="entry-header clearfix"><h1 class="entry-title">La opinión de Hugo Figueroa Ed. 2445</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.elforodetaxco.com/wordpress/?m=201701">31 enero, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.elforodetaxco.com/wordpress/?author=1">Foro de Taxco</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.elforodetaxco.com/wordpress/?cat=3553" rel="category">Foro del diario 2445</a>, <a href="http://www.elforodetaxco.com/wordpress/?cat=30" rel="category">Información general de Taxco</a>, <a href="http://www.elforodetaxco.com/wordpress/?cat=341" rel="category">La opinión de Hugo Figueroa</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.elforodetaxco.com/wordpress/?p=41479#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><p><strong>EL FASCISTA TRUMP Y EL INEPTO PEÑA NIETO</strong><br />
<strong>Hugo Figueroa Ocampo</strong><br />
La arrogancia, el racismo y fascismo-chovinista de Donald Trump se acomodan para jodernos como mexicanos al tener a un Presidente de la República sin calidad moral ni capacidad para enfrentar esos embates contra nuestra patria. <span id="more-41479"></span>Enrique Peña Nieto ha sido un entreguista de nuestros recursos a los extranjeros, este presidente y los legisladores del PRI y del PAN entregaron nuestro petróleo a los empresarios norteamericanos y ya vamos a comenzar a observar gasolinerías de marcas gringas en nuestro país, enriqueciéndose con los gasolinazos a costillas de nosotros el pueblo, y eso no hay que olvidarlo, es gracias a esos diputados tricolores y azules, así como al ejecutivo federal que dieron marcha atrás a las leyes de nuestra Constitución y a la expropiación petrolera llevada a cabo por Lázaro Cárdenas y la unidad de los mexicanos el 18 de marzo de 1938.<br />
Las bravuconadas de Trump y su muro, así como el inicio de la cacería de connacionales en la Unión Americana, además de las medidas comerciales que dicen que van a perjudicar a nuestro país preocupan en demasía. Sin embargo, en cuanto al tan famoso Tratado de Libre Comercio(TLC) firmado entre México, EUA y Canadá, debo mencionar que fue acordado durante el mal gobierno de Carlos Salinas de Gortari, un tratado cuestionado por el PRD como verdadero partido de izquierda en aquellos tiempos, un TLC que entró en vigor el uno de enero de 1994, precisamente el día en que también se dio el levantamiento armado en Chiapas del Ejercito Zapatista de Liberación Nacional (EZLN), como una forma de decirnos a los mexicanos y al mundo que ese tratado solo venía a beneficiar a los norteamericanos y a perjudicar a los mexicanos en su mayoría, aunque los grandes empresarios de nuestro país también se beneficiaron como Carlos Slim que hoy sale muy patriota a confundir a la sociedad en beneficio de sus intereses monetarios.<br />
Nos falta un líder a nivel nacional en los Pinos, porque Peña Nieto y su gabinete ya nos demostraron que son unos ineptos para enfrentar esta situación complicada, sobre todo para nuestros paisanos ilegales que se encuentran en la Unión Americana. Nos falta un líder en el Ejecutivo Federal que promueva ante los organismos internacionales demandas contra Trump porque ese señor está violando precisamente tratados internacionales que defienden los derechos humano y comerciales. Nos falta un líder sensato que no haga acuerdos en lo obscurito como todo indica que lo está haciendo Peña Nieto con Trump, de seguro para continuar con esas políticas económicas que tan solo benefician a unos cuantos.<br />
No caigamos en la trampa a la que nos quiere llevar el PRI-gobierno, que intenta reivindicarse con una falsa postura nacionalista, porque ellos no han actuado así como gobernantes, nos han jodido a los mexicanos y han entregado nuestros recursos a los extranjeros. Sigo sosteniendo, como lo hacemos miles de mexicanos, que aunque resulte una medida que se debe tomar con mucho tacto político, Peña Nieto debe pedir licencia y que el Congreso en verdad nombre a un presidente de la República que pueda enfrentar esta difícil situación. El enemigo está afuera pero también adentro, porque con los recientes gasolinazos y los que vienen contra nosotros los mexicanos, son pruebas fehacientes de que Peña no gobierna para la gente. La unidad nacional SI, pero con un verdadero Presidente de la República nacionalista.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=41479" data-a2a-title="La opinión de Hugo Figueroa Ed. 2445"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="Flipboard" rel="nofollow" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.elforodetaxco.com/wordpress/?p=41479></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.elforodetaxco.com/wordpress/?p=41479" data-numposts="5" data-width="450" data-colorscheme="light"></div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.elforodetaxco.com/wordpress/?tag=la-opinion-de-hugo-figueroa" rel="tag">La opinión de Hugo Figueroa</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.elforodetaxco.com/wordpress/?p=41480" rel="prev"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/Jornadas-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/Jornadas-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/Jornadas-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Anuncia la Secultura el Comité organizador de las XXX Jornadas Alarconianas 2017</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.elforodetaxco.com/wordpress/?p=41489" rel="next"><span>Siguiente</span><p>En mi opinión Ed. 2445</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-4" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Aquí lo encuentras</span></h4><form role="search" method="get" class="search-form" action="http://www.elforodetaxco.com/wordpress/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="widget_sp_image-12" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Portada El Foro del Diario 2445</span></h4><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/Diario-2445.jpg" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/Diario-2445.jpg" target="_self" class="widget_sp_image-image-link" title="Portada El Foro del Diario 2445" rel=""><img width="380" height="639" alt="Portada El Foro del Diario 2445" class="attachment-380x639 aligncenter" style="max-width: 100%;" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/Diario-2445.jpg" /></a></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#LaFraseDeHoy</span></h4>			<div class="textwidget">#LaFrasedeHoy
La crueldad es la fuerza de los cobardes. 
Proverbio árabe</div>
		</div><div id="mh_magazine_lite_posts_large-3" class="mh-widget mh_magazine_lite_posts_large"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">La edición semanal</span></h4><div class="mh-posts-large-widget">
<article class="post-40901 mh-posts-large-item">
	<figure class="mh-posts-large-thumb">
		<a href="http://www.elforodetaxco.com/wordpress/?p=40901" title="El Foro de Taxco PDF 704"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="Sin imagen" />		</a>
	</figure>
	<div class="mh-posts-large-content">
		<header class="mh-posts-large-header">
			<h3 class="mh-posts-large-title">
				<a href="http://www.elforodetaxco.com/wordpress/?p=40901" title="El Foro de Taxco PDF 704" rel="bookmark">
					El Foro de Taxco PDF 704				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 enero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=40901#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt clearfix">
			<div class="mh-excerpt"><p>Comments comments</p>
</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=40901" data-a2a-title="El Foro de Taxco PDF 704"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D40901&amp;linkname=El%20Foro%20de%20Taxco%20PDF%20704" title="Flipboard" rel="nofollow" target="_blank"></a></div></div>		</div>
	</div>
</article></div>
</div><div id="calendar-5" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elforodetaxco.com/wordpress/?m=201612">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170103" aria-label="Entradas publicadas el 3 January, 2017">3</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170104" aria-label="Entradas publicadas el 4 January, 2017">4</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170105" aria-label="Entradas publicadas el 5 January, 2017">5</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170106" aria-label="Entradas publicadas el 6 January, 2017">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/?m=20170109" aria-label="Entradas publicadas el 9 January, 2017">9</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170110" aria-label="Entradas publicadas el 10 January, 2017">10</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170111" aria-label="Entradas publicadas el 11 January, 2017">11</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170112" aria-label="Entradas publicadas el 12 January, 2017">12</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170113" aria-label="Entradas publicadas el 13 January, 2017">13</a></td><td>14</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170115" aria-label="Entradas publicadas el 15 January, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/?m=20170116" aria-label="Entradas publicadas el 16 January, 2017">16</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170117" aria-label="Entradas publicadas el 17 January, 2017">17</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170118" aria-label="Entradas publicadas el 18 January, 2017">18</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170119" aria-label="Entradas publicadas el 19 January, 2017">19</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170120" aria-label="Entradas publicadas el 20 January, 2017">20</a></td><td>21</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170122" aria-label="Entradas publicadas el 22 January, 2017">22</a></td>
	</tr>
	<tr>
		<td>23</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170124" aria-label="Entradas publicadas el 24 January, 2017">24</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170125" aria-label="Entradas publicadas el 25 January, 2017">25</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170126" aria-label="Entradas publicadas el 26 January, 2017">26</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170127" aria-label="Entradas publicadas el 27 January, 2017">27</a></td><td>28</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20170129" aria-label="Entradas publicadas el 29 January, 2017">29</a></td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/?m=20170130" aria-label="Entradas publicadas el 30 January, 2017">30</a></td><td id="today"><a href="http://www.elforodetaxco.com/wordpress/?m=20170131" aria-label="Entradas publicadas el 31 January, 2017">31</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="mh_custom_posts-3" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=18" class="mh-widget-title-link">Noticias de Taxco</a></span></h4>			<ul class="mh-custom-posts-widget clearfix">					<li class="post-41480 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=41480" title="Anuncia la Secultura el Comité organizador de las XXX Jornadas Alarconianas 2017"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/Jornadas-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/Jornadas-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/Jornadas-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=41480" title="Anuncia la Secultura el Comité organizador de las XXX Jornadas Alarconianas 2017">
									Anuncia la Secultura el Comité organizador de las XXX Jornadas Alarconianas 2017								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 enero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=41480#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-41481 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=41481" title="Plan de Austeridad Municipal de Taxco 2017"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/plan-2-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/plan-2-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/plan-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=41481" title="Plan de Austeridad Municipal de Taxco 2017">
									Plan de Austeridad Municipal de Taxco 2017								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 enero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=41481#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-41437 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=41437" title="Culmina con gran participación, curso-taller “Periodismo Multimedia” en Taxco"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=41437" title="Culmina con gran participación, curso-taller “Periodismo Multimedia” en Taxco">
									Culmina con gran participación, curso-taller “Periodismo Multimedia” en Taxco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30 enero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=41437#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-41398 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=41398" title="Austeridad en Taxco"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/plan-1-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/plan-1-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/plan-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=41398" title="Austeridad en Taxco">
									Austeridad en Taxco								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 enero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=41398#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-41394 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=41394" title="En mi opinión Ed. 707"><img class="mh-image-placeholder" src="http://www.elforodetaxco.com/wordpress/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=41394" title="En mi opinión Ed. 707">
									En mi opinión Ed. 707								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 enero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=41394#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.elforodetaxco.com/wordpress/?cat=21" class="mh-widget-title-link">Congreso de Guerrero</a></span></h4>			<ul class="mh-custom-posts-widget clearfix">					<li class="post-41471 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=41471" title="Flor Añorve inaugura techado de cancha en Tehuilotepec"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/TEhu1-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/TEhu1-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/TEhu1-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/TEhu1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=41471" title="Flor Añorve inaugura techado de cancha en Tehuilotepec">
									Flor Añorve inaugura techado de cancha en Tehuilotepec								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 enero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=41471#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-41473 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=41473" title="Sesiona Congreso en Iguala"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/30-sesion-iguala-01-2017-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/30-sesion-iguala-01-2017-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/30-sesion-iguala-01-2017-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=41473" title="Sesiona Congreso en Iguala">
									Sesiona Congreso en Iguala								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 enero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=41473#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-41411 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=41411" title="Actividades Legislativas Ed. 707"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/25-DelaRosa-01-2017-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/25-DelaRosa-01-2017-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/25-DelaRosa-01-2017-678x509.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/25-DelaRosa-01-2017-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=41411" title="Actividades Legislativas Ed. 707">
									Actividades Legislativas Ed. 707								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 enero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=41411#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-41333 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=41333" title="Flor Añorve recibe a integrantes del Frente de Comunidades en Defensa de los Derechos Colectivos en la Montaña"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/25-indígenas-01-2017-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/25-indígenas-01-2017-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/25-indígenas-01-2017-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=41333" title="Flor Añorve recibe a integrantes del Frente de Comunidades en Defensa de los Derechos Colectivos en la Montaña">
									Flor Añorve recibe a integrantes del Frente de Comunidades en Defensa de los Derechos Colectivos en la Montaña								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 enero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=41333#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-41332 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.elforodetaxco.com/wordpress/?p=41332" title="Piden diputados locales que se garantice la ejecución del Programa “Escuela Segura”"><img width="80" height="60" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/25-Vicario-01-2017-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/25-Vicario-01-2017-80x60.jpg 80w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/25-Vicario-01-2017-678x508.jpg 678w, http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/25-Vicario-01-2017-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.elforodetaxco.com/wordpress/?p=41332" title="Piden diputados locales que se garantice la ejecución del Programa “Escuela Segura”">
									Piden diputados locales que se garantice la ejecución del Programa “Escuela Segura”								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 enero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.elforodetaxco.com/wordpress/?p=41332#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivo de Notas</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivo de Notas</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.elforodetaxco.com/wordpress/?m=201701'> enero 2017 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201612'> diciembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201611'> noviembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201610'> octubre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201609'> septiembre 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201608'> agosto 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201607'> julio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201606'> junio 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201605'> mayo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201604'> abril 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201603'> marzo 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201602'> febrero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201601'> enero 2016 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201512'> diciembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201511'> noviembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201510'> octubre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201509'> septiembre 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201508'> agosto 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201507'> julio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201506'> junio 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201505'> mayo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201504'> abril 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201503'> marzo 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201502'> febrero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201501'> enero 2015 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201412'> diciembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201411'> noviembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201410'> octubre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201409'> septiembre 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201408'> agosto 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201407'> julio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201406'> junio 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201405'> mayo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201404'> abril 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201403'> marzo 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201402'> febrero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201401'> enero 2014 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201312'> diciembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201311'> noviembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201310'> octubre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201309'> septiembre 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201308'> agosto 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201307'> julio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201306'> junio 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201305'> mayo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201304'> abril 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201303'> marzo 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201302'> febrero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201301'> enero 2013 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201212'> diciembre 2012 </option>
	<option value='http://www.elforodetaxco.com/wordpress/?m=201211'> noviembre 2012 </option>

		</select>
		</div><div id="newstatpress" class="mh-widget nsp_WidgetStats"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"></span></h4>Visitantes de hoy <span id="visits">_</span>
          <script type="text/javascript">

            var xmlhttp_visits = new XMLHttpRequest();

            xmlhttp_visits.onreadystatechange = function() {
              if (xmlhttp_visits.readyState == 4 && xmlhttp_visits.status == 200) {
                document.getElementById("visits").innerHTML=xmlhttp_visits.responseText;
              }
            }

            var url="http://www.elforodetaxco.com/wordpress/wp-content/plugins/newstatpress/includes/api/variables.php?VAR=visits&LIMIT=0&FLAG=&URL=";

            xmlhttp_visits.open("GET", url, true);
            xmlhttp_visits.send();
          </script>
         

Conectados ahora 3</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
							<div id="recent-posts-4" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Entradas recientes</span></h6>		<ul>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=41494">El Foro de Diario PDF 2445</a>
						</li>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=41471">Flor Añorve inaugura techado de cancha en Tehuilotepec</a>
						</li>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=41491">Editorial Ed. 2445</a>
						</li>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=41489">En mi opinión Ed. 2445</a>
						</li>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=41479">La opinión de Hugo Figueroa Ed. 2445</a>
						</li>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=41480">Anuncia la Secultura el Comité organizador de las XXX Jornadas Alarconianas 2017</a>
						</li>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=41481">Plan de Austeridad Municipal de Taxco 2017</a>
						</li>
					<li>
				<a href="http://www.elforodetaxco.com/wordpress/?p=41477">Sube de tono la lucha por la Rectoría en la UAGro</a>
						</li>
				</ul>
		</div>						</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="widget_sp_image-13" class="mh-footer-widget widget_sp_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">La Chica del Foro</span></h6><a href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/Chica-2445.jpg" id="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/Chica-2445.jpg" target="_blank" class="widget_sp_image-image-link" title="La Chica del Foro" rel=""><img width="456" height="696" alt="La Chica del Foro" class="attachment-medium_large aligncenter" style="max-width: 100%;" src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2017/01/Chica-2445.jpg" /></a></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Foro del Diario en Twitter</span></h6>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/elforodeldiario" data-widget-id="291360799723749376">Tweets por @elforodeldiario</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Visitantes</span></h6>			<div class="textwidget"><a href="http://www.contadorvisitasgratis.com" target="_Blank" >
<script type="text/javascript" src="http://counter8.01counter.com/private/countertab.js?c=ca35f2f0722ff99126b889fc9faa9192"></script></div>
		</div><div id="text-12" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Clima en Taxco</span></h6>			<div class="textwidget"><div id="cont_1edf99b16a9879ecd86488e8476c0dc1">
  <span id="h_1edf99b16a9879ecd86488e8476c0dc1"><a id="a_1edf99b16a9879ecd86488e8476c0dc1" href="http://www.meteored.mx/_Taxco+De+Alarcon-America+Norte-Mexico-Guerrero--1-22338.html" target="_blank" style="color:#656565;font-family:Arial;font-size:14px;">M&aacute;s Info</a></span>
  <script type="text/javascript" src="http://www.meteored.mx/wid_loader/1edf99b16a9879ecd86488e8476c0dc1"></script>
</div></div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 | Plantilla WordPress por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D41479&amp;linkname=La%20opini%C3%B3n%20de%20Hugo%20Figueroa%20Ed.%202445" title="Flipboard" rel="nofollow" target="_blank"></a></div><script type="text/javascript">var $rotateoptions = new Array();
$rotateoptions[2] = new Array();
$rotateoptions[2]["style"] = "accordion";
$rotateoptions[2]["rotate"] = 0;
$rotateoptions[2]["random_start"] = 1;
$rotateoptions[2]["start_tab"] = 1;
$rotateoptions[2]["interval"] = 10000;
</script>
<script type="text/javascript" src="http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/js/init-plugin.js"></script>

		<!-- start WPPA+ Footer data -->
		
	<script type="text/javascript" >
	</script>
<!-- end WPPA+ Footer data -->

<!-- Nonce for various wppa actions --><input type="hidden" id="wppa-nonce" name="wppa-nonce" value="ab347c6bf6" />
<!-- Do user upload -->
<!-- Done user upload --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.elforodetaxco.com/wordpress/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d1f870600a", post_id : 41479 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/js/jquery-cookie.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=http://www.elforodetaxco.com/wordpress&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>