<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <meta charset="UTF-8" />
    <title>Exhorta Congreso del Estado para que no se recorte presupuesto en seguridad pública | El Foro de Taxco</title>
    <meta name="author" content="Designed by Contexture International | http://www.contextureintl.com" />
	<meta name="iconpath" id="iconpath" content="http://www.elforodetaxco.com/wordpress/wp-content/themes/adventure-journal/images/bh" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.elforodetaxco.com/wordpress/xmlrpc.php" />
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Foro de Taxco &raquo; Feed" href="http://www.elforodetaxco.com/wordpress/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="El Foro de Taxco &raquo; RSS de los comentarios" href="http://www.elforodetaxco.com/wordpress/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elforodetaxco.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpflowpluscss-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-imageflow2//css/screen.css?ver=4.6.1' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='wpflowplus-ie8-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-imageflow2//css/ie8.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tabbed-widgets-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/css/tabbed-widgets.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='wppa_style-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=6-5-06-011' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/adventure-journal/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='style-ie-css'  href='http://www.elforodetaxco.com/wordpress/wp-content/themes/adventure-journal/style-ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 6]> <style type="text/css">.cantembedplus{display:none;}</style><![endif]--><script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-imageflow2//js/imageflowplus.js?ver=1470798740'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/themes/adventure-journal/aj.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/themes/adventure-journal/bh.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=6-5-06-011'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=6-5-06-011'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=6-5-06-011'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=6-5-06-011'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=6-5-06-011'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/js/wppa-touch.min.js?ver=6-5-06-011'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/wppa-init.es.js?ver=15'></script>
<link rel='https://api.w.org/' href='http://www.elforodetaxco.com/wordpress/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elforodetaxco.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elforodetaxco.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Editorial Ed. 2384' href='http://www.elforodetaxco.com/wordpress/?p=38608' />
<link rel='next' title='Guerrero: murieron 17 niños en tres años, en campamento de refugiados ' href='http://www.elforodetaxco.com/wordpress/?p=38624' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.elforodetaxco.com/wordpress/?p=38612" />
<link rel='shortlink' href='http://www.elforodetaxco.com/wordpress/?p=38612' />
<link rel="alternate" type="application/json+oembed" href="http://www.elforodetaxco.com/wordpress/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elforodetaxco.com/wordpress/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="http://www.elforodetaxco.com/wordpress"/><meta name="google-site-verification" content="Wj2EoFKJ71gymzRbWcLWP-0UKi5d7-CG9_QIyGEm_DI" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3d4243; background-image: url('http://www.elforodetaxco.com/wordpress/wp-content/uploads/2013/01/Taxco.jpg'); background-repeat: repeat; background-position: top left; background-attachment: fixed; }
</style>

<!-- WPPA+ BEGIN Page specific urls -->
<script type="text/javascript">
	wppaImageDirectory = "http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus/images/";
	wppaWppaUrl = "http://www.elforodetaxco.com/wordpress/wp-content/plugins/wp-photo-album-plus";
	wppaIncludeUrl = "http://www.elforodetaxco.com/wordpress/wp-includes";
	wppaAjaxUrl = "http://www.elforodetaxco.com/wordpress/wp-admin/admin-ajax.php";
	wppaUploadUrl = "http://www.elforodetaxco.com/wordpress/wp-content/uploads/wppa";
</script>
<!-- WPPA+ END Page specific urls -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="36e6dbad25b05b23f9f89daf95959cee"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160914_220851">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</script></head>
<body class="single single-post postid-38612 single-format-standard custom-background">
<div id="browser-helper">
    <div id="bh-bg">
        <table id="bh-notice" cellspacing="0" cellpadding="0" border="0">
            <tr>
                <td id="bh-icon-td" rowspan="3">
                    <img id="bh-icon" src="http://s.wordpress.org/images/browsers/ie.png" alt="browser icon" width="87"/>
                </td>
                <td id="bh-copy">
                    <div id="bh-warning">You are using an insecure version of <span id="bh-browsername">your web browser</span>. Please update your browser!</div>
                    <div id="bh-explain">Using an outdated browser makes your computer unsafe. For a safer, faster, more enjoyable user experience, please update your browser today or try a newer browser.</div>
                    <div id="bh-links">
                        <a id="bh-update" href="#">Update Your Browser</a> | <a href="http://www.google.com/chrome/">Try Something New</a> | <a href="#" id="bh-hide">Hide This Warning</a>
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div id="bh-shadow"></div>
</div>
    <div id="ancestor-38612" class="siteframe page-siteframe ">
        <div id="container">
          <div id="container2">
            <div class="nav-horz nav-main" id="menu">
              <div class="nav-main-left">
                <div class="nav-main-right">
                    <div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://www.elforodetaxco.com/wordpress/?cat=20">Nacionales</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-280"><a href="http://www.elforodetaxco.com/wordpress/?cat=7">Estatales</a>
<ul class="sub-menu">
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="http://www.elforodetaxco.com/wordpress/?cat=28">Información General de Guerrero</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://www.elforodetaxco.com/wordpress/?cat=13">Gobierno de Guerrero</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-282"><a href="http://www.elforodetaxco.com/wordpress/?cat=21">H. Congreso de Guerrero</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="http://www.elforodetaxco.com/wordpress/?cat=29">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://www.elforodetaxco.com/wordpress/?cat=30">Información general de Taxco</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://www.elforodetaxco.com/wordpress/?cat=31">Política</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://www.elforodetaxco.com/wordpress/?cat=38">Denuncia ciudadana</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://www.elforodetaxco.com/wordpress/?cat=33">Cultura</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://www.elforodetaxco.com/wordpress/?cat=37">Deportes</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://www.elforodetaxco.com/wordpress/?cat=32">Economía</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://www.elforodetaxco.com/wordpress/?cat=36">Educación</a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://www.elforodetaxco.com/wordpress/?cat=34">Gobierno municipal</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://www.elforodetaxco.com/wordpress/?cat=35">Turismo</a></li>
</ul>
</li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-307"><a href="http://www.elforodetaxco.com/wordpress/?cat=22">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-11664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11664"><a href="http://www.elforodetaxco.com/wordpress/?cat=1032">Buenavista de Cuellar</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elforodetaxco.com/wordpress/?cat=25">Gral. Canuto A. Neri</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elforodetaxco.com/wordpress/?cat=27">Huitzuco de los Figueroa</a></li>
	<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="http://www.elforodetaxco.com/wordpress/?cat=26">Pilcaya</a></li>
	<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11654"><a href="http://www.elforodetaxco.com/wordpress/?cat=18">Taxco</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://www.elforodetaxco.com/wordpress/?cat=23">Teloloapan</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://www.elforodetaxco.com/wordpress/?cat=24">Tetipac</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296"><a href="http://www.elforodetaxco.com/wordpress/?cat=1">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1664"><a href="http://www.elforodetaxco.com/wordpress/?cat=76">Editorial</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://www.elforodetaxco.com/wordpress/?cat=40">Última Columna</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.elforodetaxco.com/wordpress/?cat=41">Ojos que no ven</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://www.elforodetaxco.com/wordpress/?cat=42">Hablando claro</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.elforodetaxco.com/wordpress/?cat=43">De Frente</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.elforodetaxco.com/wordpress/?cat=44">Apuntes de un viejo Lépero</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.elforodetaxco.com/wordpress/?cat=47">En días pasados</a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.elforodetaxco.com/wordpress/?cat=46">En mi opinión</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.elforodetaxco.com/wordpress/?cat=45">Foro Político</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.elforodetaxco.com/wordpress/?cat=48">Juventud Rebelde</a></li>
	<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="http://www.elforodetaxco.com/wordpress/?cat=125">Así las cosas</a></li>
	<li id="menu-item-19362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19362"><a href="http://www.elforodetaxco.com/wordpress/?cat=341">La opinión de Hugo Figueroa</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elforodetaxco.com/wordpress/?cat=4">Opinión</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://www.elforodetaxco.com/wordpress/?cat=301">Hoy México</a></li>
	<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="http://www.elforodetaxco.com/wordpress/?cat=452">El Cartón</a></li>
</ul>
</li>
<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://www.elforodetaxco.com/wordpress/?cat=39">Policíaca</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-383"><a href="http://www.elforodetaxco.com/wordpress/?page_id=369">Archivo histórico</a>
<ul class="sub-menu">
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.elforodetaxco.com/wordpress/?cat=58">Edición 499 (semanario)</a></li>
</ul>
</li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-538"><a href="http://www.elforodetaxco.com/wordpress/?cat=66">Ediciones PDF</a>
<ul class="sub-menu">
	<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://www.elforodetaxco.com/wordpress/?cat=67">El Foro de Taxco en PDF</a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="http://www.elforodetaxco.com/wordpress/?cat=68">El Foro del diario en PDF</a></li>
</ul>
</li>
</ul></div>                </div>
              </div>
              <div class="nav-main-bottom"></div>
            </div>
            <div class="clear"></div>
            <!-- end header -->
      <div id="header"><div id="header2"><div id="header3"><div id="header4">
            		<div id="logo">
	  <div id="logo-2">
		<div id="logo-3">
		  <table><tr><td>
                            <div id="site-title"><a href="http://www.elforodetaxco.com/wordpress/" title="El Foro de Taxco" rel="home">
				  El Foro de Taxco				  </a></div>
				<div id="site-description">Información, análisis y opinión al instante.</div>          </td></tr></table>
		</div>
	  </div>
	</div>
	              <div id="banner">
                                        <img src="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2012/03/cropped-Taxco.jpg" width="920" height="120" alt="" />
                
              </div>
      </div></div></div></div><div class="content"  id="col-3">
    <div id="col-main" style="">
      <div id="main-content" >
      <!-- BEGIN Main Content-->
            
                <div class="post-38612 post type-post status-publish format-standard hentry category-foro-del-diario-2384 category-h-congreso-de-guerrero category-informacion-generela-de-guerrero tag-congreso-de-guerrero" id="post-38612">
                <h1 class="storytitle">Exhorta Congreso del Estado para que no se recorte presupuesto en seguridad pública</h1>                                        <div class="meta">Posted by <a href="http://www.elforodetaxco.com/wordpress/?author=1" title="Entradas de Alí" rel="author">Alí</a> on 20 septiembre, 2016</div>

                                            
                    <div class="storycontent">
                        <p>Chilpancingo, ANG- El Congreso de Guerrero aprobó hoy la propuesta del Coordinador de la Fracción Parlamentaria de Movimiento Ciudadano Ricardo Mejía Berdeja, que exhorta a la Cámara de Diputados para que no haya recorte presupuestal en materia de seguridad pública tal como se presenta en el Presupuesto de Egresos 2017.<span id="more-38612"></span></p>
<p>Ricardo Mejía explicó que, presupuestalmente, solo existen tres instrumentos en materia de Seguridad Pública: el Fondo de Aportaciones para la Seguridad Pública de los Estados y el Distrito Federal (FASP), el Subsidio a las Entidades Federativas para el Fortalecimiento de sus Instituciones de Seguridad Pública en Materia de Mando Policial (SPA) y el Subsidio para el Fortalecimiento de la Seguridad Pública (FORTASEG) antes SUBSEMUN.</p>
<p>En tribuna detallo que la Cámara de Diputados ya tiene el Proyecto de Presupuesto de Egresos de la Federación 2017 que incluye un recorte de 239 mil millones de pesos “lo que advertimos con preocupación es este recorte se traduce que en materia de seguridad el Programa Nacional de Prevención del Delito no tiene asignado un solo peso, disminuye al 0% el otorgamiento de subsidios para la Reforma Penal y hay un recorte del 65% para Plataforma México”.</p>
<p>En el caso del FORTASEG hay un recorte de casi 1,000 millones de pesos y para el Sistema Nacional de seguridad Pública hay un recorte del 22%, “es decir hay un recorte para la seguridad pública” denuncio el diputado Mejía Berdeja.</p>
<p>El legislador también recordó que durante la comparecencia de los funcionarios de seguridad y procuración de justicia del Gobierno del Estado se advertía que debía haber un incremento presupuestal para mejorar la operación y atención de las áreas de seguridad en Guerrero, por esa razón, de aprobarse el presupuesto como está proyectado no solo sería compromete la mejora en labores de seguridad sino que deja sin crecimiento las tareas de prevención del delito.</p>
<p>“No podemos ser omisos en el tema y mucho menos dejar que se debata en la Cámara de Diputados sin hacer valer nuestra opinión como representantes populares” dijo, por esa razón la Fracción Parlamentaria de Movimiento Ciudadano plantea que el punto de acuerdo como de urgente y obvia resolución para que se reconsidere el proyecto de presupuesto de egresos, en tal sentido, Ricardo Mejía pidió que la soberanía se manifieste en el sentido de exigir que no se recorte el presupuesto en materia de seguridad pública, en particular, “estamos exhortando un incremento en los apoyos de recursos federales que se destinan en seguridad pública”.</p>
<p>Sin embargo, también señaló que se deben emplear bien los recursos, por ejemplo, en liquidar al personal que no hayan aprobado a la certificación en control y confianza “podría destinarse recursos para cortar el círculo vicioso de que por falta de recursos se siga manteniendo estructuras infiltradas” concluyó Ricardo Mejía. ANG</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="http://www.elforodetaxco.com/wordpress/?p=38612" data-a2a-title="Exhorta Congreso del Estado para que no se recorte presupuesto en seguridad pública"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="Flipboard" rel="nofollow" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.elforodetaxco.com/wordpress/?p=38612></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.elforodetaxco.com/wordpress/?p=38612" data-numposts="5" data-width="450" data-colorscheme="light"></div>                        <div class="clear"></div>
                    </div>
                    
                    <div class="feedback">
                                                Posted under  <a href="http://www.elforodetaxco.com/wordpress/?cat=3364" rel="category">Foro del diario 2384</a>,<a href="http://www.elforodetaxco.com/wordpress/?cat=21" rel="category">H. Congreso de Guerrero</a>,<a href="http://www.elforodetaxco.com/wordpress/?cat=28" rel="category">Información General de Guerrero</a> and tagged with <a href="http://www.elforodetaxco.com/wordpress/?tag=congreso-de-guerrero" rel="tag">Congreso de Guerrero</a>  <br />
                        <span>Comentarios desactivados<span class="screen-reader-text"> en Exhorta Congreso del Estado para que no se recorte presupuesto en seguridad pública</span></span>                    </div>

                 </div>
                
			<div id="comments">
	<p class="nocomments">Comments are closed.</p>
    


</div><!-- #comments -->
        
              <!-- END Main Content-->

      </div>
    </div>
	<div id="col-left" class="sidebar" style=""><ul><li id="responsiveimagewidget-8" class="widget ResponsiveImageWidget"><div class="responsive-image-title"><h3>Portada Semanal 690 El Foro de Taxco</h3></div><a style="display: block !important;" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/09/Foro-690.jpg" title="Portada Semanal 690 El Foro de Taxco"><div class="responsive-image-widget" style="position: relative; width: 100%; padding-bottom: 150%; background-image: url(http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/09/Foro-690.jpg) !important; background-position: 
center; background-size: 100% !important; background-repeat: no-repeat;"></div></a></li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.elforodetaxco.com/wordpress/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="text-7" class="widget widget_text"><h3>El Clima en Taxco</h3>			<div class="textwidget"><div id="cont_1edf99b16a9879ecd86488e8476c0dc1">
  <span id="h_1edf99b16a9879ecd86488e8476c0dc1"><a id="a_1edf99b16a9879ecd86488e8476c0dc1" href="http://www.meteored.mx/_Taxco+De+Alarcon-America+Norte-Mexico-Guerrero--1-22338.html" target="_blank" style="color:#656565;font-family:Arial;font-size:14px;">M&aacute;s Info</a></span>
  <script type="text/javascript" src="http://www.meteored.mx/wid_loader/1edf99b16a9879ecd86488e8476c0dc1"></script>
</div></div>
		</li><li id="calendar-3" class="widget widget_calendar"><h3>Hoy es&#8230;</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elforodetaxco.com/wordpress/?m=201608">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20160902" aria-label="Entradas publicadas el 2 September, 2016">2</a></td><td>3</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20160904" aria-label="Entradas publicadas el 4 September, 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/?m=20160905" aria-label="Entradas publicadas el 5 September, 2016">5</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20160906" aria-label="Entradas publicadas el 6 September, 2016">6</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20160907" aria-label="Entradas publicadas el 7 September, 2016">7</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20160908" aria-label="Entradas publicadas el 8 September, 2016">8</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20160909" aria-label="Entradas publicadas el 9 September, 2016">9</a></td><td>10</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20160911" aria-label="Entradas publicadas el 11 September, 2016">11</a></td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20160914" aria-label="Entradas publicadas el 14 September, 2016">14</a></td><td>15</td><td>16</td><td>17</td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20160918" aria-label="Entradas publicadas el 18 September, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.elforodetaxco.com/wordpress/?m=20160919" aria-label="Entradas publicadas el 19 September, 2016">19</a></td><td><a href="http://www.elforodetaxco.com/wordpress/?m=20160920" aria-label="Entradas publicadas el 20 September, 2016">20</a></td><td id="today"><a href="http://www.elforodetaxco.com/wordpress/?m=20160921" aria-label="Entradas publicadas el 21 September, 2016">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="text-2" class="widget widget_text"><h3>Editorial</h3>			<div class="textwidget">Guerrero necesita de todos para salir adelante. 
Dar un trato preferencial puede tener como fin lucrar con la pobreza de la gente y utilizar los recursos para fines electorales en 2018.
Además de que estos recursos no son supervisados y pueden caer en bolsillos ajenos
</div>
		</li><li id="newstatpress" class="widget nsp_WidgetStats"><h3>Estadísticas</h3>Visitantes de hoy <span id="visits">_</span>
          <script type="text/javascript">

            var xmlhttp_visits = new XMLHttpRequest();

            xmlhttp_visits.onreadystatechange = function() {
              if (xmlhttp_visits.readyState == 4 && xmlhttp_visits.status == 200) {
                document.getElementById("visits").innerHTML=xmlhttp_visits.responseText;
              }
            }

            var url="http://www.elforodetaxco.com/wordpress/wp-content/plugins/newstatpress/includes/api/variables.php?VAR=visits&LIMIT=0&FLAG=&URL=";

            xmlhttp_visits.open("GET", url, true);
            xmlhttp_visits.send();
          </script>
         
Conectados ahora 4</li></ul></div><div id="col-right" class="sidebar" style=""><ul><li id="text-6" class="widget widget_text"><h3>El Foro del Diario en Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/elforodeldiario" data-widget-id="291360799723749376">Tweets por @elforodeldiario</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</li><li id="responsiveimagewidget-9" class="widget ResponsiveImageWidget"><div class="responsive-image-title"><h3>Portada de El Foro del Diario 2384</h3></div><a style="display: block !important;" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/09/Diario-2384.jpg" title="Portada de El Foro del Diario 2384"><div class="responsive-image-widget" style="position: relative; width: 100%; padding-bottom: 150%; background-image: url(http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/09/Diario-2384.jpg) !important; background-position: 
center; background-size: 100% !important; background-repeat: no-repeat;"></div></a></li><li id="text-3" class="widget widget_text"><h3>La Frase de Hoy</h3>			<div class="textwidget"><p>A gran necesidad, gran diligencia.<br />
Raimundo </p>
</div>
		</li><li id="responsiveimagewidget-2" class="widget ResponsiveImageWidget"><div class="responsive-image-title"><h3>La Chica del Foro</h3></div><a style="display: block !important;" href="http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/09/12.jpg" title="La Chica del Foro"><div class="responsive-image-widget" style="position: relative; width: 100%; padding-bottom: 150%; background-image: url(http://www.elforodetaxco.com/wordpress/wp-content/uploads/2016/09/12.jpg) !important; background-position: 
center; background-size: 100% !important; background-repeat: no-repeat;"></div></a></li><li id="text-4" class="widget widget_text"><h3>Visitantes</h3>			<div class="textwidget"><a href="http://www.contadorvisitasgratis.com" target="_Blank" >
<script type="text/javascript" src="http://counter8.01counter.com/private/countertab.js?c=ca35f2f0722ff99126b889fc9faa9192"></script></div>
		</li></ul></div>     <div class="clear"></div>
</div>
			<!-- begin footer -->
			<div class="clear"></div>
            <div id="footer">
				<div class="nav-horz nav-footer"><div class="menu"><ul><li class="page_item page-item-13639"><a href="http://www.elforodetaxco.com/wordpress/?page_id=13639">#13639 (sin título)</a></li><li class="page_item page-item-13648"><a href="http://www.elforodetaxco.com/wordpress/?page_id=13648">#13648 (sin título)</a></li><li class="page_item page-item-13644"><a href="http://www.elforodetaxco.com/wordpress/?page_id=13644"></a></li><li class="page_item page-item-369"><a href="http://www.elforodetaxco.com/wordpress/?page_id=369">Archivo histórico</a></li><li class="page_item page-item-447"><a href="http://www.elforodetaxco.com/wordpress/?page_id=447">El Foro de Taxco ed. 499 del 4 de nov del 2012</a></li><li class="page_item page-item-591"><a href="http://www.elforodetaxco.com/wordpress/?page_id=591">Foro del diario 1675</a></li></ul></div>
</div>
				<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.elforodetaxco.com%2Fwordpress%2F%3Fp%3D38612&amp;linkname=Exhorta%20Congreso%20del%20Estado%20para%20que%20no%20se%20recorte%20presupuesto%20en%20seguridad%20p%C3%BAblica" title="Flipboard" rel="nofollow" target="_blank"></a></div><script type="text/javascript">var $rotateoptions = new Array();
$rotateoptions[2] = new Array();
$rotateoptions[2]["style"] = "accordion";
$rotateoptions[2]["rotate"] = 0;
$rotateoptions[2]["random_start"] = 1;
$rotateoptions[2]["start_tab"] = 1;
$rotateoptions[2]["interval"] = 10000;
</script>
<script type="text/javascript" src="http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/js/init-plugin.js"></script>

		<!-- start WPPA+ Footer data -->
		
	<script type="text/javascript">
	</script>
<!-- end WPPA+ Footer data -->

<!-- Nonce for various wppa actions --><input type="hidden" id="wppa-nonce" name="wppa-nonce" value="e4ab50093f" />
<!-- Do user upload -->
<!-- Done user upload --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.elforodetaxco.com/wordpress/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "dfc303a8b9", post_id : 38612 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.elforodetaxco.com\/wordpress\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-content/plugins/tabbed-widgets/js/jquery-cookie.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elforodetaxco.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=http://www.elforodetaxco.com/wordpress&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
				<div class="clear"></div> 
            </div>
          </div>
        </div>
		<div id="colophon">
			<a id="ctxophon" href="http://www.contextureintl.com/?sref=aj" title="A WordPress Theme by Contexture International"></a>
			<a id="wpophon" href="http://www.wordpress.org" title="Powered by WordPress"></a>
			<div class="clear"></div>
		</div>
    </div>
</body>
</html>